КУРС САМОЗАЩИТЫ БЕЗ ОРУЖИЯ „САМБО”

ТОЛЬКО ДЛЯ СОТРУДНИКОВ НКВД

ВОЛКОВ В. П.

КУРС
САМОЗАЩИТЫ БЕЗ ОРУЖИЯ
„САМБО”

Под редакцией ЗОБОВА Н С. и СТАНКЕВИЧА А. Л.

УЧЕБНОЕ ПОСОБИЕ
ДЛЯ ШКОЛ НК|ВД

ИЗДАНИЕ ШКОЛЬНО-КУРСОВОГО ОТДЕЛЕНИЯ ОТДЕЛА КАДРОВ НКВД СССР
МОСКВА 1940

ОГЛАВЛЕНИЕ

Предисловие

Глава I
Теоретические основы „Самбо"

1. Из истории развития системы самозащиты
2. Что такое „Самбо"
3. Принципы „Самбо"
4. Опасно ли „Самбо"
5. Правомерно ли „Самбо"
6. Общие условия применения „Самбо"
7. Когда и как применяется „Самбо"
Контрольные вопросы

Глава II
Практические основы „Самбо"

I. Подготовительные упражнения
а) Общие физические упражнения
б) Специальные упражнения
1. Подготовительные упражнения для развития меткости, быстроты захвата
2. Вводные упражнения для проведения подножек
3. Страховка и самостраховка
4. Кульбиты
5. Методика изучения техники падения
6. Понятие о стойке
7. Понятие о захватах
II. Приемы в стойке и на земле
1. Группа «дожимов» (в стойке)
2. „ «рычагов» (в стойке)
3. „ «вывертов» (в стойке)
4. „ «выводы» из равновесия
5. Группа «нажатия и сжатия» (в стойке)
6. „ «ударов»
7. „ «комбинированных приемов»
III. Переходы
IV. Фазисная тренировка
V. Переводы
Контрольные вопросы

Глава III
Свободная тренировка

I. Общие понятия
II. О стратегии и тактике „Самбо"
III. Понятие о тренировочных комбинациях, как об основном законе подготовки к вольной схватке
IV. Тренировочные комбинации рукопашной схватки
Контрольные вопросы

Глава IV
Захваты и ответные приемы

1. Захват сзади и ответный прием
2. „ спереди „ „
3. „ за голову, шею и ответный прием
4. Методика прохождения захватов и ответных приемов
Контрольные вопросы

Глава V
Приемы специального назначения

I. Методика и техника борьбы против лица, вооруженного огнестрельным н холодным оружием
II. Основные приемы борьбы против вооруженного однестрельным и холодным оружием
III. Основные приемы борьбы против вооруженного винтовкой, а также короткой или длинной саперной лопатой
IV. Конвоирование
V. Основные приемы работы коротким финским или норвежским ножом
Контрольные вопросы

Глава VI
Методика и техника преподавания предмета „Самбо"

I. Порядок учебных задач
II. Общие методико-педагогические указания
III. Планы построения урока
IV. Инструктивные указания по изучению предмета „Самбо"
Таблица системы самозащиты без оружия („Самбо")
Контрольные вопросы

ПРИЛОЖЕНИЕ
Анатомо-физиологические основы самозащиты без оружия

I. Краткие сведения по анатомии и физиологии человеческого тела
II. Элементарные понятия о биомеханике человеческого тела
III. Краткое анатомическое обоснование основных приемов „Самбо"
IV. Таблица возможных повреждений при занятиях по „Самбо" и оказание первой помощи
V. Учебная сетка
VI. Порядок учебных задач и расчет часов на проработку каждой задачи
VII. Примерное положение об испытаниях по предмету „Самбо"
VIII. Примерное положение о зачетных соревнованиях по „Самбо" между учебными группами школы
IX. Правила спортивных схваток „Самбо" (проект)

Ответственные редакторы:
Н. С. Зобов, А. Л. Станкевич

*

Полиграфическое оформление и техническая редакция Н.С.Епихина

Корректор Н. В. Грузинов

*

Сдано в набор 30/X 1939 г. Подписано к печати 10/III 1940 г. Формат 60x921/16 Объем 34 печ. л., 46848 тип. знаков в печ. л. Тираж 18000. Бумага № 2 Камского бумкомбината.

*

Уполномоченный Мособлгорлита № Б 3631

*

Типография имени Воровского, Москва, ул. Дзержинского, 18. Наряд 5379.

*

Примечание к HTML версии:
В книге изначально отсутствовало несколько страниц с предисловием и началом первой главы. При подготовке текста по возможности сохранялось оригинальное форматирование с учётом "плавающей" ширины HTML документов. Большинство фотографий были размещены произвольно, например, упомянутый снимок мог находится в значительном удалении от контекста в любом нгаправлении.

Отсканировал и подготовил http://www.aha.ru/~hawk


ГЛАВА I

(Д-р Фохт в своей книге «Alte ûnd néué Kaufkunst», 1925 г. указывает, что все эти рисунки он нашел в мюнхенской городской библиотеке).

Как видно из рисунков №№ 16 и 17, приемы бытовой обороны, возникшей в гуще народных масс, были богаче и разнообразнее, чем те же приемы, которыми пользовались на рыцарских турнирах; граждане устраивали свои турниры, где демонстрировали свою ловкость и силу.

Рис. 15.
Рис. 15.

Небезынтересно коснуться развития систем борьбы в отдельных европейских странах. В Англии еще с давних времен известны были различные стили рукопашного боя. В XVII веке борьба проводилась тремя стилями: вестморлэндским, кумберлэндским и девонширским. Эти названия происходили от названия провинций, которые славились своими борцами.

Ознобищев в своей книге: «Искусство рукопашного боя», изд.1927 г., пишет:— Америка, в прошлом страна свободного заселения, получила от своих пионеров — колонистов — старинную английскую борьбу «Кэтч-эз-кэтч-кэн» (поймай, как умеешь), представляющую один из типов свободной борьбы, к сожалению, она выродилась в отвратительную смертоубийственную борьбу, называемую в Америке -«Реслинг».

Рис. 16.
Рис. 16.

Рис. 17.
Рис. 17.

Вольно-американская борьба «Кэтч-эз-кэтч-кэн» (см. рис. № 18) сочетала в себе вышепоименованные стили, обогатившиеся впоследствии несколькими приемами, взятыми у местного туземного населения — американских индейцев, главным образом, у Великого союза ирокезских племен. Из Англии (Корнуэльс) в САСШ была завезена борьба под названием «корнишхью» или, как ее называют,борьба подножками, которая также вошла в общий состав техники вольно-американской борьбы.

Рис. 18.
Рис. 18.

Англия, создавшая замечательный вид рукопашного боя — бокс, превратила его в средство наживы и в средство угнетения своих «низших» классов. Мордобой полисменов, при помощи приемов английского бокса, является обычным явлением капиталистических городов при разгоне демонстрации, при допросе и т. д.

Франция усовершенствовала два вида самозащиты — французскую борьбу и французский бокс. Последний вид самозащиты под названием «савват» родился на окраине города в рабочих кварталах и совершенствовался на парижских кулачных боях, где ходили драться «стенка на стенку». «Савват» обозначает ухватку или ловкость, с которой надо победить врага.

Преподаватель английского бокса и фехтования, француз Шарль Лекур, изучив «савват» в том виде, в котором создал его французский народ, систематизировал его приемами, присоединив к ним некоторые приемы английского бокса и создал свою систему, называемую французским боксом.

Главный принцип французского бокса — это умение наносить удары ногами. Техника удара йогами во французском боксе доведена до высшего предела. Если посмотреть на рис. № 19, то сразубудет понятно, какую нужно провести тренировку, чтобы проделать такой прием, и какую получает выгоду участник рукопашной схватки при нанесении удара ногой с длинной дистанции.

Рис. 19.
Рис. 19.

Касаясь английской, американской и французской борьбы, нельзя обойти молчанием специальной системы физической подготовки в Японии, под названием «Джиу-джитцу» — более старинная система, и «Дзюу-до» — более поздняя и более усовершенствованная система физической подготовки. В системе «Джиу-джитцу» имеется раздел боевых приемов, которые фигурируют под этим же названием, как система самозащиты. Из истории Японии известно, что отдельные приемы «Джиу-джитца», но не объединенные в единую систему, еще были и при самурайстве (японском рыцарстве) и применялись при войнах, игрищах и т. д., но как целостная система «Джиу-джитцу», превращенная в дальнейшем в «Дзюу-до», получила свое значение с момента учреждения в 1882 году в Токио специального научного института, называемого «Кодокан-дзюу-до».

«Дзюу-до» делится на спортивное «Дзюу-до» и военно-прикладное «Дзюу-до».

Спортивное «Дзюу-до» имеет в основном три раздела:
а) подготовительные упражнения,
б) способы страховки,
в) приемы борьбы.

Военно-прикладное «Дзюу-до» делится на борьбу:
а) против вооруженного огнестрельным оружием;
б) против вооруженного холодным оружием.

В системе «Дзюу-до» имеется ряд недостатков, а именно:

  1. «Дзюу-до» изобилует приемами, разработанными на каждый случай нападения. Помимо того, что чрезмерное количество приемов загромождает память обучающегося, который не в состоянии их запомнить, борьба по готовому бесчисленному количеству рецептов является рискованной. Нужно научить обучающихся принципам борьбы и оснастить на базе этих принципов техникой приемов, а не заставлять их заучивать многочисленные и разнообразные приемы.
  2. Сложность, нагромождение приемов «Дзюу-до» не дают быстро и хорошо изучить систему. Если у нас нужно потратить на подготовку самбиста год, — то в «Дзюу-до» — подготовка исчисляется годами и
  3. Методика разработана непоследовательно.

Поэтому мы считаем японское «Дзюу-до» неприемлемым в наших: советских условиях.

Каково развитие систем рукопашного боя в России и СССР?
«Россия испокон веков славилась кулачными и палочными боями. Исторические источники описывают развитие этих боев так: «Бои кулачные и палочные составляли для русской молодежи потеху, увеселение. Бои проходили, обыкновенно, в праздничные дни, при жилых местах, а зимой чаще всего на льду; собирались «охотники», составляли два враждебных лагеря и по данному сигналу свистком бросались один на другого с криком для возбуждения, нередко тут же били в накры и бубны (музыкальные инструменты). Борцы поражали друг друга в грудь, в лицо, в живот — боролись неистово и жестоко, очень часто многие из них уходили с боя калеками, а некоторые тут же умирали. В палочном бою, конечно, процент убитых и искалеченных был выше, нежели в кулачном» (из энциклопедии Брокгауза, стр. 503, кулачн. бой).

Все многочисленные народности России применяли в своем быту разные приемы и способы борьбы, особенно народы Кавказа и Средней Азии. Грузинская, персидская, армянская, узбекская борьба требовала от противников ловкости, мужества и отваги; лишь при советской власти эта борьба превратилась в подлинный, национальный вид спорта.

Лучшей борьбой по своей технике и простоте, нужно считать грузинскую борьбу на «чохах». Небольшое количество приемов (примерно, основных 12—16), но умелое их комбинирование, богатство ловкости и хитрости создает замечательное зрелище в процессе самой схватки (см. рис. №№ 20, 21, 22 и 23). Грузинская борьба не лишена прикладности. Нужно даже считать, что ряд разработанных подножек является лучшим, чем подножки, взятые из японского «Дзюу-до».

Возникновение грузинской борьбы относится к средним векам, когда встречи борцов носили характер боев гладиаторов, и на борцов ставились крупные суммы. Кроме того, борцы защищали честь родовитых грузинских дворян. В дальнейшем соревнования по грузинской борьбе стали приурочиваться к народным и религиозным празднествам.

В XX веке грузинская борьба становится для борцов уже средством заработка. И лишь при советской власти она превращается в подлинный народный и национальный вид спорта.

Борцы одеваются в своеобразную одежду—«чохи». Борец держит своего партнера за пояс и старается свалить его таким образом, чтобы лопатки коснулись земли. Кроме того, разрешается захват рук и подножки. Борьба происходит всегда в быстром темпе. Специальный оркестр народных инструментов играет традиционный, обязательный для соревнования по грузинской борьбе, мотив «Сочидао», переходя по окончании каждой встречи на мотив лезгинки, под которую танцуют победители.

Средне-азиатская борьба «кураш» — борьба на поясах. Татары, узбеки, таджики, туркмены, иранцы, турки с незапамятных времен устраивали соревнования по борьбе на поясах. Чрезвычайно интересно выглядит само соревнование: вокруг засыпанной опилками площадки на лавочках и на земле сидят зрители, играет национальный оркестр. За столом сидят судьи, возле них привязанные на шесту призы: пестрые платки, отрезы материи, готовое платье и т. д. Участники разбиваются на три весовых категории. Обычно в третьей категории бывают самые легкие борцы. Бороться можно в любом костюме. Обязательно быть только босым и опоясаться выдаваемым судьею кушаком. Схватки начинаются и кончаются очень быстро и не требуют большого напряжения. Побеждает сваливший противника рывком или подножкой на землю (не выпуская, однако, поясаиз рук).

Рис. 20.
Рис. 20.

Рис. 21.
Рис. 21.

Рис. 22.
Рис. 22.

Рис. 23.
Рис. 23.

«Кураш» обычно происходит на земляной площадке, но уже сейчас физкультурники-борцы переносят «кураш» на ковер и борются в современных спортивных костюмах.

Нельзя обойти молчанием о существующей в Советском Союзе среди спортивных добровольных обществ борьбе вольным стилем. Она введена, как специальная норма на значок ГТО II ступени.

Данная борьба выросла на базе завезенной к нам японской системы «Дзюу-до» и материале ряда приемов национальной борьбы. Борьба вольным стилем больше «коверная» борьба, получившая за небольшой сравнительно период времени богатый опыт спортивных соревнований. Передовые преподаватели борьбы вольным стилем за последнее время учли некоторый опыт систематики «Самбо» и систематизируют материал лучше, чем это было несколько летназад.

Борьба вольным стилем, несмотря на большое количество приемов, имеет свой характерный стержень, построенный на бросках. Вывод из равновесия в борьбе вольного стиля считается главным и основным элементом борьбы. Но как ни развита борьба вольным стилем в спортивном отношении, она все-таки еще в технике броска отстала от такой замечательной национальной борьбы, как грузинская борьба на чохах.

Опыт последних соревнований по борьбе вольного стиля подтверждает эту мысль. Несмотря на отдельные недостатки, изучать и уметь бороться вольным стилем для каждого самбиста не только желательно, но и обязательно, ибо ни один вид спорта так специально не подготавливает организм к восприятию системы «Самбо»,как борьба вольным стилем.

Приведенные примеры говорят о богатстве народных видов борьбы. Однако, ни один из перечисленных видов борьбы не может считаться приемлемым, как самостоятельная система самозащиты в условиях НКВД. Советские преподаватели по «Самбо» на протяжении двадцати лет выработали свою систему самозащиты без оружия, которая носит сокращенное название «Самбо».

2. ЧТО ТАКОЕ «САМБО»

Система «Самбо», созданная на базе народных видов борьбы и лучших достижений буржуазных систем самозащиты, вместе с тем органически отличается от всех других систем, главным образом, тем, что она основана на знании анатомического строения человека, на умении переходить с приема на прием, на знаний равновесия человеческого тела, на знании «рывка» и на глубоком осмысливаниипроцесса жизненной схватки.

Приемы «Самбо», комбинируясь в разных сочетаниях, дают возможность защищаться как против лица, вооруженного огнестрельным или холодным оружием, так и против невооруженного противника. Система «Самбо» развивает выносливость, хладнокровие, быстроту, подвижность и умение выйти из самых затруднительных положений.

Основателем советской системы «Самбо» является Спиридонов В. А. На протяжении ряда лет эту систему совершенствовали, ввели дополнительные группы приемов и разработали целый ряд методов для тренировки.

Самозащита без оружия («Самбо») является одним из военно-прикладных видов борьбы в системе физической подготовки сотрудников НКВД, как специальная спортивно-прикладная дисциплина. «Самбо» занимает значительное место и входит самостоятельной нормой в число норм значка ГТО II ступени (по линии «Динамо»).

Из всех систем борьбы «Самбо» есть наиболее боевая система, всесторонне воздействующая на весь организм занимающегося, она развивает физическую силу, выносливость, ловкость, быстроту, координацию движения, чувство равновесия, воспитывает у самбиста тактическое мышление, умение осмысливать обстановку. Овладеть искусством борьбы «Самбо» — это значит путем методического изучения приемов и тактики рукопашной схватки добиться победы над противником, при минимальной затрате времени и физической силы.

3. ПРИНЦИПЫ «САМБО»

При анализе методики применения и преподавания «Самбо» мы останавливаемся на пяти основных принципах, которые являются ведущими при изучении предмета «Самбо».

  1. Осмысленность приемов, как основа схватки.
  2. Умение переходить с приема на прием.
  3. Умение при применении приемов минимально затрачивать силы и получать необходимый результат, нужный для того или иного жизненного случая.
  4. Освоение классификации приемов, как необходимость понимать тактику и технику применения приемов в жизни.
  5. Знание анатомо-физиологических основ, как главная основа, техники приемов.

I. ОСМЫСЛЕННОСТЬ, КАК ОСНОВА СХВАТКИ

При рукопашной схватке решающим фактором является выдержка, основанная на правильном осмысливании процесса столкновения. Победит тот, кто хитрее и кто тактически лучше подготовлен, кто лучше оснащен приемами и тренирован в направлении переходов от неудавшегося приема к более удачному.

Умная, расчетливая спортивная злость, крепкая настойчивая тактика боя .почти всегда приводят к победе. Изучение противника в окружающей обстановки при «Самбо» должно привести к минимальной затрате времени для победы. При столкновении оба противника находятся в состоянии повышенного нервного возбуждения.Это состояние не дает возможности правильно контролировать свои мысли и действия. Бывает часто такое состояние, когда повышенное чувство страха парализует на короткое время все тело. Для того, чтобы такое состояние ослабить или совершенно исключить, нужно выработать у самбиста такие качества и навыки, которые бы давали возможность содействовать выполнению поставленных перед нимоперативных задач.

Осмысленность схватки выражается в правильной стратегии и тактике самой схватки. Стратегия имеет своей задачей дать общее направление составленному плану действия, тактика сводится к совокупности приемов, маскирующих общую стратегическую задачу.

II. УМЕНИЕ ПЕРЕХОДИТЬ С ПРИЕМА НА ПРИЕМ

Принцип переходов является ведущим во всей системе «Самбо». Без освоения переходов от одного неудавшегося приема на более выгодный в данной обстановке даже хорошее знание приемов ничего не дает, так как приемы, оторванные друг от друга и не имеющие логического построения, всегда граничат с схоластикой. Изучать приемы ради приемов никому не нужно. Переходы являются неотъемлемой частью почти каждого раздела всей системы. Поэтому без знания переходов невозможно усвоить предмет «Самбо».

III. УМЕНИЕ ПРИ ПРИМЕНЕНИИ ПРИЕМОВ МИНИМАЛЬНО ЗАТРАЧИВАТЬ СИЛЫ И ПОЛУЧАТЬ НЕОБХОДИМЫЙ РЕЗУЛЬТАТ

Что значит минимально затрачивать свои силы при применении приема? Это значит — учитывать, куда направлены силы тяги сопротивляющегося или нападающего противника. В схватке мы часто не учитываем, куда тянет обороняющийся захваченную, например, вами руку или ногу, вследствие чего борьба происходит на силу, а не на технику. Технически правильно применять приемы, значит, умело сочетать приобретенный технический навык с ловкостью и природной сметкой. Отсюда вытекают следующие правила:

1. При захвате руки, головы, ноги и туловища прием направляется в ту сторону, в какую направлена сила сопротивления (с предварительным рывком в противоположную сторону сопротивления).

2. Нарушение координации движений и распределения сил сопротивляющегося приводит его к выводу из равновесия в любом положении.

Из этого следует, что для успеха схватки при минимальной затрате силы необходимо знание двух элементов:
а) техники рывка;
б) знания вывода противника из равновесия и сохранения своегоравновесия.
а) Рывком называется резкое, короткое действие, применяемое,главным образом, в начале проведения приема.

В понятие рывка мы вкладываем механическое воздействие нату или иную сопротивляющуюся точку, которая при обыкновенном приложении сил (без рывка) относительно уравновешивает силу напора и силу своего сопротивления. Но как только эту же силу напора применять в более короткое время, т. е. мгновенно, то сейчас же сила напора, прилагаемая раньше без определенного прохождения пространства (пути), увеличивает свою работу. Почему это так? Мы знаем из физики два положения: 1) произведение массы на ускорение будет называться силой и 2) произведение силы на путь — есть работа. Поэтому, если в том или ином приеме нужно преодолеть большое сопротивление, нужно потратить большую работу. Значит одна из двух величин (сила или путь) должна быть увеличена. Если будет увеличен путь (чтобы не тратить много сил) через увеличение плеча рычага, т. е. придать силе размах, как например, при ударе, то работа будет увеличена и момент силы также будет/ увеличен, так как моментом силы мы называем произведение силына плечо рычага.

Рывок может быть и двойным, т. е. последовательно произведенный два раза. Применяя, например, одинарный рывок при приеме «дожим кулака по принципу» на очень сильной руке, не всегда можно добиться желаемого результата. Тогда на помощь приходит двойной рывок, который состоит из последовательных двух одинарных рывков, причем промежуток времени между этими рывками настолько мал, что для постороннего глаза незаметен. Применяющий двойной рывок должен обладать большой резкостью и быстрой чувствительностью. «Ощущать» мышцами — это большое искусство. Для этого нужна тщательная тренировка в процессе подготовки себя к вольной схватке. Мышечное «ощущение» в сочетании с инстинктивным реагированием на нападение — является основным качеством в технике преимов. Когда в приеме делают рывок, то его остановить в желаемый момент очень трудно, а потому он большей частью переходит в проведение самого приема. На учебных занятиях в группе не следует разрешать проводить прием при помощи рывка до конца ввиду его опасности. Необходимо приобрести навык, чтобы рывком преодолевать только начальное сопротивление и то только до начала болезненного ощущения, получаемого от взятия на прием, а затем, не останавливая движения, мягко доводить прием до среднего-болевого ощущения.

б) Знание вывода противника из равновесия и умение сохранить свое равновесие является большим искусством в «Самбо». Знание данного принципа имеет особенно важное значение при изучении . бросков. Уметь бросить противника, а самому остаться на ногах, представляет большую трудность. На самом деле, всякое тело находится в состоянии покоя до тех пор, пока оно не будет выведено какой-либо силой из этого состояния (первый закон Ньютона).

Значит, человеческое тело будет находиться в равновесии до тех пор, пока силы человеческого организма или внешние силы, влияющие на равновесие данного тела, не выведут его из состояния покоя.

Если силы организма (стремление человека не упасть при передвижении по ковру) будут равны действующим внешним силам (стремление одного партнера бросить другого на ковер), то равновесие сохранится.

Таким образом, человеческому телу при выводе из равновесия нужно сообщить какую-то внешнюю силу, которая привела бы его (тело) в колебательное движение. Это колебание будет проходить около какой-то мысленно проведенной нами оси всего человеческого тела. Движение человеческого тела можно представить по пяти основным осям (см. рис. № 24).

Рис. 24.
Рис. 24.

Движение тела: 1—вправо, 2—влево, 3—вверх, 4—вперед, 5—назад, 6—вращения тела в правойплоскости, 7—вращения тела в левой плоскости, 8—вращения тела во фронтальной плоскости,9—вращения тела в затылочной плоскости и 10—вращения тела в лицевой плоскости.

Вращение тела вокруг каждой оси дает дополнительные движения, поэтому мы при движении и вращении человеческого тела имеем десять возможных направлений. В связи с этим, по мере увеличения колебания и смещения центра тяжести, человеческое тело принимает то или иное положение. Чтобы тело сохранило свое равновесие, нужно добиться такого положения, при котором силы, применяемые на перемещение и вращение, идущие извне, равнялись силам сопротивления, идущим от сопротивляющегося. Поэтому вывод из равновесия человеческого тела зависит:

1) От угла колебания (амплитуды), т. е. от величины смещения и степени вращения центра тяжести человеческого тела по основным осям движения.
2) От степени напряженности человеческого тела, т. е. чем тело больше напряжено в торсе, тем легче его колебать, значит, увеличивается угол амплитуды, отсюда нарушается равновесие.
3) От высоты, т. е. от роста, чем выше рост, чем выше находится центр тяжести от точки опоры (ноги), тем меньше устойчиво человеческое тело.
4) От размера площади опоры ног. Если ноги стоят узко, а корпус высок, если площадь опоры по отношению к центру тяжести не пропорциональна, т. е. площадь опоры не соответствует высоте нахождения центра тяжести, то устойчивость нарушена и тело легко выводится из равновесия.

IV. КЛАССИФИКАЦИЯ ПРИЕМОВ

Буржуазные специалисты в процессе преподавания самозащиты придерживаются изучения определенных приемов, разработанных на всякий жизненный случай, исходя из теории «готовых рецептов».

Такая механистическая теория на практике себя не оправдала, так как невозможно в момент нервного, напряженного состояния схватки с противником помнить десятки и сотни «рецептов» для того или иного положения. Человек в момент схватки в одну секунду может изменить несколько раз свое положение. Ясно, что теория готовых рецептов неприемлема. К тому же, приемов существует более 3 000 и такое количество заучить и запомнить невозможно.

В целях упрощения изучения приемов В. А. Спиридонов составил их классификацию, разделив все существующие приемы на 7 основных групп:

  1. Дожимы, т. е. движение в суставе, идущее дальше направления естественного сгибания.
  2. Рычаги — движение в суставе, идущее против естественного сгибания. Рычаги делятся на две подгруппы:
    а) рычаги вниз,
    б) рычаги вверх.
  3. Удары — мгновенное действие силы (ногой, рукой, головой, туловищем) на ту или иную часть человеческого тела. Удары делятся на две подгруппы:
    а) боксерские и
    б) «джиу-джитцные».
  4. Выверты — движение конечностей, шеи или туловища вокруг их продольных осей.
  5. Выводы из равновесия — искусственное перемещение центра тяжести тела в целях приведения тела в лежачее положение.
  6. Сжатие и нажатие:
    а) сжатием называется прием в борьбе, выражающийся в воздействии на ту или иную часть тела силы с двух или нескольких сторон;
    б) нажатием называется воздействие силы на одну точку тойили иной части тела.
  7. Группа комбинированного приема. Зачастую мы видим приемы, которые по своей технике проделывания представляют не один, а два или три движения, аналогичные тем движениям, которые имеются в вышеописанных группах. Вот такие приемы (например — узел), которые имеют несколько органически и логически связанных между собою приемов из других групп, — будут называться комбинированными.

V. АНАТОМО-ФИЗИОЛОГИЧЕСКИЕ ОСНОВЫ

Знать систему движения суставов, расположение мышц и чувствительные точки человеческого тела, значит глубоко понимать сущность «Самбо». Если вы научились во время схватки ощущать, куда лучше подается рука, нога или другая часть человеческого тела, то вы, изучив лишь основные принципы приемов, можете свободно изобретать, составлять новые приемы, новые их комбинации.

Когда идет схватка, то обучающиеся не всегда помнят приемы, изученные ими ранее, они помнят только принципы изучаемых приемов, основные оси движения в суставе, слабые и сильные мышцы и топографию нервной системы. Все это им дает возможность добиться победы скорее, чем человеку, не знающему этих основных принципов1.

1 Фактический материал по данному вопросу смотрите в отделе приложений

4. ОПАСНО ЛИ «САМБО»

Приемы «Самбо» в большинстве своем опасны. При неумелом применении они могут повлечь за собой различные повреждения. У человека, мало знающего «Самбо», при применении ее в жизнь, обычно получается один из двух результатов: или у него не выходит прием, или получается ничем неоправданная жестокость, влекущая за собой то или иное телесное повреждение. Последнее можно наблюдать и при учебной тренировке, где, в результате применения малоопытным работником чрезмерного усилия, получаются повреждения. Регулировать свое напряжение малоопытному чрезвычайно трудно. Даже опытному преподавателю трудно найти такое правило, которое бы сдерживало обучающегося, и только частое напоминание: «работать мягко» и умелая сигнализация (т. е. самостраховка) со стороны обороняющегося помогает избежать опасности. Прежде чем начать изучать приемы обучающиеся должны пройти подготовительные упражнения. Эти упражнения подготовят организм, суставы к возможности применения приемов без риска повреждения. Дисциплина и соблюдение методики устраняют возможность телесных повреждений во время учебных занятий. Это должен учесть и помнить каждый преподаватель. Зато во время перерыва или после окончания занятий, когда обычно в группе занимающихся начинаетсявозня, неожиданное проделывание приемов друг над другом, довольно часто происходят повреждения. Учитывая это, преподаватель должен объяснить, к каким результатам может привести такой опасный вид «отдыха».

Опытный, умелый самбист должен уметь защищаться, не нанося вреда здоровью противника. Если столкновение настолько серьезно, что без повреждения нельзя обойтись, то в этом случае необходимо уметь причинить это повреждение. Знание дозировки — когда, как и сколько нажать или надавить — зависит от умения управлять приемами, исходя из условий и серьезности столкновения.

5. ПРАВОМЕРНО ЛИ «САМБО»

У многих возникает вопрос — не является ли «Самбо» противозаконным действием.

Ответ на этот вопрос дает наш Уголовный Кодекс. Наше уголовное законодательство признает правомерным причинение вреда нападающему, посягающему на советскую власть, либо на личность и права обороняющегося или другого лица, если при этом не было допущено превышения пределов необходимой обороны (ст. 13 общего раздела УК РСФСР).

Превышение пределов необходимой обороны надо понимать, как применение обороняющимся при защите таких действий, которые не вызывались необходимостью при данных обстоятельствах. Если, например, для защиты жизни своей или другого достаточно одного толчка или удара, то сделанное сверх этого рассматривается, как превышение пределов необходимой обороны. Право необходимой обороны предоставлено всем гражданам Советского Союза.

6. ОБЩИЕ УСЛОВИЯ ПРИМЕНЕНИЯ «САМБО»

Применение приемов «Самбо» бывает: активным и пассивным.
1) Активным применением называется такое положение, когда нападающий является инициатором схватки.
2) Пассивным применением называется оборона, вызванная нападением.

Активное нападение легче пассивного, потому что само положение нападающего, как инициатора схватки, ставит его в более выгодные условия, позволяя определить способ нападения.

При пассивном же применении трудно узнать намерения нападающего, к тому же внезапность нападения не дает возможности для защищающегося быстро осмыслить, оценить обстановку и регулировать дозировку в приемах.

Важнейшим условием успешного применения приемов «Самбо» является умение управлять приемами и выбирать удачный момент для применения наиболее подходящего из них для данного случая. Здесь психика играет почти ведущую роль.

В «Самбо», как и во всякой другой боевой дисциплине, каждый из борющихся стремится экономить силы. Практически это выражается в умении нападать на противника неожиданно, т. е. воспользоваться его неподготовленностью к восприятию нападения, промахами или слабыми уязвимыми местами. Отсюда мы делаем вывод, что подход должен всегда предшествовать применениюприемов.

Для практического уяснения тактики и техники рукопашного боя применение приемов «Самбо» можно разделить на два взаимно связанных этапа:

  1. Подход — момент, предшествующий непосредственному применению приемов «Самбо» и выражающийся в разработке планаприменения приемов.
  2. Решение — техническое выполнение задуманного плана, т. е. момент самой схватки. Подход предшествует решению, но не оторван от него, а как бы пронизывает решение вплоть до окончательной победы. Это значит, что подход разрабатывается не только до момента решения, но и до момента победы.

Поставить границу между подходом и решением трудно и не нужно, так как сам подход является постоянно развивающимся процессом, где есть начало (обдумывание), середина (переход к решению) и конец (победа над противником).

В зависимости от обстоятельств, при которых возникает схватка, подход бывает: а) искусственный и б) естественный. Искусственным называется такой подход, при котором план может быть составлен путем создания обстановки, наиболее выгодной для лиц, составляющих этот план.

Это обычно бывает при активном применении, когда есть времяна обдумывание.

Естественным называется подход, при котором составление плана происходит мгновенно при внезапном нападении. Необходимость применения приемов не дает времени на обдумывание, а заставляет исходить из естественно создавшегося положения, поэтому подход бывает обычно при пассивном применении приемов «Самбо».

Часто обстановка так складывается, что начавшаяся схватка с естественного подхода доходит до момента, когда удается применить искусственный подход. Такой подход называется комбинированным. Для лучшего понимания вышеизложенного приведем примеры. В день одного из революционных праздников на одной из площадей стояло оцепление войск Наркомвнудела и милиции. Один гражданин сумел пробраться через первую цепь милиции; около второй цепи его задержали, но он притворился пьяным. Два милиционера стали его упрашивать, чтобы он вышел из цепи и пошел домой. Но гражданин продолжал уверять, что сегодня праздник, он хочет проникнуть на площадь и посмотреть, как и что там будет. Затем он стал настойчивее и начал буйствовать. Милиционер Иванов, не желая схватиться с нарушителем врукопашную, отвлек его внимание словами: «гражданин, вы хотите посмотреть на сверхмощный танк, смотрите...» Буян повернулся и перестал размахивать руками. В этовремя милиционер Иванов быстро сделал прием «загиб руки за спину» и увел нарушителя в дежурную часть.

С точки зрения нашей классификации это будет активное применение приемов «Самбо» с искусственным подходом.

Если бы милиционер начал сразу делать приемы, то благодаря бесцельным движениям рук, ног, туловища нарушителя возможно получилась бы возня, что создало бы плохое впечатление на окружающих. Поэтому он отвел внимание сопротивляющегося и, следовательно, применил искусственный подход.

Вечером, на посту по охране объекта стоял около одного дома сотрудник Сидоров. Через полчаса его сменил тов. Козлов.

Сидоров, сдав дежурство, пошел домой. Около одного из домов его остановил гражданин, который попросил у него прикурить. Сидоров, ничего не подозревая, так как был одет в штатскую одежду, дал прикурить данному гражданину. Последний неожиданно выхватил нож и пытался ударить Сидорова. Но Сидоров успел схватить преступника за кисть руки и отвел удар от себя. У Сидорова, тренировавшегося раньше, на такой способ нападения мгновенно возник план сделать прием «рычаг вниз». Этим приемом он обезоружил бандита и одновременно постарался ткнуть его носом в землю, во избежание крика со стороны бандита. Выждав некоторое время, не появится ли другой бандит, и заткнув ему кепкой рот, Сидоров на приеме «рычаг вверх» отвел бандита в дежурную часть.

В данном случае налицо пассивное применение, так как разработка подхода была настолько мгновенна, что момент проделывания приемов почти совпал с подходом.

Такой подход будет называться естественным.

Бывают случаи, когда создается положение комбинированного подхода. Так, например: при следовании двух сотрудников НКВД за одним агентом иностранной разведки, они увидели, что в парке последний встретился с другим агентом. Вскоре один пошел в одну сторону, другой — в другую. Сотрудники, чтобы не потерять след обоих агентов, разошлись, и один решил задержать первого, а другой решил проследить путь второго. Выждав определенное время, первый сотрудник остановил уходящего агента и под угрозой оружия пытался его арестовать, но агент не растерялся, выбил оружие у сотрудника, после чего между ними завязалась рукопашная схватка, причем оба упали на землю. Во время борьбы диверсант обнажил револьвер, но сотрудник, ударив мгновенно по его руке, выбил это оружие. Тогда агент иностранной разведки начал душить сотрудника НКВД, находясь сам сверху; сотрудник, увидя вытянутые руки врага-агента у горла, вдруг закричал: «Петя, бей его сзади». У диверсанта при схватке были напряжены нервы, он, боясь Удара сзади, оглянулся; тогда сотрудник НКВД, схватив руку у кисти, быстро перевел свою ногу на локтевой сустав вытянутой руки Диверсанта и сделал с повреждением рычаг вниз ногой (для примера см. рис. № 25), тем самым подчинив диверсанта своей воле.

Рис. 25.
Рис. 25.

Анализируя обстановку, надо отметить, что в начале боя со стороны сотрудника было пассивное применение самозащиты, в момент обнажения револьвера диверсантом, т. к. создавшаяся обстановка привела к моменту естественного подхода, ибо на разработку плана у него не было времени. Затем у сотрудника возник искусственный подход и он крикнул: «Петя, бей его сзади» и этот подход удался; он закончился решением, принесшим победу.

На данном примере видно, как тесно переплетается система подходов с практическим решением, как одно подтверждает другое, как одно вытекает из другого, какое существует взаимодействие между отдельными элементами процесса схватки, как достигается победа при правильном осмысливании обстановки, как нужно грамотно и по-деловому решать поставленную жизнью оперативную задачу.

7. КОГДА И КАК ПРИМЕНЯЕТСЯ «САМБО»

Применение оружия при выполнении оперативных заданий является крайней мерой. «Самбо» же, заменяя собой часто оружие (в тех случаях, когда последнее по тем или иным соображениям нельзя применить), является прекрасным средством подчинения противника своей воле. Возможность применения приемов «Самбо» всегда зависит от характера столкновений. При этом, в результате применения «Самбо», могут быть различные последствия как малозначительные, так и серьезные, однако, они не могут причинить такого вредного результата, какой дает применение огнестрельного или холодного оружия.

На практике приемы «Самбо» применяются обычно в 4-х случаях 1.

1 Классификация Спиридонова В. А.

  1. Когда по заданию оперативной работы применение огнестрельного и холодного оружия воспрещено.
  2. Когда можно применить огнестрельное и холодное оружие, но создавшаяся обстановка не дает возможности его использовать.
  3. Когда незначительность преступления не позволяет применить оружие для предупреждения побега преступника или его невооруженного сопротивления.
  4. При неожиданных нападениях, если нет других средств защиты.

Разберем каждый из этих случаев в отдельности:

1. Когда по заданию оперативной работы применение огнестрельного и холодного оружия воспрещено

В этих случаях применение приемов «Самбо» более ответственно и требует большой выдержки, так как сознание невозможности воспользоваться в критический момент оружием создает определенную повышенную нервозность, которая может нарушить общий ход рукопашной схватки.

2. Когда можно применить холодное или огнестрельное оружие, но создавшаяся обстановка не дает возможности его использовать

Иногда создается обстановка, разрешающая применять то или иное оружие для изоляции намеченного объекта, но окружающая среда (толпа, уличное движение) не дает использовать эту возможность во избежание нежелательных последствий. В таких случаях нужно применять «Самбо». На основе наружного наблюдения было установлено, что одно лицо хочет произвести террористический акт. О данном лице сведения были точны и его фотография известна, но он тщательно скрывался от наблюдений нашей разведки. В один из дней наш разведчик случайно натолкнулся на него в районе одной из многолюдных улиц города' Москвы. По инструкции разведчик имел право применять огнестрельное и холодное оружие, но он этого не смог сделать, так как улица была наполнена публикой и движущимся транспортом. Тогда разведчик решил его задержать при помощи приемов «Самбо». Быстро разработав план действия, разведчик неожиданно, применив прием «загиб руки за спину толчком» задержал и отправил его в милицию. Разведчик имел указание и возможность применять оружие, но создавшиеся условия не позволили этого сделать и направили его мысль в сторону применения приемов «Самбо».

3. Когда за незначительностью преступления не следует применять оружие при побеге и невооруженном сопротивлении противника

Бывают такие эпизоды, где применение оружия противопоказано, а сотрудник или от страха или перестрахуя себя от разных «неожиданностей», применяет его в полной силе. Например, вор вытащил у одной гражданки из кармана деньги. Его задержал милиционер и повел в отделение милиции. Но по дороге вор, улучив момент, когда было мало народа, побежал. Милиционер, догоняя его, выхватил из кобуры револьвер и приказал убегающему остановиться, тот не послушался и за это получил пулю в спину. В результате последовала смерть нарушителя. Такие действия квалифицируются по Уголовному Кодексу, как убийство, потому что случай был настолько незначительным с точки зрения преступления, что применение оружия было нецелесообразным. Ошибка милиционера была в том еще, что он при задержании не разработал плана конвоирования вора до отделения милиции. В этом плане он должен был предусмотреть возможность побега задержанного и сделать такой захват руками, который в момент побега дал бы возможность перейти с него на прием.

4. При неожиданных нападениях, если нет других средств защиты

Этот случай применения «Самбо» наиболее распространенный, поэтому требует особо тщательного анализа при изучении и применении «Самбо».

Наш разведчик, стоя ночью на посту, наблюдал за отдельными идущими прохожими, среди которых искал известное ему разыскиваемое органами НКВД лицо. Неожиданно к нему подошел неизвестный ему гражданин и спросил: «где находится на этой улице д. № . . .?» Разведчик, машинально повернувшись в сторону, где находился разыскиваемый гражданином дом, указал рукою на него. При повороте в сторону разведчик получил сильный удар в челюсть. Не растерявшись, разведчик перешел в атаку, но неожиданно увидел в руке неизвестного гражданина вынутый им финский нож. Быстро применив прием рычага, наш разведчик обезоружил преступника и отвел его в отделение милиции. В данном случае разведчик, хотя и имел оружие, но при внезапном нападении не мог его использовать, и поэтому применил приемы «Самбо».

Контрольные вопросы

  1. Расскажите кратко историю развития приемов самозащиты.
  2. Что такое «Самбо»?
  3. Расскажите основные принципы системы «Самбо».
  4. Опасны ли приемы «Самбо»?
  5. Правомерно ли «Самбо»?
  6. Какие существуют общие условия при применении «Самбо»?
  7. Когда и как применяется «Самбо»?.

К главе II


ГЛАВА II

ПРАКТИЧЕСКИЕ ОСНОВЫ «САМБО»

Непосредственной задачей изучения практических основ «Самбо» является — воспитание в обучающемся твердой воли, физической выносливости и мастерства в применении приемов «Самбо».

Практические основы «Самбо» изложены в трех самостоятельных, но связанных общей целью разделах:

  1. Подготовительные упражнения.
  2. Приемы в стойке и на земле.
  3. Переходы и фазисная тренировка.

I. ПОДГОТОВИТЕЛЬНЫЕ УПРАЖНЕНИЯ

Подготовительные упражнения имеют целью подготовить и развить определенные психические и физические качества у обучающихся.

При помощи каждого подготовительного упражнения преподаватель должен стремиться так разработать ту или иную группу мышц, так подготовить реакцию организма на скорость и ориентировку, чтобы при изучении самих приемов и при последующей тренировке усвояемость предмета значительно облегчилась.

Вся психическая и физическая тренировка должна быть направлена исключительно к тому, чтобы организм был готов к занятиям по «Самбо».

Раздел подготовительных упражнений делится на:
а) общие физические упражнения, которые дают общую подготовку организма, и
б) специальные упражнения, непосредственно подготовляющие организм к изучению приемов.

а) Общие физические упражнения

1. Спринтерский бег на короткие дистанции, в котором сосредоточивается внимание на взятие низкого старта и резкость бега. Спринт проводится в системе л/атлетического урока. Затем для тренировки дыхания проводятся кроссы — бег по пересеченной местности. Кроссы проводится самостоятельно. При кроссах учитываются индивидуальные способности, причем нагрузка дается отдельно каждому тренирующемуся. Для подготовки тела к балансу в воздухе и моменту приземления рекомендуются прыжки с разбега. Это нужнопри бросках, где баланс тела в воздухе и падение на землю является одним из главных моментов самостраховки от повреждения.

Рис. 26.
Рис. 26.

Для бедровых бросков дается метание диска, которое требует хорошей отработки рывка бедром и рукой.

2. Из гимнастики нужно включить, в качестве подготовительных гимнастических упражнений, упражнения из комплекса значка ГТО II ступени.
Причем в каждое занятие включать не все упражнения из комплекса ГТО, а только два-три такта и упражнения со скакалками и эспандером (или резиной).

Скакалки дают большую нагрузку на сердечно-сосудистую систему и, следовательно, способствуют развитию выносливости.
Поэтому скакалки включаются в раздел урока, где нужно дать нагрузку на сердце, легкие и ноги. При составлении подготовительных упражнений преподаватель должен помнить основную задачу: проработать все группы мышц, чтобы каждая мышца была в работе согрета, полнокровна, чтобы она была, при помощи подготовительных упражнений, готова к более тяжелой нагрузке последующих — «специальных упражнений».

Рис. 27.
Рис. 27.

Упражнения с эспандером (или с резиной) имеют целью приучить мышцы к динамическому напряжению, которое нужно в момент схватки по «Самбо».

Для примера даем ряд упражнений.

  1. Захват двумя руками за ручки (или за концы резины) и тяга в стороны за спиной (см. рис. № 26).
  2. Захват двумя руками за ручки (или за концы резины) и тяга в стороны за ручки спереди (см. рис. № 27).
  3. Захват двумя руками за ручки (или за концы резины) и тяга косо справа налево со стороны спины (см. рис. № 28).
  4. Захват двумя руками за ручки (или за концы резины) и тяга косо слева направо спереди (см. рис. № 29).

Все повторить справа налево из разных положений (спереди и со стороны спины).

Рис. 28., Рис. 29.

  5. Захват двумя руками за ручки (или за концы резины). Правая рука прижата у правого бока, тяга левой рукой вперед и в сторону и наоборот (см. рис. № 30).
  6. Захват двумя руками за ручки (или за концы резины). Правая рука прижата у правого бока, тяга вверх (см. рис. № 31).
  7. Захват одной правой рукой ручки (конца резины). Тяга рукой вверх, второй конец резины или эспандера следует зажать ногой (см. рис. № 32).

Все повторить с левой руки и с левой ноги.

Рис. 30., рис. 31., рис. 32.

3. Одним из лучших видов спорта, в период зимней тренировки по «Самбо», нужно считать лыжи. Лучше всего брать не соревновательный тип тренировки, а прогулки. Лыжные прогулки развивают дыхание, мягкость мышц, ритм равновесия и другие качества, нужные для освоения трудного курса обучения «Самбо». Лыжные прогулки, как показал опыт, лучше всего использовать следующим образом: при тренировке по «Самбо» два раза в шестидневку, в выходной день совершать лыжную прогулку; в следующую шестидневку, в выходной день — коньки.

4. Следующими общеразвивающими упражнениями являются коньки. Они приучают к умению перемещать свой центр тяжести в нужную сторону, координировать движение рук, ног и головы в соответствии с центром тяжести. Коньки, кроме того, развивают приводящие мышцы ног и мышцы спины. Это важно при применении приемов бедра и «ножниц».

5. Наконец, очень важный вид спорта для обучающегося «Самбо» — это работа со штангой. Штанга дает самбисту силу, умение работать с весом как меньшим, так и большим собственного. Не все движения со штангой, однако, нужно рекомендовать. Лучшие результаты достигаются при следующих трех видах упражнений:
1) Жим двумя руками.
2) Толчок двумя руками.
3) Рывок двумя руками.

Материал для практических занятий по перечисленным видам физической подготовки можно заимствовать из соответствующей специальной литературы. Причем инициатива преподавателя должна сказаться в умении подбора подготовительных упражнений.

б) Специальные упражнения

Общими упражнениями (см. выше) мы совершенствуем психические и физические качества обучающегося, но изучить «Самбо» в совершенстве можно лишь путем специальных упражнений.

При прохождении специальных упражнений следует обращать внимание на развитие отдельных органов нашего тела (руки, ноги, шея и т. д.), так как развитие их играет большую роль при применении приемов в жизни.

В основе тренировки физических качеств лежит почти механическая работа мышц. Она проводится точно, согласно указаниям преподавателя, систематически и обязательно с большой настойчивостью. Эта работа не требует большого психического напряжения и считается более легкой.

Другое дело, если вопрос касается развития психических качеств. Для обучающегося это главное в системе подготовки. Психические качества должны развиваться систематически и последовательно. Но они развиваются медленно и менее заметно, чем физические качества. При развитии активности, хладнокровия, самообладания и умения быстро разбираться в обстановке требуется волевое напряжение и правильный анализ действий как своих, так и противника.

Обычно при изучении «Самбо» многие недооценивают значение развития психических качеств, между тем залог успеха в области применения приемов в жизни всецело зависит от степени развития психических качеств.

«Развитие волевых качеств, — говорит в своей книге основатель «Самбо» тов. Спиридонов В. А., — нам важно не столько для состязаний, сколько для жизни. В то незначительное время, которое мы отдаем занятиям, мы мало достигаем в совершенствовании этих качеств. Для этого хорошей ареной является сама жизнь, для которой мы и совершенствуемся. До практического применения результатов нашего обучения мы должны, пользуясь всеми возможностями на занятиях и особенно в повседневной жизни, стремиться развить психические качества, чтобы при практическом использовании приемов они гармонировали с технической работой» (Спиридонов «Самозащита без оружия», изд. 1933 г.).

Тренировка психических качеств на уроках носит искусственный характер и только опыт преподавателя, умелый подбор упражнений для тренировки психических качеств приближает ее к условиям жизненных столкновений. Накопление жизненного опыта ведет к мастерскому применению приемов.

Таким образом, последовательное прохождение этого раздела построено на постепенном переходе от простых к более сложным действиям — с технической стороны и, параллельно с этим, на возрастающем проявлении и укреплении волевых качеств.

1 . Упражнение для грифа (для захвата кистью).

Для этой цели очень хороши резиновые мячи, резиновые круги, и, вообще, кусок резины.

При нажиме резины мышцы кисти то напрягаются, то расслабляются. Этой тренировкой достигается развитие силы кисти и ее выносливости в момент борьбы. Рекомендуются следующие упражнения:
а) простое сжатие — в медленном темпе,
б) простое сжатие — в быстром темпе,
в) сжатие попеременно пальцами (как игра на музыкальном инструменте).

Указанные упражнения можно делать в положении вытянутой и затем согнутой в локте руки. Это развивает силу захвата кисти в разных положениях самой руки.

1. ПОДГОТОВИТЕЛЬНЫЕ УПРАЖНЕНИЯ ДЛЯ РАЗВИТИЯ МЕТКОСТИ,БЫСТРОТЫ ЗАХВАТА

а) Номер первый делает разнообразные движения правой руки движение идет по кругу диаметром в полметра. Номер второй старается схватить эту движущуюся руку, но первый номер не дает. Если второй номер успел захватить руку первого номера, последний не вырывается, а отмечает, правильно ли сделан захват.

Нужно, чтобы второй номер правую руку держал скрытно (убедра) и не обнаруживал стремления захвата до момента самого захвата. Правильным захватом будет считаться захват за запястье. После захвата второй номер отпускает руку первого и тренировка продолжается.

б) Первый номер делает такое же движение по кругу, только кисть вытянута, приготовлена для рубления по открытым местам. Первый номер старается ребром ладони слегка ударить по голове, щеке, шее, плечу и т. д. Второй номер старается защититься левой рукой, а правой захватить нападающую руку.

2. ВВОДНЫЕ УПРАЖНЕНИЯ ДЛЯ ПРОВЕДЕНИЯ ПОДНОЖЕК

а) По счету «раз» — обучающийся делает правой ногой шаг вперед, одновременно руками — взмах в правую сторону до высоты плеч.

По счету «два» — левой ногой, согнутой в колене, — делает взмах вперед (как бы ударяет ногой футбольный мяч), а руки переносятся через перед в левую сторону.

По счету «три» — резкий, подрезающий взмах левой ногой влево (на полную ступню) до положения выпада на правую ногу, руки одновременно рывком идут вправо (как бы мысленно срывают за плечи противника с места).

б) Исходное положение — выставить правую ногу по диагонали вперед и поднять кверху полусогнутые и сжатые обе руки так, чтобы локти касались боков, а кулаки были на уровне плеч, причем вперед должна быть больше выставлена рука одноименная выставленной ноги. По счету «раз» — шагнуть левой ногой по диагонали влево, вперед.

По счету «два» — занести в том же направлении правую ногу, согнутую в колене, отводя при этом обе руки, сжатые в кулак, вправо назад так, чтобы левая рука была прижата к плечу.

По счету «три» отбросить правую ногу сверху вниз и назад вверх, сохраняя ее в согнутом положении, делая одновременно с этим движением рывок обеих рук влево вниз с поворотом всего корпуса в ту же сторону; затем приставить правую ногу к левой ноге.

в) По счету «раз» — поставить правую ногу впереди носка своей левой ноги.

По счету «два» — занести левую ногу влево и резким движением легко ударить по полу (подошвенной стороной ноги) против носка правой ноги, пропуская ударяющую ногу дальше по той же линии своей правой ноги, и одновременно сделать движение обеими руками так, чтобы правая рука сделала рывок вверх, а левая — вниз вправо с наклоном всего корпуса влево.

По счету «три» — приставить левую ногу к правой ноге, опустив руки.

г) По счету «раз» — первому номеру повернуться на носках влево кругом, спиной ко второму номеру, в положение полуприседа, а руки, сжатые в кулак, отвести одновременно вправо назад так,чтобы левая рука была прижата к правому соску, а правая рука — к правому плечу.

По счету «два» — резкое выпрямление ног в коленях, одновременно рвануть обе руки влево вниз с поворотом и наклоном корпуса в ту же сторону.

По счету «три» — отпустить руки, стать в стойку.

д) По счету «раз» — повернуться на носке правой ноги влево-кругом, занося левую ногу в ту же сторону.

По счету «два» — занести вперед правую ногу, слегка согнутую в колене, отводя при этом руки, сжатые в кулак, вправо назад так, чтобы левая рука была прижата к правому соску, а правая рука согнута к правому плечу.

По счету «три» — быстро отбросить вытянутую правую ногу по диагонали на полную ступню, согнув левое колено и одновременно сделать рукой рывок обеих рук влево вниз с поворотом всего корпуса в ту же сторону. Затем приставить правую ногу к левой, опустив руки.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Разучить все упражнение с другой ноги.

Если обучающиеся не усваивают сразу материал, то движение ног разучивается отдельно от движения рук. Затем, после изучения в отдельности, соединить движения в одно. Когда упражнение выучено на три счета, проделать в один счет, а потом по звуковому сигналу (хлопок) на скорость.

3. СТРАХОВКА И САМОСТРАХОВКА

В системе «Самбо» имеется ряд методически разработанных способов как самостраховки, так и страховки противника. Наиболее распространенные виды борьбы (финско-французская) ограничивают страховку лишь устройством мягких матов (ковров), причем они только предохраняют от повреждений при бросках, где требуется не бросать противника, а «класть», т. е. опускать на ковер.

Однако, это не обеспечивает борцов от повреждений.

Борец в пылу схватки, стремясь оказаться победителем, допускает броски, оставаясь в стойке или, наоборот, падает на противника, нанося зачастую повреждения. Нужно научиться делать прием так, чтобы дозировка боли была не выше границ, требуемых обстановкой жизненного столкновения или тренировочного занятия.

Основное правило при занятиях по «Самбо» — это научить обучающегося самостраховаться. Достаточно новичку не пройти предварительного курса при самостраховке, чтобы стать жертвой неосторожной работы.

Самостраховка в «Самбо» заключается в том, чтобы при падении на спину и на бок во-время сгруппироваться. Такое положение предохраняет тело от удара, который совершенно неизбежен при распластанном падении на ковер. Для большей самостраховки при падении на спину или на бок можно использовать удары ладонью по ковру.

Эти удары при падениях на бок одной руки, а при падении на спину — обеими руками, в силу того, что они производятся вытянутой напряженной рукой раньше, чем тело коснулось ковра, принимают на себя всю тяжесть силы удара. Тело при такой страховке руками падает легко и безболезненно. Это очень важно особенно для головы, так как при падении она может находиться в откинутом положении (назад) под угрозой удара затылком о ковер. Но здесь уместно отметить, что мягкость ковра, имеющая первостепенное значение при бросках финско-французской борьбы, для «Самбо», в смысле предохранения от повреждения конечностей тела, большой роли не играет. Для «Самбо» рекомендуется полужесткий ковер, чтобы тренировку приблизить к жизненным условиям.

Страховка в «Самбо» заключается в удержании противника за костюм, за руки в момент падения. Удержание руки противника во время приема, не связанного с падением ради приема, страхует падающего от броска противника от удара спиной или затылком о ковер. Удержание руки противника в своей руке необходимо для того, чтобы во всякую минуту после броска можно было перейти на тот или иной прием.

Страховке в системе «Самбо» способствует, таким образом, также костюм, в котором проводятся занятия, так как все захваты в большинстве своем делаются за одежду, в меньшинстве — за тело. Бросать без страховки преднамеренно или делать болевой прием, не страхуя себя и в особенности противника, нельзя, так как возможны повреждения. Это можно наблюдать при недостаточной опытности обучающегося или при полном незнании правил страховки.

Опытный самбист при переходе к концу приема, зная бесполезность сопротивления, обычно говорит «да»-«да» или отхлопывает ладонью по ковру или по самому противнику. Менее опытный старается перетерпеть боль, но в конечном счете сдается.

Некоторые опасаются, что осторожная работа приведет к плохой привычке — работать также со страховкой и при жизненном применении приемов. Но это не так. При изучении страховки и самостраховки одновременно воля и мышечное чувство воспитываются в сторону умения дозировать боль. При этом сама дозировка всегда исходит из конкретной обстановки жизненного применения. Но даже приемы, проведенные в жизнь со страховкой, все же делают противника на некоторое время неспособным к сопротивлению, причинив ему боль и повреждение.

Основной страховкой от повреждений является методически правильное и умелое проведение преподавателем урока.

Достаточно лишь неправильно разучить порядок элементов самого приема и не указывать основные правила разучивания, чтобы наступили нежелательные последствия. Например, при неправильной расстановке пар на ковре, когда группа разучивает какой-нибудь бросок, может получиться повреждение от удара одним обучающимся другого. Если при бросках не указывать на бросок в открытую сторону 1 или не указывать на удержание противника за одежду или на умение падать при любом бросании, то можно получить повреждение.

1 Броском в открытую сторону называется момент бросания противника не в сторону захваченной руки, а наоборот, в противоположную.

4. КУЛЬБИТЫ

Включение в подготовительную часть кульбитов имеет задачу — подготовить обучающегося к умению хорошо падать, быстро вставать и ориентироваться в пространстве, когда его бросают. Без этих подготовительных упражнений хорошего результата в страховке или самостраховке мы никогда не добьемся. Нужно при помощи кульбитов добиться мягкого и умелого падения на ковер. Это нужно еще и для применения приемов, когда делающий прием (например перебрасывание) сам вперед падает и затем уже проводит прием. Падение всех видов должно быть усвоено только через хорошее разучивание кульбитов.

Методический порядок кульбитов разработан на основе принципа перехода от простого к сложному. Постепенность в усвоенииматериала облегчает его проработку. Этого принципа должен придерживаться каждый преподаватель.

Группа кульбита состоит из следующих упражнений:
а) кульбит вперед с руками,
б) кульбит вперед на правую руку (также и на левую),
в) кульбит вперед без рук,
г) кульбит назад из стойки с упором руками,
д) кульбит назад из стойки с группировкой,
е) кульбит назад из стойки на прямые ноги,
ж) боковые звездные кульбиты,
з) «скамейки» (каскадные прыжки через препятствие),
и) кульбиты верхом и низом.

а) Кульбит вперед с руками

По счету «раз» — присесть, держа колени вместе (см. рис. № 33) руки поставить впереди ног, упираясь на кисти.

Рис. 33. Кульбит вперед с руками.
Рис. 33. Кульбит вперед с руками.

По счету «два» — нагнуть голову вперед, коснуться теменной частью (ближе к затылочной) головы о ковер, оттолкнуться ногами, сделать кульбит вперед (см. рис. № 34).

Рис. 34. Кульбит вперед с руками по счету „два".
Рис. 34. Кульбит вперед с руками по счету „два".

По счету «три» — встать в стойку. Все повторить на один счет.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Обращать внимание обучающегося на правильность толчка ногами (обеими одновременно), на положение головы — не «гвоздить», т. е. не втыкаться головой в ковер. Затем при вставании не ставить далеко свои ступни от ягодичной части тела, так как сила тяжести верхней части тела отбрасывает назад, и обучающийся падает. Поэтому пятки при вставании нужно прижать к ягодицам, тогда тело легко примет вертикальное положение.

б) Кульбит вперед на правую руку

По счесу «раз» — выставить правую ногу вперед и правую руку на уровне лба, согнутой в локте (см. рис. № 35).

Рис. 35. Кульбит вперед на правую руку.
Рис. 35. Кульбит вперед на правую руку.

По счету «два» — наклониться вперед, с упором выставленной вперед руки, в ковер, сделать кульбит через голову, и встать в стойку.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Рука при приземлении должна обязательно быть согнутой в локтевом суставе под прямым углом. Голова должна коснуться ковра затылочной частью. Все упражнения изучаются на два счета, затем — на один. Изучив кульбит вперед на правую руку, таким же методом изучают и на левую руку.

в) Кульбит вперед без рук

По счету «раз» -- ноги в сторону, шире плеч, руки назад.
По счету «два» — согнуться вперед и опустить голову на грудь. (см. рис. № 36).

Рис. 36. Кульбит вперед без рук.
Рис. 36. Кульбит вперед без рук.

По счету «три» — резко оттолкнувшись ногами, произвести кувырок.

г) Кульбит назад из стойки с упором на руки

По счету «раз» — из положения стоя опуститься в глубокий присед, голову наклонить на грудь, руки вытянуть вперед.

По счету «два» — резко опрокинуться назад с одновременным взмахом рук назад за голову. Как только затылок коснется ковра, поставить ладони по сторонам головы пальцами к плечам, упираясь руками, освободить голову от давления тяжести тела, облегчив также движением переход на ступни ног, т. е. в исходное положение (см. рис. № 37).

Рис. 37. Кульбит назад из стойки с упором на руки.
Рис. 37. Кульбит назад из стойки с упором на руки.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Преподаватель должен учесть, что при исполнении этого упражнения обучающимися чаще всего допускаются следующие ошибки:
1) Дойдя до затылка, разгибают шею, упираясь головой в ковер, и этим препятствуют переворачиванию.
2) Опрокидываясь назад, отводят пятки от ягодичных мышц, теряют группировку.
3) Опрокидываясь назад, запрокидывают голову, желая этим усилить вращение,— в результате ушибают затылок о ковер.
4) Не успевают правильно поставить ладони на ковер.
5) При исполнении кульбита тело зачастую сваливается в сторону. Это происходит или от сгибания головы в сторону, или от неумения регулировать направление движения тела упором рук на ковер.

д) Кульбиты назад из стойки с группировкой

1. Кульбит назад, с переходом на оба колена, руки вытянуты в стороны.

2. Кульбит назад с захватом руками голеностопных суставов. Присев в глубокий присед и захватив голеностопные суставы,или оба колена, выполнить задний кульбит с приходом присед без отрыва от голеностопных суставов или от колен.

3. Кульбит назад с приходом в сед со скрещенными ногами и захватом за носки (см. рис. № 38).

Присев в сед со скрещенными ногами, руками захватить носки ног, и, не выпуская захватов, выполнить кульбит назад.

4. Кульбит назад с обхватом руками ног с внутренней стороны (см. рис. № 39).

Присев на широко расставленных ногах, сделать присед и, пропустив руки между ног, положить кисти рук на голеностопный сустав. В такой группировке выполнить кульбит назад с приходом в исходное положение.

е) Кульбит назад из стойки на прямые ноги

По счету «раз» — подскоком руки вверх, ноги в стороны.

По счету «два» — сделать предклон с обхватом руками бедер, ноги прямые, кульбит назад. Перекатившись через спину, встать на ноги (см. рис. № 40).

Рис. 40. Кульбит назад из стойки на прямые ноги.
Рис. 40. Кульбит назад из стойки на прямые ноги.

ж) Боковые кульбиты

Наряду с вышеперечисленными кульбитами, на практике, особенно в приемах с броском, применяются боковые кульбиты. Они изучаются и без помощи рук, т. е. из упора присев и из приседа без упора на руки (в последнем случае руки захватывают согнутые ноги) с места движения. Изучение начать с упражнения «поперечная качалка».

Это упражнение производится следующим образом. Исходное положение: лежа на спине, захватить руками согнутые ноги под коленками.

Перекатиться со спины на левый бок и вернуться на спину. Проделать также на правый бок.

При изучении «поперечной качалки» нужно добиваться, чтобы обучающиеся держали спину прямо.

з) Боковые и звездные кульбиты

Боковые кульбиты по кругу

1 упражнение. Кульбит по кругу (рис. № 41).

Исходное положение: сесть, сгруппировавшись, разведя колени в стороны и соединив ступни ног вместе, пропустить руки между ног и обхватить ладонями голени, туловище наклонить к ногам.

Рис. 41. Боковой кульбит по кругу—1-е упражнение.
Рис. 41. Боковой кульбит по кругу—1-е упражнение.

Опрокидываясь в такой группировке влево на бок, перекатиться на спине на правый бок и вернуться в сед, описав кульбитом % окружности. При правильном выполнении в темп трех кульбитов тело описывает полную окружность.

2 упражнение (рис. № 42).

Рис. 42. Боковой кульбит по кругу—2-е упражнение.
Рис. 42. Боковой кульбит по кругу—2-е упражнение.

Исходное положение: сесть со скрещенными ногами, захватив руками носки, спина круглая. Опрокинуться назад через левый бок до вертикального положения корпуса тазовой частью вверх: упираясь затылком в ковер, перекатиться с левого плеча на правое и перекатом через правый бок вернуться в исходное положение.

Звездный кульбит с поворотом на 180°

Исходное положение: сесть с прямыми ногами, разведя их в стороны на 90°, руками захватить снаружи за подколенки, туловище отвесно (см. рис. № 43).

Рис. 43. Исходное положение звездного кульбита с поворотом на 180°.
Рис. 43. Исходное положение звездного кульбита с поворотом на 180°.

По счету «раз» —лечь на бок в левую сторону строго под углом в 90° к линии фронта, оставляя ноги широко разведенными (см. рис. № 44).

Рис. 44. Звездный кульбит по счету „раз".
Рис. 44. Звездный кульбит по счету „раз".

По счету «два» — перекатиться на спину: голова лежит на ковре, спина совершенно прямая, прямые ноги разведены под углом 90° (см. рис. № 45).

Рис. 45. Звездный кульбит, по счету „два".
Рис. 45. Звездный кульбит, по счету „два".

По счету «три» — перекатиться на правый бок (см. рис. № 46).

Рис. 46. Звездный кульбит по счету „три".
Рис. 46. Звездный кульбит по счету „три".

По счету «четыре» — взмахом левой ноги при помощи левой руки, оставляя правую ногу на своем месте, перейти в сед с разведенными ногами, лицом в сторону, противоположную исходному положению, т. е. совершив, в общем итоге, поворот на 180° (см.рис. № 47).

Рис. 47. Звездный кульбит по счету „четыре".
Рис. 47. Звездный кульбит по счету „четыре".

Упражнение надо выполнить геометрически правильно с совершенно прямой спиной и ногами, разведенными на 90°.

Когда обучающиеся научатся проделывать звездный кульбит по разделениям, необходимо проделывать его в один счет.

Звездный кульбит с поворотом на 90°

Исходное положение: то же, что и в предыдущем кульбите (см. рис. № 48).

Рис. 48. Исходное положение звездного кульбита с поворотом на 90°.
Рис. 48. Исходное положение звездного кульбита с поворотом на 90°.

По счету «раз» — лечь на ковер прямо спиной на то место, которое в исходном положении занимала левая нога. Для этого сделать взмах левой ногой вверх вправо, наклоняя туловище к месту, где находилась левая нога, резко повернуть корпус левым плечом в правую сторону и опуститься спиной на ковер (см. рис. № 49).

Рис. 49. Звездный кульбит на 90° по счету „раз".
Рис. 49. Звездный кульбит на 90° по счету „раз".

По счету «два» — перейти в сед лицом в левую сторону относительно исходного положения, для чего правая нога должна занять на ковре то место, где находится в данный момент спина; для выполнения этого надо резко взмахнуть левой ногой в направлении к туловищу, поднимая последнее вверх, а правой — в сторону, чтобы сообщить корпусу вращательное движение вправо (см рис. № 50).

Рис. 50. Звездный кульбит на 90° по счету „два".
Рис. 50. Звездный кульбит на 90° по счету „два".

Каскадные кульбиты через препятствие «скамейка»

Упражнение «скамейка» дается для развития смелости, ориентации в воздухе, умелого приземления на руки при кульбите после взлета в воздух.

Изучение нужно начинать с более простого препятствия.

Вначале производится прыжок с разбега через веревку на высоте 30—40 см, т. е. каскадный кульбит через веревку. Затем, тот же самый кульбит делается через одного человека, становящегося в положение «партер» (в упор, стоя на коленях) (см. рис. № 51).

Рис. 51. Каскадный кульбит вперед через препятствие.
Рис. 51. Каскадный кульбит вперед через препятствие.

Изучив кульбит через одного человека, и, таким образом, доходить до того количества, через сколько может прыгать обучающийся (обычно до 8—9 человек, иногда до 11 человек).

Кульбиты верхом и низом

Самым сложным этапом в изучении кульбитов нужно считать выполнение «верхом и низом». Преподаватель строит на ковре обучающихся в две шеренги.

Рис 52. Каскадный кульбит вперед через препятствие от двух и более человек.
Рис 52. Каскадный кульбит вперед через препятствие от двух и более человек.

Рис. 53. Кульбит верхом и низом.
Рис. 53. Кульбит верхом и низом.

Одна шеренга, набегая на другую, делает кульбит «низом», другая делает через нее каскадный кульбит «верхом» (см. рис. № 53). Во избежание возможных при этих кульбитах повреждений, являющихся результатом подавания неточной команды, дадим пример правильного разучивания кульбитов «верхом и низом».

Команда преподавателя | Движение преподавателя | Движение обучающихся
 |  | 1-я шеренга | 2-я шеренга
Первая шеренга „верхом" | Показывает направо рукой |  |
Вторая шеренга „низом" | Показывает налево рукой |  |
Первая пошел (через секунду) | Резкий взмах рукой направо | Первая пошла навстречу второй |
Вторая пошел | Резкий взмах рукой налево |  |
Гоп | Резкий взмах обеими руками |  | Вторая шеренга пошла на первую
 |  | Обе шеренги делают упражнения — кульбит «верхом», «низом».

5. МЕТОДИКА ИЗУЧЕНИЯ ТЕХНИКИ ПАДЕНИЯ

Правильное падение, при котором каждая часть тела соприкасается с ковром, равномерно амортизируя удар, является большим подспорьем обучающегося при изучении приемов группы вывода из равновесия.

Падение на ковер бывает трёх типов:

  1. Падение на бок (левый или правый).
  2. Падение на спину.
  3. Падение вперед.

Каждый тип падения имеет свою методику изучения, основанную на последовательности от простого к сложному.

1. Падение на бок (левый или правый)
(см. рис. № 54)

Методика изучения падения на бок состоит из пятя последовательно отрабатываемых этапов:

1-й этап — Присесть, руки положить на колени. По команде«раз» — упасть назад и на бок, ударив вытянутой рукой (ладонью) о ковер.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Хлопок о ковер должен быть четким и громким. Следить за правильным положением ног (см. рисунок № 54).

Рис. 54. Падение на бок.
Рис. 54. Падение на бок.

2-й этап. Встать на правое колено и поднять правую руку вверх. По команде «раз» обучающийся падает на правый бок, ударив правой рукой (ладонью) о ковёр.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Следить за правильным хлопком, производимым правой рукой и правильным положением ног (см. рис. 54)). Повторять падение на другую сторону.

3-й этап. Шеренгу повернуть налево. Правую руку поднять вверх, правую ногу поднять вперёд (положение предноса), держать ее свободно и не напряженно. По команде «раз» обучающиеся толчком левой ноги и одновременно махом правой назад падают на правый бок. Повторить падение на левый бок.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

При падении на бок из положения стойки — нога поднята вперед вверх, следить за толчком левой в махом назад правой ноги и правильным приземлением (хлопок вытянутой руки и положение поднятой головы вверх и прижатым подбородком к груди. Повторить падение на левый бок.

4-й этап. Шеренги повернуть налево. Правую руку поднять вверх ладонью вперед. По команде «раз» — толчком двух ног падать на правый бок.

5-й этап. Шеренга стоит на ковре спиной к центру. По команде «раз» шеренга толчком двух ног вверх, падая назад в воздухе, поворачивается и приземляется на ковер правым или левым боком (преподаватель указывает вначале, на какой бок падать).

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Те же, что и при этапе 3-м.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Во всех случаях падения на бок из положений, указанных выше, необходимо наносить удар ладонью по ковру.

Тренировочные упражнения в падении вперед через плечо
(см. рис. № 55)

Рис. 55. Падение вперед через плечо.
Рис. 55. Падение вперед через плечо.

а) Стать в левую стойку, нагнуться вперед, упереться о ковер обеими руками так, чтобы кисти рук были обращены внутрь; левая рука должна быть впереди, а правая сзади.

б) Пропуская левую руку под себя, опуститься левым плечом и левой стороной затылка на ковер.

в) Сделать толчок ногами и перевернуться через плечо вперёд.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

1. Сначала падение проводится с места, затем —в шаге, потом — с. разбега; когда же техника изучения падения будет освоена в совершенстве, падение можно производить через поставленный на пол борцовский или боксерский мешок или через лежачего на спине человека с поднятой ногой.

2. Если падение производятся через правое плечо, то падающий переворачивается с правого плеча на левую ягодицу, очутившись после падения на левом боку.

Тренировочные упражнения в падении на бок через шест

1-е упражнение.

а) Стать лицом к шесту, укрепленному в наклонном положении, под углом 45°, так, чтобы правое бедро упиралось в шест (см. рис. № 56). Обхватить шест подхватом правой рукой.

Рис. 56. Падение на бок через шест вперед. Первое положение.
Рис. 56. Падение на бок через шест вперед. Первое положение.

б) Поднимая левую ногу, перевалиться вперед через шест, упав на левый бок, не выпуская шеста из руки (см. рис. № 57).

Рис. 57. Падение на бок через шест вперед. Второе положение.
Рис. 57. Падение на бок через шест вперед. Второе положение.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

1. Падение через шест происходит на правой ноге, на которой производится вращение слава направо всего корпуса.

2. При падении следует страховать себя удержанием за шест, хорошо сгруппировавшись. При данном падении большое значение для страховки имеет и своевременный удар ладонью левой руки о ковер.

2-е упражнение

а) Стать затылком к шесту так, чтобы левая нога касалась шеста подколенной ямкой. Обхватить шест подхватом правой руки (см,рис. № 58).

Рис. 58. Падение на бок через шест назад. Первое положение.
Рис. 58. Падение на бок через шест назад. Первое положение.

б) Поднимая правую ногу, перевалиться назад через шест, упав на левый бок, не выпуская из руки шеста (см. рис. № 59).

Рис. 59. Падение на бок через шест назад. Второе положение.
Рис. 59. Падение на бок через шест назад. Второе положение.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

1. Падение через шест происходит на левой ноге, на которой производится вращение справа налево всего корпуса.

2. При падении следует страховать себя удержанием за шест и хорошо сгруппировавшись. При данном падении большое значение для страховки имеет и (своевременный удар ладонью левой руки о ковер.

2. Падение на спину

Методика изучения падения на спину состоит из:

1-й этап. Присесть, руки положить на колени. Катясь назад,упасть на спину, ударив вытянутыми руками (ладонью) в стороныо ковер.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

При падении назад голову прижать к груди, корпус согнуть доотказа,ноги вытянуть вверх. Следить за четким и громким хлопком ладонью о ковер.Указать, чтобы не было падения на локоть или в упор на кисти.

2-й этап: а) присесть, разведя колени в стороны, вытянуть обе руки вперед на уровне плеч; подбородок прижать к груди, корпус согнуть доотказа вперед;

б) по команде «раз» быстро сесть на ковер ягодицами, ближе к пяткам, затем упасть назад на спину, ударив вытянутыми руками (ладонью) о ковер.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

См. 1-й этап.

2-й этап «а»: Принять положение полуприседа, правую ногу и обе руки на уровне плеч вытянуть вперед.

По команде «раз» толчком левой ноги упасть на спину, ударив вытянутыми руками (ладонями) в стороны о ковер.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

При падении подбородок прижать к груди, руки назад не выносить, так, как может произойти падение в упор на руки, что влечет за собой повреждение лучезапястных суставов.

3-й этап. Принять положение высокого приседа, обе руки вперед. По команде «раз» толчком обеих ног вверх и вперед упасть наспину.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

См. 2-й этап.

4-й этап. Принять положение стойки, сзади положить борцовский мешок. По команде «раз» толчком двух ног упасть назад через мешок.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Cм. 2-й этап.

5-й этап. Разбить шеренгу на I-е и II-е номера. Первым номерам принять положение стойки. Вторые номера, становясь справа, захватывают за ноги (за ахиллесово сухожилие).

По команде «раз», рывком на себя, вторые номера бросают первых на спину.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Во всех случаях падения на спину необходимо наносить удары ладонями по ковру. Удары наносятся одновременно обеими руками в секторе, образуемый между положением руки в стороны и бедер. В этом секторе, смотря по удобству обучающихся, последние могут производить удар ладонями о ковер.

3. Падение вперед

Падение вперед наиболее опасно с точки зрения получаемых повреждений при изучении падений.

Обыкновенно руки являются амортизирующим средством при падении корпуса вперед. С этой целью умение мягко падать на руки вперед является большим искусством.

Падение вперед изучается в начале на ковре.

1-й этап. Из положения стойки упасть вперед на руки прогнувшись.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

При падении руки слегка вынести вперед ладонями кнаружи вниз.

2-й этап. Достаточно хорошо изучившие падение вперед на руки на ковре могут перейти на твердый грунт (пол).

6. ПОНЯТИЕ О СТОИКЕ

Стойкой в борьбе называется исходное положение борющихся перед началом схватки или начальное положение двух обучающихся перед началом изучения приемов.

Основное правило для правильной стойки заключается в сохранении себя от напряженного состояния и тем самым от поражения. Стойка, являясь разновидностью изменения положения тела, затрагивает вопрос о центрах равновесия. Небесполезно указать, где находятся центры равновесия человеческого тела.

1. Физический центр — в крестце и передвигается в соответствии с положением тела при том или ином моменте схватки.

2. Физиологический центр — по существу объединяет два центра равновесия:

а) один в системе уха (лабиринт) — центр динамического равновесия,
б) другой центр помещается в мозжечке — центр статического равновесия.

Координация этих центров и дает правильное равновесие при стойке, ходьбе, беге и т. д.
Как только нарушается согласованность работы этих центров — человек падает.

Различаем стойку спортивную (учебную) и естественную.
Стойка спортивного характера — это стойка искусственная, заученная, разработанная заранее, и человек ее принимает при схватке преднамеренно.
Стойка естественного характера — это положение человеческого тела при внезапно настигшей его опасности.

Правильная стойка по «Самбо» должна содержать положительные черты как той, так и другой стойки (естественной и спортивной). Спортивная стойка не должна быть оторвана от жизни. Отсюда при анализе стоек мы выводим один основной закон.

Стойка самбиста должна иметь такую систему противоположных опор в ногах, чтобы при движении корпуса во время схватки сохранялась соответствующая площадь опоры и индивидуальное удобство в согласии с физическими и физиологическими законами равновесия.

Учебная стойка

Обучающийся стоит в положении: ноги вместе, ступни параллельно прижаты друг к другу.

По команде «приготовиться» обучающийся правую ногу отставляет в сторону и назад на полступни, носки немного смотрят вовнутрь. Корпус слегка «сидит» в коленях и подан вперед. Со стороны кажется, что обучающийся стоит прямо (см. рис. № 60).

Обычно изучение идет вначале с левой стойки, затем обязательно нужно изучить и правую. Правая стойка изучается так же, только отставлять назад нужно не правую ногу, а левую, и корпус поворачивать правым плечом вперед.

Обучающийся, изучивший основу стойки, в связи со своими индивидуальными особенностями и в согласии со всеми законами равновесия, принимает подходящую для себя стойку. Поэтому существует большое разнообразие стоек. Правильной является та стойка, которая отвечает вышеуказанным законам равновесия и удобна для борющегося.

7. ПОНЯТИЕ О ЗАХВАТАХ

Захваты в основном слагаются из двух моментов:

а) захваты за обнаженную часть тела (руки, ноги, голова, горло и т. д.) и
б) захваты за одежду.

За что лучше хватать — за одежду или за обнаженную часть тела?

Некоторые считают, что при захвате обнаженной части тела невозможно удержать последнюю, в особенности при сильном сопротивлении.

Другие считают, что тренировка на захват за одежду может привести к тому, что обучающийся не сумеет работать против вооруженной руки.

Однако, ни те, ни другие не могут опровергнуть того факта, что если на человека нападают, например, с ножом или пистолетом, то обороняющийся в первую очередь старается схватить вооруженную руку, и этим самым, на первых порах, обезопасить себя от совершающегося нападения. А захватить вооруженную руку можно только, непосредственно сделав захват за обнаженную ее часть, так как. при захвате за одежду действительной защиты не будет, потому что рука с оружием, свободная в локтевом или лучезапястном суставе, может совершать обширные движения.

Тогда мы используем и метод захвата за тело и метод захватов за одежду.

При захвате за одежду часто следует бросок; при захвате за обнаженную часть тела — рычаг.

Рис. 60. Стойка для разучивания приемов.
Рис. 60. Стойка для разучивания приемов.

Для анализа и установки терминологии приведем несколько захватов:

а) Захваты за обнаженную часть тела

  1. Надхват изнутри (рис. № 61).
  2. Подхват снизу (рис. № 62).
  3. Надхват наружный обратный обеими руками (рис. № 63).

    Рис. 61. Надхват изнутри.
    Рис. 61. Надхват изнутри.

    Рис. 62. Подхват снизу.
    Рис. 62. Подхват снизу.

    Рис. 63. Надхват наружный обратный обеими руками
    Рис. 63. Надхват наружный обратный обеими руками

б) Захваты за одежду

  1. Односторонний захват снизу (рис. № 64).
  2. Двухсторонний захват снизу (рис. № 65).

    Рис. 64. Односторонний захват снизу.
    Рис. 64. Односторонний захват снизу.

    Рис. 65. Двухсторонний захват снизу.
    Рис. 65. Двухсторонний захват снизу.

Какие, нападающие или обороняющиеся, при защите или нападении будут принимать хваты — это смотря уже из самого столкновения. Но преподаватель, тренируя своих обучающихся на рефлекс хватания, обязан помнить две закономерности (это захват за одежду и обнаженную часть тела), и вкладывать их в содержание своих уроков.

II. ПРИЕМЫ В СТОЙКЕ И НА ЗЕМЛЕ

1. ГРУППА «ДОЖИМОВ»
(в стойке)

Порядок изучения

  1. Дожим кулака в кисти (основной).
  2. Дожим кулака в кисти «по принципу».
  3. Дожим головы «по принципу».

1. Дожим кулака в кисти (основной)

По счету «раз» — первый номер наносит удар снизу левой рукой, сжатой в кулак (рис. № 66).

Рис. 66. Дожим кулака в кисти по счету „раз".
Рис. 66. Дожим кулака в кисти по счету „раз".

По счету «два» — второй номер, блокируя удар правым предплечьем, одновременно захватывает своей левой рукой за правое запястье первого номера, а затем на счет «и» — рука, производившая блокировку, накладывается, как показано на рис. № 67, на тыльную сторону кулака правой руки первого номера.

Рис. 67. Дожим кулака в кисти по счету „два".
Рис. 67. Дожим кулака в кисти по счету „два".

По счету «три» — второй номер, делая одновременный рывок правой рукой от себя, а левой на себя, т. е. сгибает этим захваченный кулак в суставе (отставляя правую ногу резко назад), не останавливая движения, проводит дожим кулака в кисти (рис. № 68).

Рис. 68. Дожим кулака в кисти по счету „три".
Рис. 68. Дожим кулака в кисти по счету „три".

Рывок кулака должен быть произведен одновременно обеими Руками — очень быстро. При этом следует обратить внимание на правильный захват правой рукой тыльной стороны кулака и правой Руки запястья.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

После изучения приема на три счета обучающийся тренируется на два чета (соединяя первый и второй счеты) затем прием весь разучивается в один счет и, наконец,— по зрительному сигналу. Изучив прием на левой руке, следует перейти к изучению в такой же последовательности и на правой руке.

2. Дожим кулака «по принципу»

По счету «раз» — первый номер наносит такой же удар, как и в только что разученном приеме.

По счету «два» — второй номер захватывает кулак двумя руками с правой и левой его стороны одновременно (как указано на рис. № 69).

Рис. 69. Дожим кулака „по принципу"по счету „два".
Рис. 69. Дожим кулака „по принципу" по счету „два".

По счету «три» — второй номер делает короткий рывок захваченной руки вверх и вниз, отставляя левую ногу назад, и затем плавно, не останавливаясь, проводит дожим кулака (см. рис. № 70).

Рис. 70. Дожим кулака „по принципу"по счету „три".
Рис. 70. Дожим кулака „по принципу" по счету „три".

Обратить внимание на правильность произведенного рывка вверх вниз: рывок вверх делать замедленный и немного от себя, а - моментально и немного на себя.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Изучение идет в методической последовательности на два счета (первый соединяется со вторым), после на один счет и, наконец, по зрительному налу. Изучив прием на левой руке, нужно перейти к изучению, в той же последовательности, на правой руке.

Возможная защита: Смотрите защиту от приема дожима кулака в кисти.

3. Дожим головы

По счету «раз» — первый номер левой рукой захватывает за одежду второго номера правого плеча около шеи (рис. № 71).

Рис. 71. Дожим головы по счету „раз".
Рис. 71. Дожим головы по счету „раз".

По счету «два» — первый номер делает к себе рывок и захватывает правой рукой сверху за шею второго номера (рис. № 72).

Рис. 72. Дожим головы по счету „два"
Рис. 72. Дожим головы по счету „два"

По счету «три» — первый номер левой рукой, захватывая, свою правую руку около кисти, а правой кистью за подбородок второго номера и, прогибая свою спину, делает дожим головы к груди, как указано на рис. № 73.

Рис. 73. Дожим головы по счету „три".
Рис. 73. Дожим головы по счету „три".

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Рывок плеча левой рукой производится на себя и вниз так, чтобы удобно было захватить правой рукой голову, иногда обучающиеся не захватывают правой кистью подбородок, а захватывают шею; в этих случаях следует дать указания, чтобы сильно не давили горло.

Изучив прием до зрительного сигнала на правую руку, перейти к изучению на левую руку.

Возможная защита: 1) Если нападающий не соединил свои руки, быстро опуститься на колени, захватить за ноги и бросить нападающего на землю. 2) Загиб руки за спину нырком.

2. ГРУППА «РЫЧАГОВ»
(в стойке)

В группу рычагов входят следующие подгруппы:
а) подгруппа рычагов вверх,
б) подгруппа рычагов вниз.

а) Подгруппа рычагов вверх

1. Рычаг вверх на ладони (основной)

По счету «раз» — первый номер захватывает левой рукой второго номера за левое запястье изнутри, левую ногу немного сгибает в колене во внутреннюю сторону (защита от удара в промежность — см. рис. № 74).

Рис. 74. Рычаг вверх на ладони по счету „раз".
Рис. 74. Рычаг вверх на ладони по счету „раз".

По счету «два» — первый номер резко левой рукой и спиной делает рывок на себя, одновременно условно (а в жизни, если требует обстановка, «по принципу») наносит удар ладонью своей правой руки под локоть левой руки второго номера, выставив правую ногу вперед, как указано на рис. № 75.

Рис. 75. Рычаг вверх на ладони по счету „два".
Рис. 75. Рычаг вверх на ладони по счету „два".

По счету «три» — первый номер, выворачивая на себя вокруг продольной оси левую руку второго номера, нажимая вниз, делает рычаг вверх, упирая при этом локоть правой руки в бедро (см. рис. № 76).

Рис. 76. Рычаг вверх на ладони по счету „три".
Рис. 76. Рычаг вверх на ладони по счету „три".

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Обратить внимание на упор локтя в бедро, выворачивание руки на себя, нажим вниз и на постановку правой ноги.

Возможная защита: 1) Согнуть руку в локтевом суставе. 2) Повернуть руку по продольной ее оси вовнутрь и согнуть в локте.

2. Рычаг вверх на руке («по принципу»)

По счету «раз» — первый номер производит такой же захват, как и в предыдущем приеме.

По счету «два» — первый номер ударяет (осторожно) под локоть предплечьем правой руки, одновременно выставив правую ногу вперед. К левой ноге второго номера, сделав небольшой присед, затем быстро (рывком), скользнув предплечьем под локоть второго номера, захватывает одежду второго номера и выпрямляет свои ноги.

По счету «три» — медленно выворачивает вытянутую руку второго номера вокруг ее продольной оси (на себя) и нажимает ее вниз (см. рис. № 77).

Рис. 77. Рычаг вверх на руке („по принципу").
Рис. 77. Рычаг вверх на руке („по принципу").

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Прием должен быть произведен очень быстро. Обратить внимание на точку опоры локтя, которая должна быть на руке первого номера, на постановку правой ноги и на поворот вытянутой руки второго номера, с нажимом вниз на себя.

Возможная защита: 1) Ответный прием—рычаг вниз «по принципу». 2) Согнуть руку в локтевом суставе.

3. Рычаг вверх на предплечье (милицейский)

По счету «раз» — первый номер захватывает левой рукой за запястье левой руки второго номера изнутри.

По счету «два» — первый номер переносит свою правую руку через руку второго номера, плотно обхватив ее сверху возле локтя (кольцом) и правой кистью захватывает свою одежду на уровне левого соска, одновременно выставив правую ногу, как указано на рис. № 78.

Рис. 78. Рычаг вверх на предплечье (милицейский).
Рис. 78. Рычаг вверх на предплечье (милицейский).

Точка опоры локтя второго номера находится на верхней части своего предплечья.

По счету «три» — первый номер медленно нажимает вниз, одновременно выворачивая всю руку второго номера на себя вокруг ее продольной оси.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Сосредоточить внимание на плотном обхвате своей правой рукой вокруг локтя левой руки противника и рывке ее на себя, причем нужно помнить, что при всех рычагах вверх обороняющийся старается свой локтевой сустав (или вообще любой сустав) сместить с точки опоры, так как смещение сустава не дает возможности (нападающему быстро произвести прием.

Возможная защита: 1 Сдернуть свой локоть с точки опоры. 2) Согнуть руку в локте.

4. Рычаг вверх на плече

По счету «раз» — первый номер захватывает своей левой рукой второго номера за запястье изнутри, а правой — за кисть снаружи.

По счету «два» — первый номер предплечьем правой руки наносит удар снизу вверх, выпрямляя этим левую руку второго номера; скольжением по предплечью переводит руку к себе на плечо, одновременно выставив правую ногу вперед (наружной стороной ступни к носку левой ноги второго номера). Корпус согнут в бедренном суставе, ягодичные мышцы упираются в бедро второго номера (см. рис. № 79).

Рис. 79. Рычаг вверх на плече.
Рис. 79. Рычаг вверх на плече.

По счету «три» — первый номер, медленно выворачивая руку второго номера на себя вокруг ее продольной оси, нажимает вниз.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Обратить внимание на точку поры под локтем. Плечо должно быть немного впереди (в сторону кисти обороняющегося). Упор ягодичных мышц должен быть произведен одновременно с проделыванием приема. Удалив от себя назад подальше корпус обороняющегося, этим лишаете, возможности последнего защищаться.

Возможная защита: 1) Повернуть руку по продольной оси вовнутрь и согнуть ее в локтевом суставе. 2) Захватить руку своей свободной рукой. 3) Прижать захваченную руку к туловищу.

5. Отгибание головы назад в захвате с боку

По счету «раз» — первый номер подходит ко второму номеру сзади и становится лицом к правому боку, свою левую руку кладет предплечьем на левое плечо второго номера (ребро ладони вытянуто), а правую ногу выставляет вперед (см. рис. № 80).

Рис. 80. Отгибание головы назад в захвате с боку по счёту "раз".
Рис. 80. Отгибание головы назад в захвате с боку по счёту "раз".

Рис. 81 Отгибание головы назад в захвате с боку по счету "два".
Рис. 81 Отгибание головы назад в захвате с боку по счету "два".

По счету «два» — первый номер свою правую руку кладет на подбородок второго номера (см. рис. № 81), локоть отвесно. Свой корпус первый номер плотно прижимает к боковой стороне корпуса второго номера. Левую же руку открытой ладонью кладет на тыльную сторону наложенной на подбородок правой руки.

По счету «три» — первый номер коротким рывком обеими руками отгибает голову, второго номера назад, как указано на рис. № 82.

Рис. 82. Отгибание головы назад в захвате с боку по счету „три".
Рис. 82. Отгибание головы назад в захвате с боку по счету „три".

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Нужно стараться правую руку держать, при наложении на подбородок, отвесно, корпус прижимать плотно. Отгибание головы следует делать коротким рывком, при этом ноги нужно широко расставить, ибо при отгибании головы назад трудно держать равновесие.

Если при потере темпа рывка голова не отгибается, то надо надавить каким-либо пальцем на чувствительную точку под носом, не отпуская рук от подбородка.

Возможная защита: 1) Повернуть голову в сторону. 2) Сбить ладонь противника с подбородка.

б) Подгруппа рычагов вниз

1. Рычаг вниз (основной)

По счету «раз» — первый номер захватывает левой рукой за запястье левой руки второго номера сверху, а правой с боку надхватом (см. рис. № 83).

Рис. 83. Рычаг вниз (основной) по счету „раз".
Рис. 83. Рычаг вниз (основной) по счету „раз".

По счету «два» — первый номер коротким рывком своих рук поворачивает захваченную руку второго номера от себя вокруг ее продольной оси до положения локтя вверх и подводит локоть к себе, одновременно выставив правую ногу на полшага вперед (рис. № 84).

Рис. 84. Рычаг вниз (основной) по счету „два".
Рис. 84. Рычаг вниз (основной) по счету „два".

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Локоть второго номера должен быть точно подмышкой первого номера Положение кисти при повороте всей руки по продольной оси должно быть таким, чтобы мизинец был вверху, причем подмышкой нужно надавливать на локоть мягко (а иногда, если требует обстановка, резко) правым плечом под- ] мышкой (внутренней стороной) на локоть левой руки второго номера, прижимая своей правой рукой этот локоть плотно к себе, и отводя от себя всю руку.

Возможная защита: 1) Не давая противнику повернуть руку локтем вверх, сгибать ее в локтевом суставе. 2) Захватить своей рукой (которую захватил противник) туловище спереди с задней подножкой отбросить партнера назад.

2. Рычаг вниз предплечьем

По счету «раз» — первый номер захватывает левой рукой за запястье левой руки второго номера сверху, одновременно поворачивая ее локтем вверх (вокруг продольной оси).

По счету «два» — первый номер выставляет правую ногу на полшага вперед, одновременно наложив правое предплечье на локоть второго номера сверху (рис. № 85).

Рис. 85. Рычаг вниз предплечьем.
Рис. 85. Рычаг вниз предплечьем.

По счету «три» -- первый номер, надавливая на локоть второго номера, слегка двигает предплечье, сначала вперед, затем назад (наподобие пилы) и проводит прием.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Предплечье должно точно находиться на суставе (ближе к кисти). Остановить внимание на пилящие движения по суставу предплечья правой руки. Положение кисти при повороте всей руки по продольной оси должно находиться так, чтобы мизинец был кверху.

Возможная защита: 1. Не давать поворачивать захваченную руку вокруг своей оси вовнутрь (кверху локтем). 2. Согнуть руку и захватить ногу противника. 3) Согнуть руку, рвануть на себя и уйти боковым кульбитом.

3. Отгибание головы назад, захват спереди

По счету «раз» — из положения двухстороннего захвата первый номер, резко захватывая за рукав правой руки второго номера своей левой рукой, накладывает ладонь правой руки на подбородок.

По счету «два» — первый номер одновременно делает рывок левой рукой на себя, а правой — в подбородок от себя (см. рис. № 86).

Рис. 86. Отгибание головы назад, захват спереди.
Рис. 86. Отгибание головы назад, захват спереди.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Во избежание укусов со стороны обороняющегося, пальцы нужно ставить не прямо на рот, а немного (вправо на челюсть: четыре пальца справа и один на левую сторону. При этом приеме сочетать рывок за правую руку с рывком в шейных позвонках.

Возможная защита: 1) Сбить руку противника с подбородка. 2) Удар коленом в пах (при обучении обозначить).

3. ГРУППА «ВЫВЕРТОВ»
(в стойке)

Группа «вывертов» представляет собою разнообразный цикл приемов, имеющих движение в суставах по продольной оси той или иной конечности, на которой делается прием. В этой группе за основной прием принимается выворот предплечья во внешнюю сторону.

Порядок изучения приемов

  1. Поворот предплечья во внешнюю сторону (основной).
  2. Загиб руки за спину толчком.
  3. Загиб руки за спину нырком.
  4. Загиб руки за спину на руке.

1. Поворот предплечья во внешнюю сторону(основной)

По счету «раз» — первый номер своей правой рукой захватывает левую руку второго номера за запястье с тыльной стороны (см. рис. № 87).

Рис. 87. Поворот предплечья во внешнюю сторону по счёту "раз".
Рис. 87. Поворот предплечья во внешнюю сторону по счёту "раз".

По счету «два» — первый номер левой рукой захватывает за кулак сбоку (со стороны мизинца) и на промежуточный счет «и» приближает захваченную руку второго номера к груди (иногда грудь приближается к захваченной руке).

По счету «три» — первый номер прижимает локоть второго номера к его боку (а иногда прием делается на прямой руке), поворачивает предплечье захваченной руки второго номера вокруг оси, делая при этом наклон своего корпуса, следя за поворотом предплечья в правую сторону (используя вес собственного корпуса), одновременно с поворотом предплечья, выставляет левую ногу вперед вправо (рис. № 88).

Рис. 88. Поворот предплечья во внешнюю сторону по счету „два"и „три".
Рис. 88. Поворот предплечья во внешнюю сторону по счету „два" и „три".

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Следует сладить за рывкам захваченной руки обороняющегося на себя илиза приближением своей груди к захваченной руке. Затем, чтобы обороняющийсяне повернулся в сторону оси вращения захваченной руки, помогая при этомсвободной рукой нужно выставить левую ногу вперед и вправо одновременнос поворотом предплечья.

Возможная защита: 1) Захватить свободной рукой руку противника. 2) Поворачиваться вокруг своей оси на ходу движения захваченной рукой.

2. Загиб руки за спину толчком

По счету «раз» — первый номер захватывает левой рукой запястье левой руки второго номера изнутри сверху.

По счету «два» — первый номер правой рукой схватывает за левый локоть второго номера, одновременно выставляя правую ногу вперед так, чтобы встать сбоку второго номера (рис. № 89).

Рис. 89. Загиб руки за спину толчком по счету „два".
Рис. 89. Загиб руки за спину толчком по счету „два".

По счету «три» — первый номер резко толкает (при тренировке толчок должен быть легким) захваченный локоть вертикально вверхи влево против своей груди, одновременно рванув левой рукой захваченное запястье вниз и вправо, потом переносит правую руку наплечо второго номера, захватив его за одежду, и упирается в него (рис № 90)

Рис. 90. Загиб руки за спину толчком по счету „три".
Рис. 90. Загиб руки за спину толчком по счету „три".

По счету «четыре» — первый номер мягко тянет (в жизни рвет) захваченную руку с силой в сторону правой лопатки и к шее второго номера.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Можно, после толчка и небольшого поворота обороняющегося вокруг его оси, схватить правой рукой за плечо, не прикладывая руку к спине и тянуть ее прямо к затылку.

Этот вариант нужно делать осторожно, так как он очень чувствителен и опасен.

Обычно обучающиеся делают толчок руки не вверх и в сторону а сразу в сторону, при этом поворота обороняющегося вокруг своей оси не получается, в результате обучающийся принужден делать много лишних движений вокруг обороняющегося, т. е. заводить его руку за спину, а жизненная практика требует такого толчка руки, при котором она сама зашла бы за спину. Только приэтих условиях прием будет полноценным. Прием этот является самым распространенным в жизни.

Возможная защита: Достаточно схватить свободной рукой свою захваченную для приема противником руку, или руку самого противника, или же прижать ее к туловищу, схватив при этом себя за одежду, и прием не получится.

3. Загиб руки за спину нырком.

Прием проводится при прямой или немного согнутой руке.

По счету «раз» — первый номер схватывает правую руку второго номера обеими руками за запястье — снаружи за тыльную сторону кисти и подводит ее к груди (рис. № 91).

Рис. 91. Загиб руки за спину нырком по счету „раз".
Рис. 91. Загиб руки за спину нырком по счету „раз".

По счету «два» — при сильной тяге второго номера назад первый номер делает легкий укол захваченной рукой в одноименное плечо второго номера. Последний, стремясь сохранить равновесие, делает толчок захваченной рукой вперед, тогда чуть приподняв руку, как указано на рис. № 92.

Рис. 92. Загиб руки за спину нырком по счету „два". Первое положение.
Рис. 92. Загиб руки за спину нырком по счету „два". Первое положение.

Затем первый номер быстро делает нырок (под руку во внутреннюю сторону и, удерживая крепко захваченную руку, делает сам прием (рис. № 93).

Рис. 93. Загиб руки за спину нырком по счету два. Второе положение
Рис. 93. Загиб руки за спину нырком по счету два. Второе положение

По счету «три» — первый номер, продолжая плавно вертеть рукувторого номера вокруг ее продольной оси, подымает одновременноее кверху, пока второй номер не даст сигнал «да—да», это значит,что наступила граница болевой чувствительности (в жизни этотприем часто заканчивается повреждением).

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

1. Этот прием можно делать и без нырка, захватив руку, как указано по счету «раз», выворачивая ее вокруг продольной оси, одновременно поднимая ее кверху, перехватывая попеременно руками.

2. Обратите внимание на нагибание головы при проделывании нырка в противном случае можно упереться своей головой в руку противника затем стараться не приближать свою голову к боку, груди или спине, опасаясь захвата со стороны свободной руки.

Возможная защита: 1) Не дать поднырнуть под руку путем прижатия руки к корпусу. 2) Захватить руку противника или свою, не давая последнему возможности довести прием до конца.

4. Загиб руки за спину на руке

По счету «раз» — первый номер захватывает левой рукой запястье с тыльной, стороны левой руки второго номера, а правой, подхватив за локоть, поворачивает его рывком вверх, таким образом чтобы локоть второго номера был наверху (рис. № 94).

Рис. 94. Загиб руки за спину на руке по счет „раз"
Рис. 94. Загиб руки за спину на руке по счет „раз"

По счету «два» — первый номер выставляет правую ногу вперед вправо одновременно толкая локоть второго номера вперед вниз,отпускает захват от запястья и его левое предплечье вкладывает в свой сгиб правой руки, как указано на рис. № 95.

Рис. 95. Загиб руки за спину на руке по счету „два".
Рис. 95. Загиб руки за спину на руке по счету „два".

По счету «три» — первый номер резко подтягивает второго номера к себе, убирая локоть его левой руки за бедро, а своей правой рукой тянет локоть вверх и вперед, как бы накатываясь на шею (рис. № 96).

Рис. 96. Загиб руки за спину на руке по счету „три".
Рис. 96. Загиб руки за спину на руке по счету „три".

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

При быстром проделывании этого приема, нужно обратить внимание на шаг вперед правой ногой (если прием делают на правой руке, то вправо). Одновременно толчок в локоть и на быстрое вкладывание захваченной руки, согнутой в локте.

Причем ногу выставлять ближе к голове обороняющегося, чтобы последний не мог уйти кульбитом или вывернуться.

Возможная защита: 1) Кульбит вперед. 2) Вывернуться под руку.

4. ГРУППА «ВЫВОДЫ ИЗ РАВНОВЕСИЯ»

Наиболее трудной из всех групп по классификации является группа «вывода из равновесия».

Эта группа делится на следующие приемы:

Прием, когда бросающий следует с бросаемым на землю.
Прием, когда бросающий остается на ногах.

Примечание. Деление на эти два раздела исключительно тактического характера, так как здесь показывается, в каком положении делается прием и что за этим следует.

Практика показала, что эта разбивка недостаточна для глубокого понимания техники приема, поэтому каждая вышеуказанная подгруппа имеет две основные черты, носящие технический характер, а именно:

А) Приемы вывода из равновесия без препятствия.

Бросок-рывок с падением.

Б) Приемы вывода из равновесия при помощи препятствия.

Приемы, когда бросающий следует с бросаемым на землю:

1. При помощи ног

а) бросок через голову с толчком ногой в живот,
б) боковая подножка с падением,
в) бросок с захватом руки подмышку,
г) бросок с захватом руки через плечо,
д) бросок «ножницами».

2. При помощи туловища

а) бедровый бросок (два варианта),
б) бросок через плечо с колена.

3. При помощи рук

а) бросок с захватом обеих ног руками

Приемы, когда бросающий остается на ногах

1. Броски при помощи ног

а) задняя подножка,
б) передняя подножка,
в) боковая подножка,
г) отхваты,
д) зацеп изнутри,
е) зацеп снаружи,
ж) подхват,
з) конек,
и) бросок с захватом руки.

2. Броски при помощи рук

а) бросок с захватом обеими руками ног,
б) броски с захватом одной рукой одной ноги.

3. Броски при помощи туловища

а) бедровый бросок (два варианта),
б) бросок через плечо.

А) Бросок на землю без помощи препятствия

«Бросок — рывок с падением».

Из двухстороннего захвата нападающий короткими рывками заплечи заставляет передвигаться обороняющегося то в одну, то в другую сторону. Когда, в момент движения корпуса назад, правая или левая (смотря, с какой стороны производится рывок) нога обороняющегося переходит вперед или в бок, то, используя момент нахождения этой ноги в воздухе, нападающий делает резкий рывок правой рукой вправо или влево и назад, и одновременно сам падает на правый бок, увлекая за собой обороняющегося (рис. № 97).

Рис. 97. Бросок—рывок с падением.
Рис. 97. Бросок—рывок с падением.

При этом нужно учесть, что чем напряженнее будет держать свое тело в торсе обороняющийся, тем легче его вывести из равновесия. При свободном держании торса бросить обороняющегося на землю чрезвычайно трудно.

Б) Бросок на землю при помощи препятствия

При определении основного приема, в данном разделе и подгруппе, нужно исходить из следующей основной установки.

При броске при помощи рывков и какого-нибудь созданного препятствия (ноги, туловища и т. д.), падение должно происходить, по законам рычага, следовательно, в каком-то месте должны быть точка опоры и точка приложения сил.

Соотношение этих точек зависит от того — нарушено ли равновесие тела или нет. Для примера разберем прием «боковая подножка с падением». На рис. № 98 изображен момент начала броска.

Рис. 98. Боковая подножка с падением.
Рис. 98. Боковая подножка с падением.

Точки приложения сил здесь таковы:

Первая точка «рывок за плечо» влево, назад и вниз; вторая точка — это нога бросающего, в которую упираются ноги бросаемого (точка опоры); третья точка — приложение силы, направленнойв противоположную сторону первой точки, это — стремление бросаемогосохранить первоначальное положение в ногах, где у него точка опоры всего тела.

1. ПРИЕМЫ, КОГДА БРОСАЮЩИЙ СЛЕДУЕТ С БРОСАЕМЫМ НА ЗЕМЛЮ
(Броски при помощи образуемого препятствия)

При помощи ног

Основной прием.

а) «Бросок через голову с толчка в живот».

По счету «раз» — первый номер предварительно захватываетза обе руки второго номера у локтей. Подскакивает на стоящей ногеближе к его ногам. Падая (как показано на рис. № 99) прямо наспину, подставляет правую или левую ногу, как удобно, к животу второго номера.

Рис. 99. Бросок через голову с толчком в живот по счету "раз".
Рис. 99. Бросок через голову с толчком в живот по счету "раз".

По счету «два», как только первый номер коснется земли своейспиной — он сильно и резко толкает вставленной ногой в живот вверх и, выпрямляя ногу, притягивает рывком второй номер к своим плечам и производит бросок через голову (рис. № 100—101).

Рис. 100. Бросок через голову с толчком в живот по счету „два". Первое положение.
Рис. 100. Бросок через голову с толчком в живот по счету „два". Первое положение.

Рис. 101. Бросок через голову с толчком в живот по счету „два". Второе положение.
Рис. 101. Бросок через голову с толчком в живот по счету „два". Второе положение.

При таком броске и захвате второй номер лишен возможностиперевернуться и стать на ноги, падая всей спиной на землю.

При разучивании приема следует обратить внимание на то:

1) чтобы подскок на стоящей ноге был ближе к ногам второго номера;чем ближе сделан подскок к ногам второго номера или даже междуего ног, тем легче перебросить последнего, но тем тяжелеепадение — ушиб для перебрасываемого;

2) чтобы перебрасываемый начинал падение на землю, обязательнозатылком — ближе к темени, или опираясь на свои руки.

Возможная защита: 1) Выпрямить корпус. 2) Упасть в боковую сторонупротивоположной ноги противника. 3) Каскадным кульбитомперевернуться через голову, используя опорную ногу противника,и встать на ноги.

б) Боковая подножка с падением

По счету «раз» -- из положения двухстороннего захвата первыйномер делает шаг правой ногой к носку правой ноги второго номерас боку, одновременно правой рукой захватывает правое плечо за халат (рис. № 102).

Рис. 102. Боковая подножка с падением по счету „раз".
Рис. 102. Боковая подножка с падением по счету „раз".

По счету «два» — присесть на левую ногу, а правую вытянуть вперед — к ноге второго номера сбоку (рис. № 103).

Рис. 103. Боковая подножка с падением по счету „два".
Рис. 103. Боковая подножка с падением по счету „два".

По счету «три» — рывком резко потянуть руками влево вниз корпус второго номера и произвести бросок (рис. № 104).

Рис. 104. Боковая подножка с падением по счету „три".
Рис. 104. Боковая подножка с падением по счету „три".

Возможная защита: 1) Переставить вперед вправо левую ногу. 2) Согнуть правое колено и встать на него.

в) Бросок с захватом руки подмышку

По счету «раз» — из положения двухстороннего захвата первый номер ставит правую ногу вперед и влево к правому носку второго номера (рис. № 105).

Рис. 105. Бросок с захватом руки подмышку по счету „раз".
Рис. 105. Бросок с захватом руки подмышку по счету „раз".

По счету «два» — первый номер, быстро поворачиваясь на носках кругом, на полусогнутых ногах и, захватывая сверху обхватом своей, правой рукой выше локтя правую руку второго номера, делает маховое движение правой ногой снизу вверх и направо (рис. № 106).

Рис. 106. Бросок с захватом руки подмышку по счету „два".
Рис. 106. Бросок с захватом руки подмышку по счету „два".

По счету «три» — первый номер падает вперед, продолжает маховое движение правой ногой снизу вверх вправо, подбрасывает второй номер вверх и вместе с ним падает на ковер (рис. № 107).

Рис. 107. Бросок с захватом руки подмышку по счету „три"
Рис. 107. Бросок с захватом руки подмышку по счету „три"

Возможная защита: Выставить правую ногу вперед и произвести бросок противника через левую ногу в обратную сторону.

г) Бросок захватом руки через плечо

По счету «раз» — из положения двухстороннего захвата поставить свою правую ногу ближе к носку правой ноги второго номера, как при броске с захватом руки подмышку.

По счету «два» — поворачиваясь кругом на обеих полусогнутых ногах (на носках), вставить свое плечо плотно в подмышку правой руки второго номера, сделав при этом захват обеими руками за его руку и одежду (рис. № 108).

Рис. 108. Бросок с захватом руки через плечо по счету „два".
Рис. 108. Бросок с захватом руки через плечо по счету „два".

По счету «три» — первый номер, падая вперед на правое колено, затем на правое плечо (в тренировке), мягко бросает на спину второго номера (рис. № 109).

Рис. 109. Бросок с захватом руки через плечо по счету „три"
Рис. 109. Бросок с захватом руки через плечо по счету „три"

Возможная защита: Выставить правую ногу вперед вправо и бросок противника в обратную сторону.

д) Бросок «ножницами»

По счету «раз» — из положения одностороннего захвата первый номер, наводя второго номера справа налево на себя, делает шаг правой ногой вправо вперед (рис. № 110).

Рис. 110. Бросок „ножницами"по счету „раз".
Рис. 110. Бросок „ножницами" по счету „раз".

По счету «два» — первый номер, делая прыжок вправо и падая на левый бок, как указано на рис. № 111, делает бросок «ножницами» на спину.

Рис. 111. Бросок „ножницами"по счету „два".
Рис. 111. Бросок „ножницами" по счету „два".

Возможная защита: 1) Присесть. 2) При помощи туловища.

а)Бедровый бросок. 1-й вариант(основной)

По счету «раз» — из положения двухстороннего захвата первый номер делает шаг правой ногой к правой ноге второго номера.

По счету «два» — первый номер продолжает движение — захватывает второго номера правой рукой за шею, левой рукой за правую руку под локоть, подставляет свое бедро, подставив при этом левую ногу назад (рис. № 112).

Рис. 112. Бедровый бросок. 1-й вариант.
Рис. 112. Бедровый бросок. 1-й вариант.

По счету «три» — производит бросок.

В данном случае бросающий вместо того, чтобы остаться на земле, мягко падает на свое правое колено и, не отпуская захват, идет вместе с бросаемым на ковер.

2-й вариант

2-й вариант делается так же, как и первый, только начальный захват правой рукой делается в согнутом положении под прямым углом в локтевом суставе, «крючком» с подхватом за подмышку левой руки второго номера (рис. № 113).

Рис. 113. Бедровый бросок. 2-й вариант.
Рис. 113. Бедровый бросок. 2-й вариант.

Все приемы проделать в другую сторону, соблюдая методическую последовательность. По мере усвоения обучающимися, счет постепенно сокращать, доводя выполнение приема до одного счета.

б) Бросок через плечо с колена

По счету «раз» — первый номер из положения двухстороннего захвата быстро встает на правое колено и вставляет свое правое плечо в пах второго номера (рис. № 114).

Рис. 114. Бросок через плечо с колена по счету „раз".
Рис. 114. Бросок через плечо с колена по счету „раз".

По счету «два» — первый номер наваливает на свою спину своего партнера (2-й номер), переворачивает его боком (рис. № 115).

Рис. 115. Бросок через плечо с колена по счету „два".
Рис. 115. Бросок через плечо с колена по счету „два".

По счету «три» — производит бросок через плечо и голову вперед (рис. 116).

Рис. 116. Бросок через плечо с колена по счету „три".
Рис. 116. Бросок через плечо с колена по счету „три".

Броски при помощи рук с колена через плечо

По счету «раз» — первый номер из положения двухстороннего захвата встает на правое колено и вставляет свое правое плечо в пах второго номера, как при броске через плечо с колена.

По счету «два» — первый номер взваливает на спину своего партнера второй номер, (рис. № 117).

Рис. 117. Бросок при помощи рук с колена через плечо по счету „два".
Рис. 117. Бросок при помощи рук с колена через плечо по счету „два".

По счету «три» — первый номер производит бросок.

Рис 118 бросок при помощи рук с колена через плечо по счету „три".
Рис 118 бросок при помощи рук с колена через плечо по счету „три".

3. При помощи рук

а) Бросок захватом обеих ног руками.

По счету «раз» — первый номер, .встав на правое колено, захватывает за правую ногу второго номера правой рукой, а левой за одежду правой руки, как указано на рис. № 119.

Рис. 119. Бросок захватом руками за ногу по счету „раз".
Рис. 119. Бросок захватом руками за ногу по счету „раз".

По счету «два» — первый номер производит бросок и прием на земле (рис. № 120).

Рис. 120. Бросок захватом руками за ноги по счету „два".
Рис. 120. Бросок захватом руками за ноги по счету „два".

II. ПРИЕМЫ, ПРИ КОТОРЫХ БРОСАЮЩИЙ ОСТАЕТСЯ НА НОГАХ

Бросок без помощи препятствия

За основной прием в данной подгруппе нужно считать прием —«Бросок — рывок без падения».

Также, как и в первом случае, мы применяем тот же принципколебания тела, за исключением того, что самбист, выводящий из равновесия противника, не должен сам падать, а отдельными мощными разворотами старается лишить самбиста равновесия (см. рис.№№ 121 и 122).

Рис. 121. Бросок—рывок без падения. Первое положение.
Рис. 121. Бросок—рывок без падения. Первое положение.

Рис. 122. Бросок—рывок без падения. Второе положение.
Рис. 122. Бросок—рывок без падения. Второе положение.

I. Броски при помощи ног

ПОДНОЖКИ

Подножкой называется бросок при помощи ноги.

а) Задняя подножка

По счёту «раз» — первый номер из положения двухстороннего захвата делает шаг левой ногой вперед влево, правую руку переноситна правое плечо второго номера, сделав при этом захват за одежду (рис. № 123).

Рис. 123. Задняя подножка по счету „раз".
Рис. 123. Задняя подножка по счету „раз".

По счету «два» — первый номер резким движением ставит правую ногу сзади ног второго номера на уровне коленного сгиба, сделав одновременно рывок корпуса второго номера вперед, вниз, влево и бросок (рис. №№ 124 и 125).

Рис. 124. Задняя подножка по счету „два". Первое положение.
Рис. 124. Задняя подножка по счету „два". Первое положение.

Рис. 125. Задняя подножка по счету „два". Второе положение.
Рис. 125. Задняя подножка по счету „два". Второе положение.

Возможная защита: 1) Отставить назад правую ногу. 2) Захватить правой рукой правую ногу противника и произвести бросок. 3) Шагнуть левой ногой вперед вправо, повернуться лицом к правому боку противника.

б) Передняя подножка

По счету «раз» — первый номер из положения двухстороннего захвата делает шаг правой ногой вперед и вправо, одновременно произведя рывок (захваченной правой руки второго номера), левой рукой влево на себя (рис. № 126).

Рис. 126. Передняя подножка по счету „раз".
Рис. 126. Передняя подножка по счету „раз".

По счету «два» — левую ногу занести за правую, как указано нарис № 127.

Рис. 127. Передняя подножка по счету „два".
Рис. 127. Передняя подножка по счету „два".

По счету «три» — правую ногу поставить впереди ног второгономера а правую руку перенести на правое плечо и захватить заодежду, с одновременным рывком влево на себя и вниз, произвести бросок (рис. № 128).

Рис. 128. Передняя подножка по счету „три".
Рис. 128. Передняя подножка по счету „три".

Возможная защита: 1) При скрещивании противником ног (по второму счету) рывком бросить его на ковер. 2) Ответный прием — задняя подножка.

Вариант передней подножки

По счету «раз» — из положения двухстороннего захвата первый номер, произведя рывок правой рукой на.себя, одновременно делает шаг вперед вправо с левой ноги (кеноску левой ноги второго номера — см. рис. № 129).

Рис. 129. Вариант передней подножки по счету „раз".
Рис. 129. Вариант передней подножки по счету „раз".

По счету «два» — первый номер, поворачиваясь через левое плечо влево на носке левой ноги, ставит правую ногу впереди ног второго номера. Одновременно делает рывок левой рукой вниз, правой вверх влево вниз, бросает второго номера (рис. № 130).

Рис. 130. Вариант передней подножки по счету „два".
Рис. 130. Вариант передней подножки по счету „два".

Возможная защита: См. возможную защиту в первом варианте передней подножки.

в) Боковая подножка

По счету «раз» — первый номер из положения двухстороннего захвата, резко повернувшись на носке правой ноги вправо и выставив левую ногу влево, с боку левой ноги, а левую руку перенести на левое плечо и захватить за одежду второго номера (рис. № 131).

Рис. 131. Боковая подножка по счету „раз".
Рис. 131. Боковая подножка по счету „раз".

По счету «два» — рывком притянуть второй номер к своему правому бедру и рвануть влево левой рукой вниз, одновременно произведя толчок правой рукой в левое плечо вперед и вниз, и резко провести бросок вправо (рис. № 132).

Рис. 132. Боковая подножка по счету „два".
Рис. 132. Боковая подножка по счету „два".

Возможная защита: 1) Обратный бросок вправо через правую ногу. 2) Переставить левую ногу вперед на шаг.

ОТХВАТЫ

Отхватом называется такой прием броска, при котором в движении бросающей ногой отхватывает одну или две ноги бросаемого.

Отхват производится следующим образом:

По счету «раз» — первый номер делает шаг левой ногой к правой ноге второго номера, одновременно перенеся правую руку на правое плечо второго номера, сделав при этом захват за одежду (рис. № 133).

Рис. 133. Отхват по счету „раз".
Рис. 133. Отхват по счету „раз".

По счету «два» — первый номер делает резкий отхват правой ноги второго номера, нанося удар в подколенный сгиб своей правой ногой, с одновременным толчком рук вперед и влево вниз корпуса второго номера, проводит бросок с места (рис. № 134).

Рис. 134. Отхват по счету „два".
Рис. 134. Отхват по счету „два".

Бросок может быть проведен под правую или под левую выставленную ногу. Иногда отхват проводится и под две ноги. Техника броска та же, только маховую ногу нужно ставить не под одну, а под две ноги противника. Отхват производится за счет маховогодвижения бедра, под выставленную ногу противника, с одновременным рывком руками и корпусом вперед в сторону своей опорной ноги.

Возможная защита: Передняя подножка через правую ногу. 2) Шаг правой ногой назад.

ЗАЦЕПЫ

Зацепом называется зацепление носком какой-либо ноги противника за ахиллесово сухожилие, ближе к пятке.

а) Зацеп изнутри

По счету «раз» — из положения двухстороннего захвата, при наличии выставленной левой (или правой) ноги, первый номер, пере-неся правую руку на правое плечо второго номера и захватив приэтом за одежду, производит зацеп носком правой ноги за ахиллесово сухожилие правой ноги второго номера изнутри, как указано нарис. № 135.

Рис. 135. Зацеп изнутри.
Рис. 135. Зацеп изнутри.

По счету «два» — первый номер резким рывком правой ноги на себя и влево, с одновременным рывком за левую руку влево и толчком в правое плечо вперед второго номера, делает бросок.

Возможная защита: 1) Сесть и захватить правую ногу руками. 2) Обратный бросок через левую ногу.

б) Зацеп снаружи

По счету «раз» — из положения двухстороннего захвата при выставленной правой (или левой) ноге вперед, первый номер, перенесялевую руку на правое плечо второго номера, захватив при этом заодежду, производит зацеп носком левой ноги за ахиллесово сухожилие около пятки снаружи правой ноги второго номера (рис.№ 136).

Рис. 136. Зацеп снаружи по счету „раз".
Рис. 136. Зацеп снаружи по счету „раз".

По счету «два» — первый номер резким рывком при помощи носка левой ноги правой ноги второго номера на себя с одновременным рывком за захваченную левую руку вправо и толчком в левое плечо производит бросок (рис. № 137).

Рис. 137. Зацеп снаружи по счету „два".
Рис. 137. Зацеп снаружи по счету „два".

Возможная защита: 1) Передняя подножка через правую ногу. 2) Переставить правую ногу назад.

ПОДХВАТ

Подхватом называется бросок при помощи бедра или прямой ноги с захватом рук и корпуса.

Подхват производится следующим образом:

По счету «раз» — первый номер захватывает левой рукой за одежду правой руки у локтя второго номера, а правую руку пропускает сверху через левое плечо и захватывает за пояс или одежду, одновременно правую ногу ставит между ног второго номера, прижав к левой икроножной мышце.

По счету «два» — первый номер резким рывком бедра вверх и назад, с одновременным рывком в захвате рук на себя вниз делает бросок (рис. № 138).

Рис. 138. Подхват по счету „два".
Рис. 138. Подхват по счету „два".

Возможная защита: Шаг правой вперед и обратный бросок черезлевую ногу.

КОНЕК

Коньком называется бросок при помощи согнутой (под прямым углом) той или иной ноги в колене.

По счету «раз» — первый номер делает захват руками также, как и в приеме «подхват», а правая нога выставляется на линии ног. второго номера.

По счету «два» — первый номер сгибает в колене свою правую ногуи плотно наружной боковой поверхностью прижимает ее к передней поверхности колен и бедра второго номера, подкидывает еговверх через себя с резким рывком рук вверх вниз — делает бросок (рис. № 139).

Рис. 139. Конек по счету „два".
Рис. 139. Конек по счету „два".

Возможная защита: 1) Шаг вперед правой ногой. 2) Широко расставить ноги.

БРОСОК С ЗАХВАТОМ РУК

По счету «раз» — второй номер захватывает двумя руками за плечи первого номера (рис. № 140).

Рис. 140. Бросок с захватом рук по счету „раз".
Рис. 140. Бросок с захватом рук по счету „раз".

По счету «два» — первый номер, захватывая обеими руками за запястье обеих рук второго номера, быстро повернув корпус влево иподставив правое бедро с вытянутой правой ногой вправо, производит бросок (рис. № 141).

Рис. 141. Бросок с захватом рук по счету „два".
Рис. 141. Бросок с захватом рук по счету „два".

Возможная защита: 1) Шаг правой ногой вперед. 2) Переставитьв момент счета один правое бедро вперед и влево.

2. Броски при помощи рук

а) Бросок с захватом обеими руками ног

По счету «раз» — из положения двухстороннего захвата первый номер делает толчок в плечи второго номера, быстро опускаясь вниз я упираясь головой в живот второго номера, захватывает его ноги за подколенную часть (рис. № 142).

Рис. 142. Бросок с захватом обеими руками ног по счету „раз".
Рис. 142. Бросок с захватом обеими руками ног по счету „раз".

По счету «два» — первый номер делает рывок руками на себя захваченных ног второго номера, и одновременно наносит ему удар головой в живот. Бросает на спину 1 (рис. № 143).

Рис. 143. Бросок с захватом обеими руками ног по счету „два".
Рис. 143. Бросок с захватом обеими руками ног по счету „два".

1 Обычно из этого положения следует рычаг подмышкой обеих ступней, но это уже относится к области описания группы комбинированного приема, о чем речь будет ниже.

Возможная защита: 1) Присесть. 2) Убрать ноги назад, согнув корпус в торсе вперед.

б) Бросок с захватом рукой одной ноги

По счету «раз» — первый номер, предварительно толкнув правой рукой в левое плечо второго -номера, захватывает левой рукой подколенную часть его правой ноги (рис. № 144).

Рис. 144. Бросок с захватом рукой одной ноги по счету „раз".
Рис. 144. Бросок с захватом рукой одной ноги по счету „раз".

По счету «два» — резким толчком в плечо второго номера правой рукой вперед и одновременно рывком своей левой руки захваченной ноги на себя и кверху производит бросок (рис. № 145).

Рис. 145. Бросок с захватом рукой одной ноги по счету „два".
Рис. 145. Бросок с захватом рукой одной ноги по счету „два".

Возможная защита: Отставить правую ногу назад и резко ее выпрямить в коленном суставе.

в) Бросок с захватом рукой одной ноги и отхват ногой второй ноги с места

По счету «раз» — первый номер делает захват руками так же, как и на первый счет в только что изложенном приеме, а правую же ногу заносит за левую ногу второго номера для отхвата (рис. № 146).

Рис. 146. Бросок с захватом рукой одной ноги и отхват ногой второй ноги с места по счету „раз".
Рис. 146. Бросок с захватом рукой одной ноги и отхват ногой второй ноги сместа по счету „раз".

По счету «два» — сделать толчок в плечо второго номера правой рукой вперед, а правой ногой отхватить его левую ногу и произвести бросок с рычагом ступни подмышкой (рис. № 147).

Рис. 147. Бросок с захватом рукой одной ноги и обхват ногой второй ноги с места по счету „два".
Рис. 147. Бросок с захватом рукой одной ноги и обхват ногой второй ноги с места по счету „два".

Возможная защита: 1) Захваченную правую ногу в момент захвата перенести голенью косо влево, упереться в живот, левую же ногу прыжком переставить вперед, между ног партнера и произвести бросок через себя. 2) Присесть.

3. Броски при помощи туловища

а) Бедровый бросок первого варианта

По счету «раз» — из положения двухстороннего захвата низкой стойки первый номер свою правую ногу ставит вперед носком ближе к правой ноге второго номера. Правое плечо подводит под подбородок второго номера, упираясь плечом в него снизу вверх и выпрямляясь вместе с ним.

По счету «два» — переведя свою правую руку на захват левой Руки со стороны спины, — быстро на носках повернуться кругом спиной ко второму номеру и слегка присесть (рис. № 148).

Рис. 148. Бедровый бросок (первый вариант) по счету „два".
Рис. 148. Бедровый бросок (первый вариант) по счету „два".

По счету «три» — первый номер подбивает бедро второго номера снизу вверх своей ягодицей и делает бросок его (рис. № 149).

Рис. 149. Бедровый бросок (первый вариант) по счету „три".
Рис. 149. Бедровый бросок (первый вариант) по счету „три".

Возможная защита: Шаг правой ногой вперед.

Бедровый бросок второго варианта (полугорловой)

По счету «раз» — первый номер отводит правую руку в сторону с захватом запястья руки, как указано на рис. № 150 и, делая шаг слевой ноги вперед влево, накладывает правую руку на левое плечо первого номера, одновременно делает нырок головой под его правую руку.

Рис. 150. Бедровый бросок (второй вариант) полугорловой по счету „раз"
Рис. 150. Бедровый бросок (второй вариант) полугорловой по счету „раз"

По счету «два» — первый номер, делая маховое движение правой ногой вперед и вправо, заносит последнюю сзади ног второго номера, подставляя свое бедро под ягодицу второго номера так, чтобы она находилась на пояснице и, приседая за счет выпрямления ног, резко делает перебрасывание (рис. №№ 151 и 152).

Рис. 151. Бедровый бросок (второй вариант) полугорловой по счету „два". Первое положение.
Рис. 151. Бедровый бросок (второй вариант) полугорловой по счету „два". Первоеположение.

Рис. 152. Бедровый бросок (второй вариант) „полугорловой"по счету два". Второе положение.
Рис. 152. Бедровый бросок (второй вариант) „полугорловой" по счету два".Второе положение.

При тренировке нужно бросить обучающегося таким образом чтобы он встал после броска на ноги, иначе этот прием разучивать до конца нельзя.

При жизненных схватках правая рука захватывает противника за горло, бросок производится путем спуска его вниз на голову.

Возможная защита: Шаг правой ногой вправо вперед.

б) Бросок через плечо

По счету «раз» — первый номер из положения двухстороннего захвата, делая шаг правой ногой вперед, одновременно нагибаясь,вставляет правое плечо в пах второго номера и пропускает правуюруку снизу вверх, обхватывая левую угодицу второго номера (рис. № 153).

Рис. 153. Бросок через плечо по счету „раз".
Рис. 153. Бросок через плечо по счету „раз".

По счету «два» — быстро рвануть левой рукой за правую руку второго номера, одновременно оторвать корпус последнего при помощи вставленного плеча и, не останавливаясь, продолжать бросок через свою спину (рис. № 154).

Рис. 154. Бросок через плечо по счету „два"
Рис. 154. Бросок через плечо по счету „два"

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

При тренировке необходима страховка: первый номер в момент бросания второго номера на землю, не выпуская захваченную руку, тянет ее, по возможности, вверх, стараясь этим самым поставить второй номер на ноги или на колени.

В начале этот прием лучше разучивать с колена.

Все приемы проделать в другую сторону, соблюдая методическую последовательность. По мере усвоения обучающимися счет постепенно сокращать, доводя выполнение приемов в один счет.

Возможная защита: Зацепиться своей правой ногой за правую ногу противника.

5. ГРУППА «НАЖАТИЯ И СЖАТИЯ»
(в стойке)

Нажатия

Нажатия есть вспомогательные приемы, где сила приложена только в одной точке человеческого тела. Например, находят на человеческом теле отдельные чувствительные точки (нервные узлыили места наиболее поверхностно проходимых нервных волокон) нажимаете на них пальцем, локтем, коленом и т. д. Получается острая боль, при которой вы подчиняете противника своей воле. Наибольшее значение имеют следующие вспомогательные приемы:

  1. Горловой.
  2. Нажатие на тыльную сторону кисти.
  3. Приемы на лице, голове и шее:
    а) нажатие под корень основания носа,
    б) нажатие за ухом,
    в) нажатие на горловую впадину (яремная ямка).

1. Горловой

По счету «раз» — первый номер делает левой ногой шаг вперед и становится с боку второго номера, захватив последнего правой рукой за талию сзади.

По счету «два» — первый номер накладывает левую руку на горло второго номера, большой палец сбоку на кадык, а остальные— за грудино-ключичную мышцу (рис. № 155) и медленно сжимая пальцы (в жизни резким коротким рывком), по возможности, стремясь соединить пальцы сзади горла.

Рис. 155. Горловой.
Рис. 155. Горловой.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Нажатие на кадык при обучении делать осторожно и мягко.

Возможная защита: Захватить обеими руками руку нападающего и сделать ответный прием — рычаг вниз.

2. Нажатие на тыльную сторону кисти

По счету «раз» — второй номер обхватывает сзади своего партнера.

По счету «два» — первый номер согнутым и выставленным вперед средним пальцем нажимает на тыльную сторону кисти партнера, тем самым освобождаясь от захвата (рис. № 156).

Рис. 156. Нажатие на тыльную сторону кисти.
Рис. 156. Нажатие на тыльную сторону кисти.

Возможная защита: Обратный бросок.

3. Приемы на лице, голове и шее

а) Нажатие под корень основания носа.

По счету «раз» — наложить под корень носа ребро большого пальца, как показано на рис. №№ 157 и 158.

Рис 157. Нажатие под корень основания носа сзади.
Рис 157. Нажатие под корень основания носа сзади.

Рис. 158. Нажатие под корень основания носа спереди.
Рис. 158. Нажатие под корень основания носа спереди.

По счету «два» — медленно нажимать под корень носа (в жизни быстро).

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

При разучивании приема движения большого пальца направляются не сразу к носу, а от глаз к носу. Но не со стороны рта, так как возможен укус за палец.

Прием очень болезненный — разучивать нужно осторожно.

Возможная защита: Руками сбить руки противника.

б) Нажатие за ухом

По счету «раз» — наложить большой палец за ушную ямку (рис. № 159).

Рис. 159. Нажатие за ухом.
Рис. 159. Нажатие за ухом.

По счету «два» — медленно надавливать (в жизни резко — рывком).

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Большой палец вначале вкладывается в заушную ямку, затем вниз и винтом вверх.

Возможная защита: Кульбит с рывком на правую руку.

в) Нажатие на горловую впадину (яремная ямка)

По счету «раз» — первый номер левой рукой захватывает за рукав правой руки второго номера, одновременно наложив ладонь правой руки на ключицу таким образом, чтобы большой палец упирался в яремную ямку.

По счету «два» — медленно нажимать сверху вниз, как указано на рис. № 160.

Рис. 160. Нажатие на горловую впадину.
Рис. 160. Нажатие на горловую впадину.

Возможная защита: Ответный прием — рычаг вниз.

Сжатия

Приемы сжатия обычно характеризуются тем, что силы, действующие на тот или иной орган человеческого тела, направлены не с одной стороны, как в нажатии, а с двух или нескольких сторон.

Приемы сжатия:

  1. Горловой двумя руками.
  2. Удушение при помощи воротника (рубашки).
  3. Удушение предплечьем.

1. Горловой двумя руками

Наложить большой палец на кадык, как указано на рис. № 161, и вдавливать его внутрь. Остальные пальцы обхватывают шею.

Рис. 161. Горловой двумя.
Рис. 161. Горловой двумя.

Возможная защита: Ответный прием — рычаг вниз.

2. Удушение при помощи воротника и рук (рубашка)

Захватом ворота накрест спереди

Скрестив руки, правую над левой, захватить глубоко воротник с внутренней стороны (большие пальцы снаружи, а остальные вовнутрь, как указано на рис. № 162), далее производится удушение путем одновременного поворота обеих кистей кнаружи с сжиманием воротника и скольжением предплечий до запястий.

Рис. 162. Захватом ворота накрест спереди.
Рис. 162. Захватом ворота накрест спереди.

Возможная защита: Ответный прием — рычаг вниз.

3. Удушение предплечьем

а) Сзади одной рукой

Наложив предплечье правой руки на горло второго номера и сделавруками «замок», как указано на рис. № 163, произвести удушениепутем отгибания подбородка вверх к правому плечу с давлением на горло.

Рис. 163. Удушение предплечьем сзади одной рукой.
Рис. 163. Удушение предплечьем сзади одной рукой.

Возможная защита: 1) Захватить руки за кисти спереди, бросок через бедро.2) Удар по голени каблуком.

б) Спереди с захватом ворота накрест

Скрестив руки, правую над левой, захватить воротник с внутреннейстороны (большие пальцы вовнутрь, а остальные снаружи, какуказано на рис. № 164) и производить удушение путем скольженияправой руки по левой и сжатия воротника с одновременным давлением на горло.

Рис. 164. Удушение спереди с захватом ворота накрест.
Рис. 164. Удушение спереди с захватом ворота накрест.

Возможная защита: Ответный прием — рычаг вниз.

6. ГРУППА «УДАРОВ»

Удары делятся на:
I) Удары джиу-джитцные,
II) удары боксерские.

I. Удары джиу-джитцные

Удары джиу-джитцные в свою очередь делятся на:
1) удары головой,
2) удары ногой,
3) удары рукой.

1. Удары головой

а) Удар головой в живот

По счету «раз» — первый номер из положения двухстороннего захвата, резко толкая в плечо второго номера, переходит в захват за брюки ниже кармана (при схватке — за бедра без удара головой) и одновременно отводит корпус назад.

По счету «два» — первый номер резко наносит удар головой в живот, одновременно делая резкий рывок руками за ноги второго номера на себя (рис. № 165).

Рис. 165. Удар головой в живот.
Рис. 165. Удар головой в живот.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Обороняющийся должен упасть на спину, страхуя себя при помощи Раскидывания рук в стороны и наклонения головы на грудь; одновременно страхует его и нападающий при помощи удержания его за ноги. Все это проводится при наличии ковра. Если такового нет, то прием только обозначается.

б) Удар головой в подбородок (челюсть)

Первый номер из положения двухстороннего захвата и согнутых рук отводит голову назад и вправо (рис. № 166). Одновременно своей правой рукой тянет за одежду вправо и на себя, и наносит верхней теменной частью головы удар в челюсть (см. рис. № 167).

Рис. 166. Удар головой в подбородок. Первое положение.
Рис. 166. Удар головой в подбородок. Первое положение.

Рис. 167. Удар головой в подбородок. Второе положение.
Рис. 167. Удар головой в подбородок. Второе положение.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Стараться, чтобы время на проведение удара затрачивалось минимальное, так как промедление понижает результат удара.

Тренировка производится в защитной мягкой маске; при отсутствии последней — удар только обозначается.

в) Удар головой в лицо при захвате сзади

По счету «раз» — второй номер захватывает партнера сзади.

По счету «два» — первый номер отклоняет голову вперед и делает затылочной частью головы удар в лицо второго номера (рис. № 168).

Рис. 168. Удар головой в лицо при захвате сзади.
Рис. 168. Удар головой в лицо при захвате сзади.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Удар головой в лицо должен быть произведен обязательно в темп захвата, ибо захвативший обычно быстро убирает свое лицо. Если на лице нет маски — удар только обозначается.

2. Удары ногой

а) Удар носком ноги в пах

Первый номер из положения стоя без захвата, пригибая левую ногу в голени, резко ударяет правым носком в пах второго номера (рис. № 169).

Рис. 169. Удар носком ноги в пах.
Рис. 169. Удар носком ноги в пах.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

В этом ударе быстрота решает все. В удар должен быть вложен вес собственного тела. Если нет предохранительного твердого бандажа — удар только обозначается.

б) Удар носком ноги по голени спереди

Первый номер из положения стоя без захвата резко носком ноги ударяет по голени второго номера (см. рис. № 170).

Рис. 170. Удар носком ноги по голени спереди.
Рис. 170. Удар носком ноги по голени спереди.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Стараться удар наносить резче; можно также этот удар наносить острым краем внутренней части подошвы. Если на ноге нет щитка — удар только обозначается.

в) Удар каблуком ноги по голени при захвате сзади

По счету «раз» — второй номер захватывает партнера сзади в обхват.

По счету «два» — первый номер, захватив своими руками за кисти второго номера, быстро отводит левую ногу вперед, и резко ударяет каблуком по голени партнера, одновременно делая рывок корпусом вперед (см. рис. № 171).

Рис. 171. Удар каблуком ноги по голени при захвате сзади.
Рис. 171. Удар каблуком ноги по голени при захвате сзади.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Сочетать рывок корпуса вперед с ударом по голени. Для страховки голени нужно одевать футбольные щитки.

г) Удар коленом в пах

Из положения двухстороннего захвата первый номер захватывает рывком своей правой рукой на себя, и сгибанием туловища в торсе наносит удар коленом в пах (см. рис. № 172).

Рис. 172. Удар коленом в пах.
Рис. 172. Удар коленом в пах.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Обратить внимание на сгибание корпуса в торсе в момент удара в пах. Если нет предохранительного твердого бандажа,— удар только обозначать.

д) Удар каблуком ноги в пах

Первый номер, поворачивая влево вниз свой корпус на носке левой ноги, сгибает правую ногу в колене на уровне паха второго номера и при помощи разгибания наносит удар каблуком в пах (см. рис. № 173).

Рис. 173. Удар каблуком ноги в пах.
Рис. 173. Удар каблуком ноги в пах.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Внимание сосредоточить на быстром повороте корпуса влево вниз с ударом каблуком в пах, причем обязательно использовать вес корпуса; при ударе левой ногой навалиться корпусом вперед на пах.

Если нет предохранительного твердого бандажа — удар только обозначать.

3. Удары рукой

а) Удар ребром ладони по кадыку

По счету «раз» — первый номер захватывает за запястье тыльной стороной левой руки второго номера, быстро заносит свою правую руку влево на уровне своего правого плеча.

По счету «два» — первый номер, делая резкий рывок партнера за левую руку на себя, наносит ему удар по кадыку ребром ладони правой руки (см. рис. № 174).

Рис. 174. Удар ребром ладони по кадыку.
Рис. 174. Удар ребром ладони по кадыку.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Необходимо обратить внимание на удар, который должен приходиться концевой частью мизинца и безымянного пальца, так как при движении—это самая сильная точка в момент приложения сил. Затем удар нужно стараться нанести вытянутой рукой снизу вверх, режущий с оттяжкой на себя. В тренировке удар обозначается.

б) Удар ребром ладони по шее сзади

По счету «раз» — первый номер левой рукой захватывает за рукав левой руки второго номера и быстро заносит вытянутую правую руку вверх и в правую сторону.

По счету «два» — первый номер делает рывок своей левой рукой за рукав левой руки второго номера влево, в сторону и вниз и наносит удар ребром ладони правой руки по сочленению затылочной кости.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Этот удар крайне опасный. Его нужно проводить быстро с оттяжкой на себя и режущим (под основание черепа), т. е. ладонь правой руки при ударе ставить под углом 45°.

В тренировке удар обозначается.

в) Удар вытянутой рукой в область солнечногосплетения

По счету «раз» — первый номер сгибает правую руку в локте под прямым углом; кисть вытянута, пальцы прижаты.

По счету «два» — резко снизу вверх с навалом корпуса вперед наносит удар вытянутой кистью в живот второго номера (см. рис. № 175).

Рис. 175. Удар в область солнечного сплетения.
Рис. 175. Удар в область солнечного сплетения.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Удар наносится снизу вверх, сила его должна сочетаться с весом тела.

При тренировке хорошо использовать мешок с песком, предварительно забинтовав суставы кисти и пальцев плотным бинтом для страховки от повреждений при ударах вытянутой кистью.

г) Удар локтем в живот и в область сердца

По счету «раз» — первый номер захватывает за запястье с тыльной стороны левую руку второго номера, заносит согнутую руку влево, одновременно с поворотом немного приседает в коленях (рис.№ 176).

Рис 176. Удар локтем в живот и в область сердца по счету „раз".
Рис 176. Удар локтем в живот и в область сердца по счету „раз".

По счету «два» — первый номер, дергая за рукав левой руки второго номера (как бы наводит тело второго номера на себя), одновременно, резко разворачиваясь вправо, снизу вверх локтем в живот (или в область сердца) производит удар (см. рис. № 177).

Рис. 177. Удар локтем в живот и область сердца по счету „два".
Рис. 177. Удар локтем в живот и область сердца по счету „два".

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

При данном ударе нужно сочетать разворот своего тела вправо с наведением (рывком) на себя второго номера. При ударе нужно, быстро развернувшись, выпрямиться на ногах и навалиться на локоть всем весом собственного тела. Применяется также при захвате сзади.

II. Удары боксерские

Для изучения боксерских ударов берем три вида последних:
а) Прямой.
б) Свинг (боковой удар).
в) Крюк (короткий, резкий).

а) Прямой удар начинается быстрым выпрямлением правой ноги. Этим движением выбрасывается левое бедро, а за ним плечо, вперед. Левая рука, с крепко сжатым кулаком, резким движением ударяет в лицо или подбородок партнера. Кулак ладонью обращен вниз. Левая нога при ударе выпрямляется (см. рис. № 178).

Рис. 178. Прямой удар.
Рис. 178. Прямой удар.

б) Свинг (боковой удар) может быть нанесен как левой, так и правой рукой. Если свинг наносится правой рукой, рука разворачивается от локтя вниз назад. В то же время плечо и все туловище резко поворачивается влево. Рука, закинутая назад и немного согнутая в локтевом суставе, с силой посылается на уровне плеча вперед; удар направляется в челюсть слева или в ребра. Свинг левой рукой наносится так же, только в обратную сторону (см. рис. № 179).

Рис. 179. Боковой удар (свинг).
Рис. 179. Боковой удар (свинг).

в) Крюк (короткий удар). При близкой дистанции кулак правой руки, согнутой в локте, направляется в подбородок или солнечное сплетение противника снизу вверх. Кулак ладонью держать на себя.

Удар усиливается быстрым выпрямлением ног, которые до удара были согнуты, и выпрямлением (вверх) и раскручиванием (влево) туловища, которое до удара было наклонено вперед и вправо (см. рис. № 180).

Рис. 180. Короткий удар (крюк).
Рис. 180. Короткий удар (крюк).

7. ГРУППА «КОМБИНИРОВАННЫХ ПРИЕМОВ»1

1 Характеристика данной группы дана в первой главе «Основы «Самбо».

Наиболее распространенными в практической работе являются комбинированные приемы.

Сочетание отдельных приемов, взятых из других групп, в один комбинированный прием, дает возможность в момент схватки получить наиболее эффективный результат.

Комбинированный прием и выражается в одновременном сочетании одного приема с другим. Например, прием «узел» (в стойке). Он состоит из двух приемов: «дожим кисти» и «поворот предплечьяво внешнюю сторону», т. е. представляет собою сочетание приема группы дожимов с приемом группы вывертов.

Комбинированный прием — это начало перехода к тренировочной комбинации. Разучивая прием такого характера, мы приучаем обучающихся понимать и осязать всем мышечным чувством сущность комбинирования.

I. КОМБИНИРОВАННЫЕ ПРИЕМЫ (В СТОИКЕ)

а) Узел

По счету «раз» — первый номер захватывает левой рукой за запястье левой руки второго номера сверху изнутри надхватом.

По счету «два» — первый номер делает шаг правой ногой вправо, но диагонали вперед.

Одновременно кладет предплечье своей правой руки в локтевой сгиб левой руки второго номера (рис. № 181).

Рис. 181. Узел по счету „два".
Рис. 181. Узел по счету „два".

По счету «три» — первый номер, поднимая своей левой рукой захваченную левую руку вверх (скользит винтом по запястью слева направо вверх на себя) таким образом, чтобы большой палец его левой руки оказался на внутренней стороне лучезапястного сустава левой руки второго номера (см. рис. № 182).

Рис. 182. Узел по счету „три".
Рис. 182. Узел по счету „три".

По счету «четыре» — первый номер отгибает своим правым предплечьем предплечье левой руки второго номера, делая одновременно дожим кисти через тыльную сторону кулака своей правой руки. Левая рука должна упираться в грудь или горло (см. рис. № 183).

Рис. 183. Узел по счету „четыре".
Рис. 183. Узел по счету „четыре".

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

1. Если второй номер при захвате левой руки плотно ее прижмет к своему левому боку, первый номер должен своей левой рукой резким рывком дергать захваченную левую руку на себя и быстро вставлять свое предплечье правой руки в образовавшееся пространство между левым боком и левым предплечьем' второго номера (рис. № 184).

Рис. 184. Узел при прижатой руке к боку.
Рис. 184. Узел при прижатой руке к боку.

После этого, продолжая движение захваченной руки, коротким рывком на себя и вправо, первый номер делает прием «узел».

2. Если второй номер при захвате левой руки поднял ее вверх, тогда первый номер по тому же принципу, как давалось в описании его в основном приеме, проводит прием «узел» при помощи резкого и короткого рывка вниз своим правым предплечьем, используя вес своего корпуса (см. рис. № 185).

Рис. 185. Узел при поднятой руке вверх.
Рис. 185. Узел при поднятой руке вверх.

3. При разучивании особенно обратить внимание на скольжение левой руки винтом по запястью левой руки второго номера слева направо вверх на себя и на прижатие предплечья левой руки второго номера к своей груди, в противном случае не прижатое предплечье второго номера может легко скользнуть вверх и нанести удар по челюсти снизу вверх.

4. Весь прием и его варианты изучить на правой руке. После изучения приема на четыре счета постепенно переходить на один счет и на зрительный сигнал.

б) Поворот предплечья во внешнюю сторону, с дожимом кисти

По счету «раз» — первый номер правой рукой захватывает левую руку второго номера за запястье сверху надхватом изнутри.

По счету «два» — первый номер захватывает левой рукой за тыльную сторону кулака второго номера.

По счету «три» — первый номер, дергая коротким рывком на себя захваченную руку второго номера, быстро делает шаг левой ногой вправо вперед, затем левой рукой поворачивает предплечье во внешнюю сторону, правой же рукой делает дожим кисти (рис. № 186).

Рис. 186. Поворот предплечья во внешнюю сторону с дожимом кисти.
Рис. 186. Поворот предплечья во внешнюю сторону с дожимом кисти.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

1. Если второй номер держит руку прямо и первому номеру удалось подойти сбоку вытянутой руки, то он захватывает данную руку в разнохвате —правая в надхвате, левая в подхвате (при работе на другой руке — наоборот) и делает прием.

2. Лучшей защитой со стороны второго номера является захват за руку, которая делает дожим кисти или отгибание предплечья. Кроме того, хорошей защитой является сбивание рук с захвата. Поэтому эти защиты нужно учитывать при проделывании приема «поворот предплечья во внешнюю сторону с дожимом кисти».

II. ПРИЕМЫ НА ЗЕМЛЕ

Работа на земле «в партере» 1, как и работа в стойке, требует знания приемов. Часто, на практике, схватка, начавшаяся в стойке,кончается на земле. Поэтому знание приемов на земле или, вернее, знание специфики схватки на земле, заставляет нас обратить внимание на тренировку в соответствующих приемах. При работе на земле большое значение имеет применение ног: они проводят здесь почти ту же работу, что и руки, т. е. держат, применяют приемы и защищаются от приемов, применяемых противниками. Конечно, ноги по сравнению с руками участвуют в меньшей степени, но умение владеть ими, крайне необходимо. Приемы на земле проводятся, главным образом, по принципу основных, ранее описанных в данном руководстве, приемов, поэтому в первую очередь нужно знать эти принципы. Для лучшего усвоения приемы разработаны и составлены в определенной последовательности.

1 Партером называется положение борцов, борющихся на земле.

1. Захват за голову и шею

а) Отгибание головы назад (прием из группы рычагов).

По счету «раз» — первый номер ложится на живот.

По счету «два» — второй номер садится верхом, стоя на коленях.

По счету «три» — второй номер захватывает обеими руками 3 подбородок, уперев предплечьями в плечи первого номера.

По счету «четыре» — проводит плавно отгибание головы назад за счет сгибания рук в локтевом суставе (рис. № 187).

Рис. 187. Отгибание головы назад.
Рис. 187. Отгибание головы назад.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

При отгибании головы весь упор сосредоточить своими предплечьями в плечи обороняющегося, одновременно сжать его бока своими коленями.

Если обороняющийся хочет защититься, путем захвата за ваши руки или подняться, тогда нападающий, падая в сторону на бок, и, обхватив тело партнера ногами («ножницы»), проводит отгибание его головы, лежа на боку.

б) Захват за шею и ногу спереди (прием относится к группе дожимов)

По счету «раз» — первый номер ложится на спину.

По счету «два» — второй номер, становясь на колени, сбоку, право (ближе к груди первого номера) и захватывает его левой рукой за шею, положив ее в сгиб локтевого сустава, а правой рукой — за подколенную часть левой ноги.

По счету «три» — второй номер, переворачиваясь на левый бок, ставит первый номер на голову и одновременно своим правым коленом и соединением рук дожимает ему голову (рис. № 188).

Рис. 188. Захват за шею и ногу спереди.
Рис. 188. Захват за шею и ногу спереди.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Часто при неправильной «накатке» обороняющийся ускользает, поэтому нужно стараться в момент начального «накатывания» действовать быстро. Затем мягко производить дожим с шейного сочленения.

Если захвачена не левая нога, а правая (ближняя), то угрожает опасность попасть на контрприем «захват шеи ногами» (рис. № 189).

Рис. 189. Захват шеи ногами.
Рис. 189. Захват шеи ногами.

Поэтому при ошибочном захвате нужно стараться голову держать ближе к груди обороняющегося.

в) Захват за шею и ногу сзади (прием относится к группе дожимов)

По счету «раз» — первый номер ложится на спину, второй номер становится сбоку слева, ближе к груди, спиной к первому номеру.

По счету «два» — второй номер садится около груди первого номера.

По счету «три» — второй номер захватывает первого левой рукой за шею, а правой — за подколенную часть его правой ноги.

По счету «четыре» — второй номер, делая боковой перекат налево, к голове первого номера, сгибает туловище и затем дожимает шею в шейном сочленении (см. рис. № 190).

Рис. 190. Захват за шею и ногу сзади.
Рис. 190. Захват за шею и ногу сзади.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

При перекате на левый бок стараться плотно прижать к себе туловище обороняющегося.

Перекат делать косо, по направлению своего левого плеча, одновременно производить навал своим туловищем на грудь и шею обороняющегося. Если захвачена не правая нога, а левая, то нападающему угрожает опасность попасть на контрприем «отгибание головы назад ногой» (рис. № 191).

Рис. 191. Отгибание головы назад ногой.
Рис. 191. Отгибание головы назад ногой.

г) Захват за шею ногами. Ноги в одну сторону (прием относится преимущественно к группе «сжатие и нажатие»см. рис. № 192).

Рис. 192. Захват за шею ногами—ноги в одну сторону
Рис. 192. Захват за шею ногами—ноги в одну сторону

д) Захват за шею ногами — ноги в разные стороны (прием относится преимущественно к группе «сжатие и нажатие» — см. рис. № 193).

Рис. 193. Захват за шею ногами — ноги в разные стороны.
Рис. 193. Захват за шею ногами — ноги в разные стороны.

2. Захват ногами за руку и прием на другой руке

а) Держание одной руки ногами и прием на другой (положение сверху)

По счету «раз» — второй номер ложится на спину, руки раскинув в стороны.

По счету «два» — первый номер становится на колени сбоку у левой руки второго номера.

По счету «три» — первый номер зажимает между коленями левую руку второго, ложится на грудь партнера поперек и на другой делает прием — «рычаг вверх по принципу» (рис. № 194).

Рис. 194. Захват ногами за руку и прием на другой руке.
Рис. 194. Захват ногами за руку и прием на другой руке.

б) Держание одной руки и прием на другой (положение снизу)

По счету «раз» — первый номер ложится на спину, одновременновторой номер также ложится на спину, на живот первого номера.

По счету «два» — первый номер захватывает ногами правуюруку партнера, а на левой руке его делает прием дожима кисти (см. рис. № 195).

Рис. 195. Держание одной руки и прием на другой.
Рис. 195. Держание одной руки и прием на другой.

в) Держание головы ногами и прием на руке(рис. № 196).

Рис. 196. Держание головы ногами и прием на руке.
Рис. 196. Держание головы ногами и прием на руке.

г) Узел на земле

Когда создалось положение, что нападающий держит обороняющегося за шею правой рукой, а левую руку его на своем бедре, то последний делает прием «узел через бедро» (рис. № 197).

Рис. 197. Узел через бедро.
Рис. 197. Узел через бедро.

д) Рычаг вверх руки через бедро

Обычно прием делается после броска бедром при захвате за голову и руку. После чего, первый номер быстро и резко подводит свое левое колено к левому плечу и под локоть левой руки второго номера и, мягко поворачивая захваченную руку от себя вокруг продольной оси данной руки, делает рычаг руки вверх через колено («по принципу») (см. рис. № 198).

Рис. 198. Рычаг вверх руки через бедро.
Рис. 198. Рычаг вверх руки через бедро.

3. Захваты за туловище

«Ножницы»

«Ножницами» называется захват поясничной части корпуса партнера ногами, причем за счет выпрямления ног происходит сжатие. «Ножницы» бывают: передние, боковые и задние.

а) Передние (рис. № 199).

Рис. 199. Передние «ножницы».
Рис. 199. Передние «ножницы».

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

1. Захват должен быть глубоким, чтобы коленные суставы находились на уровне нижних ребер и кпереди грудной к летни противника.

При всех «ножницах» сдавливать следует постепенно (если требует обстановка «ножницы» делать резко).

2. Возможная защита: Вставлением локтя между своим туловищем и ногами нападающего или сгибанием ног, или путем быстрого вставания па ноги постараться оторвать нападающего от земли.

б) Боковые «ножницы» (см. рис. 200)

Рис. 200. Боковые «ножницы».
Рис. 200. Боковые «ножницы».

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

1. Стараться, чтобы колено лежало на животе нападающего. 2. Возможная защита та же, что и при передних «ножницах».

в) 3адние «ножницы» (см. рис. 201)

Рис. 201. Задние «ножницы».
Рис. 201. Задние «ножницы».

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

1. Эти «ножницы» стараться комбинировать с приемами отгибания головы

2. Возможная защита: Та же, что и при передних «ножницах». Кроме того, можно применить защиту, делая прием на ступне, поворачивая ее в сторону напряжения ноги нападающего (Вовнутрь).

Захваты и приемы на ногах

а) Дожим коленного сустава с вывертом ступни

По счету «раз» — первый номер ложится на живот.

По счету «два» — второй номер, положив левую ногу в сгиб левого колена первого номера, одновременно правой рукой захватывает его за ворот, а левой рукой за носок левой ноги и делает выверт ступни вовнутрь с дожимом ноги в коленном суставе (рис.№ 202).

Рис. 202. Дожим коленного сустава с вывертом ступни.
Рис. 202. Дожим коленного сустава с вывертом ступни.

б) Выверт ступни (см. рис. № 203).

Рис. 203. Выверт ступни.
Рис. 203. Выверт ступни.

в) Рычаг ступни при захвате ее подмышку (см. рис. № 204).

Рис. 204. Рычаг ступни подмышкой.
Рис. 204. Рычаг ступни подмышкой.

г) Обратный рычаг ступни при захвате ее подмышку, сидя на коленях (рис. №,205)

Рис. 205. Обратный рычаг ступни подмышкой.
Рис. 205. Обратный рычаг ступни подмышкой.

III. ПЕРЕХОДЫ

Закончив подготовку и разучивание приемов, переходим к более сложной тренировке — переходам.

Переходом называется перемена неудавшегося приема на более удачный.

Есть два вида переходов:

  1. Переходы на одной руке.
  2. Переходы на двух руках.

I. Переходы на одной руке

Обороняющийся дает согнутую в локтевом суставе руку нападающему и сопротивляется напряжением мышц (без помощи второй руки) только в момент применения к нему приема. Сам же приемов нападающему не делает. Изучение ведется последовательно в четыре раздела:

а) При помощи двух взаимно последовательных приемов даем основное понятие о переходе. Например: неудавшийся прием — загиб руки за спину толчком при сгибе руки в локтевом суставе обороняющимся возможен переход на прием узел. Если нам не удался прием узел, и обороняющийся выпрямил руку, делается прием рычаг вниз.

б) В этом разделе дается не только понятие о переходе, но и ставится задача практически освоить данный переход. Это освоение заключается в отработке у обучающегося быстроты переходов иориентировки в данном количестве приемов.

Для того, чтобы быстрота и внимание воспитывались у каждого обучающегося, берем такое количество приемов, которое представляло бы собою логическую последовательность — от приема неудачного к более удачному.

Кроме того, обучающийся получает основное понятие о первичной тактике схватки.

Во втором разделе изложена техника 4-х приемов: дожим кулакав кисти, поворот предплечья во внешнюю сторону, узел и загиб руки за спину толчком.

в) Если во втором разделе количество приемов давало возможность быстро переходить с одного неудачного приема на более удачный, то в третьем разделе количество приемов больше и разнообразнее, что осложняет тренировку и мешает обучающемуся ориентироваться в данной обстановке. Кроме того, во втором разделе переходов на одной руке мы тренировали у обучающихся скорость проделывания и умение ориентироваться в небольшом количестве приемов, в то же время сама тренировка носила характер простого перехода, т. е. встретив сопротивление со стороны обороняющегося предназначенному приему, нападающий быстро переходит к другому приему. Тренировка же третьего раздела состоит из более усложненного процесса применения приемов. Здесь предназначенный прием уже становится преднамеренным для того, чтобы отвлечь внимание обороняющегося и неожиданно для него перейти к главной цели тренировки — выполнению задуманного приема.

Из этого видно, что в третьем разделе играет роль умение отвлекать приемами, обманывать и направлять мысль партнера, искать защиту там, где она не требуется. К четырем приемам второго раздела добавляем: загиб руки за спину на руке, загиб руки за спину нырком и рычаг вниз основной. Изучив переходы на левой руке, следует все повторить на правой руке.

г) Дальнейшая тренировка в переходах на одной руке идет на все приемы, которые изучались в стойке за исключением ударов и рычагов вверх и удушения. При тренировке на все приемы преподаватель должен внимательно следить за постепенным нарастанием количества примененных приемов у обучающегося.

Добиться понимания у обучающихся: что такое основной прием - группах приемов и что такое «прием по принципу».

Если на это не будет указывать преподаватель, обучающиеся могут запомнить только те приемы, которые ими изучались в стойке, но не будут понимать самого главного — умения работать приемами «по принципу».

Если обучающиеся хорошо усвоили переходы, то для них все фазисная тренировка не будет трудна.

Кроме того, обучающиеся должны усвоить, как правило, что переходы являются главным стержнем всей тренировки по «Самбо».

ПРАКТИЧЕСКИЕ ПРИМЕРЫ ТРЕНИРОВКИ В ПЕРЕХОДАХ

I РАЗДЕЛ

Тема: Переход — прием «узел» или «загиб руки за спину на руке» на одной руке.

Целевая установка: Дать элементарное понятие о переходах.

Что делает преподаватель | Что делают обучающиеся | Примечание
Командует: „Приготовиться" первый номер захватывает левой рукой за левую руку второго номера, кистью поворачивает ее вовнутрь по продольной оси так, чтобы локоть был вверху, предплечье правой руки при этом следует наложить на локоть партнера. | Исполняют команду преподавателя | Преподаватель проверяет правильность исполнения команды.
По команде „узел" или „загиб руки" первый номер выполняет команду. Но как только первый номер встречает сопротивление при приеме „рычаг вниз", он переходит на „узел" или наоборот. |  |
Делай "раз" | То же | То же Все упражнения повторяются несколько раз. Затем работают так же вторые номера.

II РАЗДЕЛ

Тема: Переход на четыре приема на одной руке.

Целевая установка: Тренировать на скорость проделывания и умение ориентироваться в небольшом количестве приемов.

№№ примеров | Что делает преподаватель | Что делают обучающиеся | Примечание
Пример № 1 | Объясняет: В переход на четыре приема входит: 1) дожим кулака в кисти 2) поворот предплечья во внешнюю сторону 3) узел 4) загиб руки за спину толчком | Для примера берем работу одной пары: Первый номер пытается сделать загиб руки за спину толчком, но, встретив сопротивление и выпрямление руки, быстро переходит на „узел", встретив и здесь сопротивление, нападающий быстро переходит на „до-жим кулака в кисти". |
Пример № 2 | „Начинай" | Рычаг вниз основной, нападающий встретил сопротивление, переход на поворот предплечья во внешнюю сторону, — неудачно, так как обороняющийся прижал руку к груди. Короткий рывок левой рукой на себя. Нападающий пропускает правую руку за предплечье обороняющегося и делает прием „узел". | Данную комбинацию приема делать быстро.

III РАЗДЕЛ

Тема: Переход на семь приемов на одной руке.

Целевая установка: Кроме тренировки на скорость и ориентировку, требуется от нападающего умение отвлекать обороняющегося ложными приемами (обман)

№№ примеров | Что делает преподаватель | Что делают обучающиеся | Примечание
Пример № 1 | „Начинай" | Нападающий ложно делает прием „загиб руки за спину на руке", но сам переходит на рычаг вниз основной, но неудачно, так как наталкивается на сопротивление, затем, быстро сделав ложный прием — поворот предплечья во внешнюю сторону, неожиданно переходит на дожим кулака кисти |
Пример №2 | „Начинай" | Нападающий ложно делает прием дожим кулака в кисти, затем быстро переходит на поворот предплечья во внешнюю сторону, но неудачно, так как встречает сильное напряжение мышц противника. Неожиданно нападающий делает ложно прием „рычаг вниз", но опять неудачно, так как обороняющийся успел согнуть руку в локтевом суставе, как раз это нужно нападающему, последний неожиданно делает прием „узел". | При проделывании данной комбинации соблюдать темп.

IV РАЗДЕЛ

Тема: Переход на все приемы «а одной руке (за исключением рычагов вверх и ударов).

Целевая установка: Умение свободно переходить с приема на прием.

№№ примеров | Что делает преподаватель | Что делают обучающиеся | Примечание
Пример № 1 | „Начинай" | Нападающий ложно делает прием „загиб руки за спину на руке", затем быстро переходит на прием „узел", но неудачно, так как обороняющийся прижимает руку к груди, этим самым машинально по эиерции нападающий близко подошел к обороняющемуся, первый неожиданно переходит на прием „дожим головы" (правой рукой рывком за шею под левую руку) | Соблюдать темп
Пример № 2 | „Начинай" | Нападающий делает ложно прием „загиб руки за спину на руке", затем быстро переходит на прием „отгибание головы назад спереди" (при этом левую руку, на которой работал раньше нападающий, захватывает сверху под правую подмышку, своей левой же рукой делает отгибание головы назад) | Провести данную комбинацию очень быстро.

2. Переходы на двух руках

По сравнению с переходами на одной руке, — переходы на двух руках являются более усложненным видом тренировки.

Последняя складывается из трех последовательно развивающихся этапов1.

1 После команды преподавателя «начинай» тренировка начинается из положения двухстороннего захвата и ведется самостоятельно каждым обучающимся.

1-й этап: Переходы на два приема

Перед началом проработки 1-го этапа нужно изучить пять предметов:

1. Рычаг пальцев руки локтевым сгибом руки (см. рис. № 206).

Рис. 206. Рычаг пальцев руки.
Рис. 206. Рычаг пальцев руки.

2. Двойной рывок (толчок-рывок) руки (см. рис. № 207).

Рис. 207. Двойной рывок (толчок—рывок) руки.
Рис. 207. Двойной рывок (толчок—рывок) руки.

3. Отгибание головы назад (как вспомогательный) (см. рис. № 208).

Рис. 208. Отгибание головы назад
Рис. 208. Отгибание головы назад

4. Выверт локтя вовнутрь (см. рис. № 209).

Рис. 209. Выверт локтя вовнутрь.
Рис. 209. Выверт локтя вовнутрь.

5. Рычаг вниз: основной или предплечьем (рис. № 210).

Рис. 210. Рычаг вниз.
Рис. 210. Рычаг вниз.

Для более легкого усвоения и лучшей организации начальной тактики переходов на двух руках дается условие: тренироваться в переходах только на два приема. Какие будут эти два приема для преподавателя безразлично, так как важно, чтобы они были применены только на руках. Преподаватель должен с обучающимся предварительно изучить ряд практических приемов. Эти примеры должны организовать и направить мысль обучающегося в области переходов на двух руках.

Основная задача первого этапа — это скорость.

Перед началом тренировки определяется нападающий и обороняющийся. Последний должен давать сопротивление только в момент применения того или иного приема, сам же ответных приемов делать не должен.

Практические примеры переходов на двух руках в два приема

№№ примеров | Что делает преподаватель | Что делают обучающиеся | Примечание
1-й пример | Объясняет содержание примера | „Двойной рывок руки и переход на рычаг пальцев локтевым сгибом руки" | Рывок делать острым и переход быстрым.
2-й пример | Объясняет содержание примера и отдает команду „начинай" | „Рычаг пальцев руки локтевым сгибом руки и переход на выверт локтя вовнутрь другой руки" |
3-й пример | " | „Двойной рывок руки и переход на прием. Отгибание головы назад" |
4-й пример | " | „Рычаг пальцев локтевым сгибом руки за спину „по принципу" |
5-й пример | " | „Удушение одной рукой (обозначить) и переход на рычаг вниз (основной или "по принципу")" |
6-й пример | " | „В начале делаем двойной рывок руки и переход на поворот предплечья во внешнюю сторону" |

2-й этап: Переходы на пять приемов

Второй этап тренировки переходов имеет задачу развить у обучающихся не только скорость, но и ориентировку при проделывании приемов. Количество приемов увеличилось и применение их усложнилось. Поэтому значимость того или иного этапа всегда увеличивается по мере углубления знаний в изучении переходов.

Тренировка 2-го этапа идет самостоятельно после команды «начинай». В нее входят все пять приемов, изученных в 1-м этапе.

Практические примеры переходов на двух руках в пять приемов

№№ примеров | Что делает преподаватель | Что делают обучающиеся | Примечание
1-й пример | Объясняет содержание примера и отдает команду „начинай" | „Двойной рывок руки, быстрый переход на рычаг пальцев руки, но ввиду неудачи приема переходит на прием „поворот предплечья во внешнюю сторону" и заканчивает переходом на прием „дожим кулака в кисти" | Изучение ведется по разделению. Затем преподаватель увеличивает темп и указывает при этом на мягкость перехода.
2-й пример | " | Делает „рычаг пальцев локтевым сгибом своей руки", но неудачно, переходит на прием „дожим головы", но неудачно, тогда быстро переходит на прием отгибание головы назад спереди" | Учитывать быстрый переход с одного приема на другой.

3-й этап. Наиболее сложным моментом тренировки в переходах на двух руках является 3-й этап. Последний содержит большее количество приемов, чем первые два этапа.

К пяти приемам 2-го этапа добавляются:

  1. Поворот предплечья во внешнюю сторону.
  2. Все виды загибов рук за спину.
  3. Дожим головы, как вспомогательный прием при работе на руках.

Основной целевой установкой 3-го этапа является: научить нападающего применять ложные приемы (обман).

Практические примеры переходов на двух руках (на все приемы)

№№ примеров | Что делает преподаватель | Что делают обучающиеся | Примечание
1-й пример | Объясняет содержание примера и отдает команду для исполнения | Подойдя близко к партнеру из начального положения двухстороннего захвата, обучающийся хочет сделать ложный прием — „выверт локтя во внутреннюю сторону". Затем, продолжая движение своего тела во внешнюю сторону, другой рукой делает отгибание головы назад спереди (иногда сзади) | Учесть быстрый переход от приема „выверт локтя во внутреннюю сторону" к приему „отгибание головы назад".
2-й пример | Объясняет содержание примера и отдает команду для исполнения | Из положения двухстороннего захвата, делая двойной рывок руки противника, быстро захватывает ее за кисть, на другой одновременно делает рычаг пальцев запястья, но это ложно проведенные приемы, затем неожиданно рукой, делавшей рычаг пальцев, переходит на прием (снизу „крючком") загиб руки за спину при помощи руки — „по принципу" | Обратить внимание на слегка затяжной темп проводимых ложно приемов и быстрый переход от рычага пальцев к приему „загиб руки за спину" „по принципу" (см рис № 212).

IV. ФАЗИСНАЯ ТРЕНИРОВКА

1. Что такое фазисная тренировка?

Фазисная тренировка есть метод постепенной отработки у обучающихся тактических и технических навыков для ведения двухсторонней борьбы. К фазисной тренировке нужно приступить после освоения раздела «переходы».

2. Задачи фазисной тренировки

Фазисная тренировка первой и основной своей задачей ставит — научить обучающихся тактически мыслить во время схватки, навязывать противнику свою тактику и ставить его в наиболее невыгодное для него положение.

Второй основной задачей фазисной тренировки является устранение у обучающихся следующих основных недостатков.

а) Горячность, — когда обучающиеся, находясь в состоянии нервного возбуждения, не могут анализировать как свои действия, так и действия противника, в результате чего происходит неумение переходить с одного приема на другой и неумение тактически распределять свои силы.

б) Силовая работа. Зачастую новичок, не освоивший достаточно отдел «переходы», не обладающий достаточно хорошо разработанной тактикой, стремится бороться не техническими приемами, а лишь применением своей физической силы. Стремление бороться только на силу не приводит к положительным результатам. Зачастую применение грубой физической силы наталкивается на опытную, технически хорошо оснащенную «ответными» приемами оборону, тогда применяющий грубую физическую силу несет поражение.

в) Рывковая работа. Рывковую работу не нужно смешивать с «рывком», который является элементом распространенным в приемах. Рывковая работа — это применение рывков без учета границ проделывания приемов, что зачастую влечет за собой повреждения.

Искусство применения рывка состоит в умении регулировать мышечным чувством силу рывка, в соответствующих границах.

По мере углубления фазисной тренировки масштаб тренировки увеличивается за счет усложнения и приближения схватки к следующему разделу «свободная тренировка».

3. Место фазисной тренировки в общей системе «Самбо»

Фазисная тренировка — есть очередной этап всей системы. Она следует после раздела «переходы». В буржуазных системах самозащиты нет фазисной тренировки, что является их крупным недостатком.

Без фазисной тренировки нельзя подготовить обучающегося к. умению вести вольный бой, так как скачок от «переходов» прямо к свободной тренировке может повлечь, как показал опыт, большое количество травм.

4. Содержание фазисной тренировки

Фазисная тренировка потому и называется фазисной, что она состоит из трех основных фазисов: «А», «Б» и «В». Каждый фазис изучается в двух положениях: стоя и лежа. Разберем содержание и методику каждого фазиса более подробно:

ФАЗИС «А»

Фазис «А» — односторонняя тренировка. Здесь так же, как и в переходах, одна сторона нападает, другая — обороняется. В фазисе «А», как и в остальных фазисах, преподаватель определяет, кто нападающий и кто обороняющийся. Нападающий имеет право применить все приемы, какие только он может сделать в этом положении.

Начало тренировки идет с двухстороннего захвата обороняющегося. В фазисе «А» обороняющийся имеет право применить защиту, какую только он найдет возможной, но сам делать приемы или контрприемы не имеет права. В фазисе «А» нападающий, владея значительным количеством разученных приемов, не может сразу выбрать и подыскивать соответствующее положение для применения какого-либо приема; часто долго думает, но так как ему здесь не угрожает опасность быть побежденным, то держит себя во время обдумывания открыто.

Работа в таких спокойных условиях приучает нападающего видеть у обороняющегося открытые места и ошибки обороны, которые дают возможность применить приемы.

В фазисе «А», когда еще обучающийся начал тренироваться, он больше стремится к прямым приемам, т. е. к приемам без всякой предварительной подготовки и маскировки, но уже к концу тренировки фазиса «А» нападающий начинает применять обманы. В этом фазисе мы закладываем фундамент будущей двухсторонней схватки.

К этому времени, когда нападающий приучится делать приемы с сопротивлением, то обороняющийся также быстро, если не быстрее еще, приучается делать защиту (уход) и в конце концов нападающему становится трудно работать. Ему приходится по заданию преподавателя или самостоятельно искать такие ложные приемы и различные тактические уловки, которые могли бы обеспечить применение приемов.

В связи с этим преподаватель объясняет и практически показывает, как лучше и чем вводить в заблуждение обороняющегося. Кроме исправления ошибок обороняющегося, он заставляет его предугадывать, насколько возможно, намерения нападающего.

Для этой цели преподаватель спрашивает нападающего перед началом схватки, каким приемом он хочет победить обороняющегося. Этим самым он направляет мысль нападающего на составление небольшого первичного плана схватки. Перед началом преподаватель показывает несколько различных планов и доказывает преимущество плановой работы.

Еще в разделе «переходов» обучающийся ориентировался на плановую работу, но короткие масштабы «переходов» не могли приучить обучающихся к длительной плановой работе.

В фазисе «А» плановая работа, как необходимое содержание самого «подхода», приобретает более углубленный, широкий характер. Без плана нет правильной схватки.

Для того, чтобы нападение и защита были плановыми, преподаватель должен заранее составить тренировочные комбинации и показать обучающимся принципы работы.

Тренировочная комбинация логически построена из таких приемов, которые связаны один с другим умело составленным «переходом» и имеют целью дать основные принципы тактики схватки. Обучающийся может в дальнейшем эти тренировочные комбинации забыть, но он приучится мыслить комбинациями и быстро, успешно ориентироваться в момент схватки. Поэтому-то комбинации, изучаемые обучающимися, имеют название тренировочных.

Методика и техника тренировки фазиса «А» (в стойке)

Методически изучение фазиса «А» состоит из двух разделов. Б первом разделе преподаватель дает задание применять приемы только на верхней части тела, не применяя бросков и захватов за ноги.

После освоения фазиса «А» по первому разделу преподаватель переходит ко второму разделу, в котором допускаются броски захваты за ноги и т. д.

Каждый раздел проходится последовательно в три этапа.

1-й этап. Изучение тренировочной комбинации сначала в медленном, а затем, после тщательной отработки, в быстром темпе при отсутствии сопротивления со стороны обороняющегося.

2-й этап. Проделывание уже разученной тренировочной комбинации при незначительном сопротивлении обороняющегося.

3-й этап. Полное сопротивление со стороны обороняющегося к разгадывание последним плана атаки, при этом учитывать, что обороняющийся знает те тренировочные комбинации, которые будет применять нападающий.

Поэтому рекомендуется для последовательности и методичности приемов в конечном этапе тренировки фазиса «А» давать нападающему не одну, а две тренировочных комбинации, чем затрудняется быстрое разгадывание плана атаки обороняющегося. Если нападающий при применении нарушил последовательный порядок приемов в тренировочной комбинации, то преподаватель на это обязан указать. Для контроля преподаватель может в середине схватки останавливать обучающихся и спрашивать обороняющегося: что хотел сделать нападающий. Однако преподаватель не должен злоупотреблять остановками в период схватки, так как это может ослабить инициативу у обучающихся.

Как технически проводится тренировка фазиса «А» (стоя)

Перед началом проведения тренировки фазиса «А» определяются стороны: нападающий и обороняющийся. Первый и второй, становясь по углам ковра, ждут команды преподавателя «на середину». Затем после пожатия рук, приступают к тренировке по фазису «А».

1-й этап. Изучается комбинация № 1 (см. ниже).

2-й этап. Нападающий проводит комбинацию № 1, обороняющийся слегка поддается — идет на тот или иной прием, где нужно оказывать незначительное сопротивление.

Обратить особое внимание обучающихся на темп, на быстроту и на технику проделывания тренировочной комбинации.

3-й этап. Преподаватель, не предупреждая обороняющегося, Дает задание нападающему: в момент схватки применить комбинацию № 1 или № 2.

В то же время обороняющийся получает задание сопротивляться по-настоящему, т. е. дать полное сопротивление и стараться разгадать план атаки. Если комбинации по какой-либо причине не удались, — преподаватель останавливает схватку и спрашивает обороняющегося: «что хотел сделать нападающий в момент схватки?»

Благодаря такому контролю, преподавателю удается четко отшлифовать плановое мышление и техническое совершенство приемов у обучающихся.

Преподаватель в процессе тренировок должен стараться устранять основные недостатки (горячность, силовую работу и рывковую работу), добиваясь мягкости в работе, быстрых и коротких рывковв момент проделывания приема (только для преодоления начального сопротивления), хладнокровия, трезвой оценки обстановки и правильного распределения сил.

Окончив первый раздел тренировки фазиса «А» (стоя), преподаватель таким же методом проводит все три этапа и во втором разделе.

Тренировочные комбинации для проработки фазиса «А» (стоя без бросков)

Комбинация № 1.

Тема: Конечный прием на руке по счету «раз», из положения двухстороннего захвата, нападающий правой рукой делает рычаг пальцев в сгибе своего локтя. Обороняющийся быстро отводит левую руку в сторону (рис. № 211).

Рис. 211. Комбинация № 1 по счету „раз".
Рис. 211. Комбинация № 1 по счету „раз".

По счету «два» — нападающий, разъединив правым плечом руки обороняющегося, левую ногу ставит с наружной стороны, обхватывая правую ногу обороняющегося, одновременно захватив своей левой рукой за кисть, а правой рукой «крючком» (согнув ее в локте) снизу под локоть правой руки обороняющегося, делает загиб руки за спину «по принципу» (см. рис. № 212).

Рис. 212. Комбинация № 1 по счету „два".
Рис. 212. Комбинация № 1 по счету „два".

Комбинация № 2.

Тема: Конечный прием на голове.

По счету «раз» — из положения двухстороннего захвата, нападающий делает- обманный захват за левую ногу своей правой рукой. Обороняющийся одновременно убирает правую ногу назад, тем самым невольно немного наклоняет корпус вперед (рис. № 213).

Рис. 213. Комбинация № 2 по счету „раз".
Рис. 213. Комбинация № 2 по счету „раз".

По счету «два» — нападающий быстро выпрямляется и левов рукой (кистью) захватывает за одежду около шеи (иногда за плечо) и резко дергает шею к себе, направляя голову обороняющегося к. себе подмышку (см. рис. № 214).

Рис. 214. Комбинация № 2 по счету „два".
Рис. 214. Комбинация № 2 по счету „два".

По счету «три» — нападающий захватывает сверху правой рукой за шею (голова подмышкой), причем кистью правой руки нападающий захватывает за воротник одежды правой стороны, а левой рукой за подбородок, оттягивая последний к себе влево вверх (рис. № 215).

Рис. 215. Комбинация № 2 по счету „три". Первое положение.
Рис. 215. Комбинация № 2 по счету „три". Первое положение.

Если обороняющийся выше, чем нападающий, тогда последний легко садится на ковер, продолжая держать за голову обороняющегося и быстро обхватывает ногами его ноги или торс (рис. № 216).

Рис. 216. Комбинация № 2 по счету „три". Второе положение.
Рис. 216. Комбинация № 2 по счету „три". Второе положение.

Комбинация № 3.

Тема: Конечный прием — бросок через бедро условный, ибо броска не делают, а производят навал корпуса обороняющегося на плечи нападающего.

По счету «раз» — из положения двухстороннего захвата нападающий старается захватить обороняющегося за голову. Обороняющийся сильным напором вперед старается сдвинуть нападающего назад. Нападающий, учитывая направление силы давления, по счету «два» — резко садится и одновременно захватывает обороняющегося за левую руку снизу «крючком» и отрывая его по счету «три» от земли, как показано на рис. № 217, наваливает на себя. В дальнейшем проводится бросок. В фазисе «А» (стоя без бросков) бросок обозначается.

Рис. 217. Комбинация № 3.
Рис. 217. Комбинация № 3.

Комбинация № 4.

Тема: Конечный прием — перебрасывание через себя.

Из положения двухстороннего захвата нападающий старается сделать переднюю подсечку. Обороняющийся, видя это, старается убрать ногу назад, этим самым наклоняет корпус вперед.

Нападающий повторяет этот обман два раза. Затем неожиданно рывком напирает в плечах на обороняющегося, делает бросок через себя.

Методика и техника тренировки фазиса «А» (на земле)

Методика и техника тренировки фазиса «А» на земле («партер») не отличается от тренировки в положении стоя. Соблюдение той же этапности в изучении тех же методических указаний ставят по ценности тренировку по фазису «А» одинаково с тренировкой стоя. Но ряд условий и специфичность положений стоя и лежа дают некотoрoe отличие их друг от друга, во-первых: при тренировке фазиса «А» обучающийся имел дело с балансом тела, т. е. стремлением сохранить свое или нарушить равновесие противника; при тренировке же на земле обучающиеся имеют дело с весом, который нужно перемещать, тратить силы на поднимание, учитывать силу тяги и т. д., чего нет в положении стоя. Во-вторых: фазис «А» на земле не проводится по двум разделам, а прорабатывается целиком. нигде так не теряет ориентацию обучающийся, как во время борьбы на земле. Так как зачастую обороняющийся не знает что делает за его спиной нападающий, то ему приходится больше ощущать и предугадывать намерения нападающего, чем видеть. Все эти специфические условия осложняют работу обучающегося во время проведения тренировки в фазисе «А» на земле.

Внесение коррективов в процесс схватки со стороны преподавателя должно ограничиваться только указанием на темп или неправильную тактику схватки, или при неправильном техническом выполнении комбинации и приемов. Для того, чтобы приучить обучающихся к самостоятельности и умению осмысливать обстановку преподаватель в конце урока разбирает с ними план атаки. До окончания урока план атаки нападающих должен быть известен.

Тренировочные комбинации для проработки фазиса «А» (на земле)

Комбинация № 5.

Тема: Конечный прием на шеи и торсе. Обороняющийся лежит на земле ничком.

По счету «раз» — нападающий садится верхом на обороняющегося, стоя на коленях. Захватив своими коленями корпус обороняющегося, быстро сваливается на бок, при этом старается разорвать соединение рук и сделать в дальнейшем рычаг руки или дожим кисти с одновременным применением «ножниц».

Обороняющийся, спасаясь от «ножниц», делает группировку своего тела.

Нападающий быстро захватывает голову партнера обеими руками (иногда и одной) и делает прием — отгибание головы назад с захватом сзади и одновременно проводит прием «ножницы».

ФАЗИС «Б»

Фазис «Б» — это односторонняя тренировка, в которой нападающий в момент применения приема получает со стороны обороняющегося ответный прием.

Работа нападающего, в связи с возможным ответным приемом со стороны обороняющегося, усложняется. Если в фазисе «А» нападающий не встречал угроз со стороны обороняющегося, так как последний только уходил от приема, то в фазисе «Б» нападающий может получить ответный прием.

Методика и техника тренировки фазиса «Б» (стоя)

В этом фазисе обороняющийся занят одной только мыслью защищаться и дать ответный прием. В начале тренировки обороняющийся при нападении теряется, горячится и его защита зачастую носит хаотический характер. Получается впечатление, что он хочеттолько вырваться, не отдавая себе отчета, какой прием применяет к нему нападающий и как следует построить защиту. Но это только на первых тренировках. При дальнейшей работе обороняющийся привыкает быстро обдумывать и применять приемы защиты, и нападающему становится все труднее получить хороший результат, а потому он принужден работать обманами.

Продолжая тренировку по фазису «Б», обороняющийся находит уже достаточно времени на предугадывание намерений нападающего и сознательно уже соблазняет нападающего открытыми, удобными положениями своего корпуса для того, чтобы противник, начав делать прием, натолкнулся на ответный прием. Для практической проработки фазиса «Б», преподаватель должен составить тренировочные комбинации с ответными приемами, "пользуясь нижеуказанным материалом.

Комбинации фазиса «Б», как и фазиса «А», проводятся методом трех этапов.

Преподаватель останавливает внимание обучающихся на ответном приеме, который должен быть проделан быстро, резко и в то же время неожиданно для нападающего.

В фазисе «Б» возможны такие варианты, когда ответный прием обороняющегося блокируется нападающим и в свою очередь последний быстро проводит на этот ответный прием свой ответный.

Тренировочные комбинации для проработки фазиса «Б» (стоя в захвате)

Комбинация № 6.

Тема: Конечный прием на правой (левой) руке (рычаг предплечья).

По счету «раз» — нападающий из положения двухстороннего захвата делает подсечку левой ногой (рис. № 218).

Рис. 218. Комбинация № 6 по счету „раз".
Рис. 218. Комбинация № 6 по счету „раз".

По счету «два» — обороняющийся быстро становится на правое колено и левую ногу выставляет вперед, как указано на рис. № 219.

Рис. 219. Комбинация № 6 по счету „два".
Рис. 219. Комбинация № 6 по счету „два".

По счету «три» — обороняющийся делает бросок через свою левую ногу и, не выпуская правую руку нападающего, производит прием рычага предплечья, левую же ногу заносит на туловище нападающего, как указано на рис. 220.

Рис. 220. Комбинация № 6 по счету „три".
Рис. 220. Комбинация № 6 по счету „три".

Комбинация № 7.

Тема: Конечный прием на плечевом суставе.

Нападающий делает разгиб руки за спину нырком на левой руке обороняющегося из положения двухстороннего захвата (см. рис. № 221).

Рис. 221. Комбинация № 7. Первое положение.
Рис. 221. Комбинация № 7. Первое положение.

Обороняющийся уходит от этого приема и старается захватить противника на прием заднего пояса (см. рис. № 222), желая бросить его в обратную сторону.

Рис. 222. Комбинация № 7. Второе положение.
Рис. 222. Комбинация № 7. Второе положение.

Нападающий, делая рывок корпусом с одновременным шагомправой ногой вперед, с захватом правой рукой левую руку обороняющегося, неожиданно переходит в ложный захват за левую ногу (см. рис. № 223).

Рис. 223. Комбинация № 7. Третье положение.
Рис. 223. Комбинация № 7. Третье положение.

Обороняющийся быстро заходит рывком на один шаг в правую сторону и затем, резко поворачиваясь налево, одновременно захватывая сгибом в локтевом суставе левой руки снизу («крючком»), делает загиб руки за спину «по принципу» (см. рис. №№ 224 и 225).

Рис. 224. Комбинация № 7. Четвертое положение.
Рис. 224. Комбинация № 7. Четвертое положение.

Рис. 225. Комбинация № 7. Пятое положение.
Рис. 225. Комбинация № 7. Пятое положение.

Методика и техника тренировки фазиса «Б» на земле

Схватка на земле в «ответе», т. е. схватка, рассчитанная на тренировку быстрого ответа на проводимое нападение, является самой трудной из всех изучаемых положений.

Нападающий должен сочетать движения и вес тела как своего, так и обороняющегося.

Если в стойке на одну руку нападали две руки нападающего теперь при схватке на земле на одну руку нападают, кроме рук, и ноги. Ноги — большая опасность для обучающегося, ибо ноги сильнее рук.

При схватке на земле слишком много уязвимых мест, где можно нанести поражение обороняющемуся.

Поэтому методика и техника тренировки фазиса «Б» складываются из разных положений, приемов нападения и ответных приемов; и само изучение проводится также в три этапа.

Как технически проводится тренировка фазиса «Б»

Перед началом тренировки в фазисе «Б» на земле определяются нападающий и обороняющийся, затем обороняющийся принимает 'положение в «партере».

Обороняющийся ложится на ковер спиной кверху. Руки сжимает в пальцевой замок, согнутыми в локтевом суставе, голову скрывает иод одной из согнутых в локтевом суставе рук. Ноги переплетает в голеностопном суставе (нога за ногу).

После этого преподаватель дает задание:

1-й этап. Разучить комбинацию № 20 (из 3-й главы).

2-й этап. Нападающий и обороняющийся проводят комбинацию № 20 (из 3-й главы). Преподаватель в процессе тренировки второго этапа концентрирует внимание обучающихся на отработке быстрого ответа, на устранение горячности, силовой работы и рывковой работы.

3-й этап. Преподаватель дает задание нападающему и обороняющемуся провести комбинации №№ 20, 22 (из 3-й главы). В то же время они получают задание давать при проделывании комбинации друг другу полное сопротивление. Каждый раз, как преподаватель видит ошибки, он обращает внимание на них, устраняя их на ходу и давая советы для лучшего применения того или иного приема или подхода к приемам. После тренировки преподаватель совместно с обучающимися анализирует ошибки и достижения каждого обучающегося.

Тренировочные комбинации для проработки фазиса «Б» (лежа на земле)

Комбинация № 8.

Тема: Конечный прием — «ножницы» за шею.

По счету «раз» — нападающий поймал обороняющегося в положении, называемом боковым удержанием за голову и руку, и старается сделать прием на руке «рычаг вверх локтевого сустава через бедро».

По счету «два» — обороняющийся делает отгибание правой рукой головы назад спереди, стараясь оторвать от себя нападающего (см. рис. № 226).

Рис. 226. Комбинация № 8 по счету „два".
Рис. 226. Комбинация № 8 по счету „два".

По счету «три» — обороняющийся правой ногой отгибает голову назад и захватывает голову в ноги («ножницы») (см. рис. № 227).

Рис. 227 Комбинация № 8 по счету „три".
Рис. 227 Комбинация № 8 по счету „три".

Комбинация № 9.

Тема: Конечный прием на голеностопном суставе. По счету «раз» — принять положение передних «ножниц».

По счету «два» — обороняющийся быстро встает.

По счету «три» — нападающий, боясь приема «отрыв от земли», быстро отпускает прием «ножницы», но обороняющийся захватывает под левую подмышку голеностопный сустав правой ноги партнера, делает прием.

По счету «четыре» - обороняющийся, немного затягивая (вверх)рычаг голеностопного сустава, быстро перекидывая левую ногувправо, переворачивает на живот нападающего, делает прием рычагголеностопного сустава левой ноги обратным захватом.

Комбинация № 10.

Тема: Конечный прием на руке.

При схватке на земле оба очутились в положении стоя на коленях в двухстороннем захвате.

По счету «раз» — нападающий схватил за пояс обороняющегося правой рукой, другая же осталась в захвате, за одежду рукава правой руки (см. рис. № 228).

Рис. 228. Комбинация № 10 по счету „раз"
Рис. 228. Комбинация № 10 по счету „раз"

По счету «два» — при попытке нападающего бросить правым бедром, обороняющийся, захватав за пояс нападающего и произведя ответный прием, бросает в левую сторону с подбивом левым коленом правого бедра нападающего снизу вверх (см. рис. №№ 229 и230).

Рис. 229. Комбинация № 10 по счету «два». Первое положение.
Рис. 229. Комбинация № 10 по счету «два». Первое положение.

Рис. 230. Комбинация № 10 по счету «два». Второе положение.
Рис. 230. Комбинация № 10 по счету «два». Второе положение.

Затем, после броска, обороняющийся переводит левую ногу на грудь нападающего и, плотно прижимая захваченную правую руку подмышкой, отваливаясь назад, делает рычаг вверх «по принципу» (см. рис. № 231).

Рис. 231. Комбинация № 10 по счету «два». Третье положение.
Рис. 231. Комбинация № 10 по счету «два». Третье положение.

ФАЗИС «В»

Что такое фазис «В»?

Фазис «В» есть двухсторонняя тренировка. Этот фазис является начальным переходом к свободной схватке. Зачастую, когда обучающиеся начали прорабатывать фазис «В», его трудно иногда отличить от вольной схватки. В фазисе «В» только в начале схватки нападающий начинает применять прием, но обороняющийся, не дожидаясь нападения со стороны нападающего, имеет право нападать и применять приемы.

Если раньше в фазисах «А» и «Б» нападающий учитывал момент нападения и момент ответных приемов, считая, что инициатива находится в его руках, то в фазисе «В» инициатива может перейти в руки обороняющегося.

Методика и техника тренировки фазиса «В» (стоя в захвате и лежа на земле)

Система тренировки в фазисе «В» подходит очень близко к тренировке в приемах вольной схватки. Обучающиеся знают много тренировочных комбинаций, они знакомы с некоторыми основами тактики двухсторонней схватки, знают основные правила соревнования и возможное применение приемов в жизни.

ГРАФИК фазисной тренировки фазиса..................................................................(Б) в стойке „.............."....................-..................................19 года Учебная группа №............................
№№ п/п. | Фамилия, имя и отчество |  | Стороны нападения |  | 1-й круг время 2 мин. |  |  | 2 и круг время 2 мин. |  |  | Приемы 1-го круга | Приемы 2-го круга | Отметка | Примечания
 |  | Вес | 1 к. | 2 к. | Г2 | Р3 | С4 | Г | Р | С |  |  |  | 1-й круг | 2-й круг
1 2 | Иванов Г. С. .... | 63 кг | Н 1 | О1 | — | + | — | — | — | — | 4 | 3 | Отл. | 2 броска с бедра и два болевых. Н сделал О и один болевой прием. О сделал Н. | 2 болевых приема Н сделал О и три болевых приема О сделал Н.
 | Сидоров И. Н ..... | 64 кг | О | Н | — | — | + | — | — | — | 1 | 2 | Хор.
1 Н—нападающий. О—обороняющийся. 2 Г—горячность. 3 Р—рывковая работа, 4 С—силовая работа. Преподаватель по "Самбо"

Поэтому в фазисе «В» мы имеем широкое поле применения знаний для ведения двухсторонней схватки. В связи с этим фазис «В» приучает логически, планово и цельно вести схватку.

фазис «В» служит основным переходом к вольной схватке. Для этой цели берутся тренировочные комбинации из раздела «свободной тренировки» или же преподаватель сам составляет или заставляет обучающихся составить ту или иную комбинацию. Прохождение материала вначале идет также по этапам. Как только один из партнеров перестает быть в роли нападающего, после 3—5 минут схватки он становится обороняющимся, и проработка материала повторяется снова, но только на следующем уроке.

Учет проведения фазисной тренировки

При проведении уроков фазисной тренировки обязательно нужно производить и учет этих схваток. Опыт преподавания предмета «Самбо» показал, что самым наилучшим и простым является учет по графику фазисной тренировки. График составляется на каждый урок фазисной тренировки и ведется преподавателем все время. По ходу урока преподаватель записывает ошибки и достижения каждого обучающегося в разделе «примечание», в то же время рассказывает о них группе, указывая на метод исправления и улучшения самой фазисной тренировки. Как заполнять данный график? (см. график). Во-первых, записываются фамилии борющихся пар, затем определяются стороны нападения и обороны. Ведется отметка горячности, рывковой и силовой работы и выставляется суммарно отметка за оба круга. Важно учесть при выставлении отметки:

  1. Имелся ли у нападающего план действия, или он вел схватку «на-авось».
  2. Количество сделанных приемов и их качество (броски, болевые приемы или обозначенный прием)1.
  3. Корректность ведения схватки и соблюдение правил.

1 Обозначенным приемом называется такое положение во время борьбы, где судья или тренер видит начало проделывания весьма опасного приема. Поэтому он быстро останавливает схватку и засчитывает победу самбисту, делающему этот прием.

На основании этих трех данных преподаватель выводит отметку за данный урок фазисной тренировки.

На основании данного учета можно судить об успеваемости каждого обучающегося. Кроме того, преподаватель получает возможность произвести учет знаний и выставить итоговую отметку за всю фазисную тренировку.

V. ПЕРЕВОДЫ

Изменение положения тела в рукопашном бою называется «переводом». Например, если тело находилось в стойке, то при переводе, путем тех или иных способов оно переходит в положение лежа или же наоборот.

Часто во время схватки одному из борющихся из-за тактически соображений бывает желательно перевести своего противника из одного положения в другое, более выгодное для него и тем самым иметь над ним то или иное преимущество. Следовательно, переводы играют роль тактического приема так же, как и переход с одного неудавшегося приема на другой.

Например, милиционеру в условии многолюдности нужно кого-то задержать. Но задерживаемый притворяется пьяным (и возможно находится в состоянии легкого опьянения), ложится на землю и не хочет итти к месту назначения. Милиционеру в таких условиях и при такой обстановке трудно и неудобно «водиться» с ним. Поэтому он должен путем приема поставить его на ноги (в стойку) и на этом же приеме, или при помощи перехода на другой, более удобный, — увести в отделение.

Другой пример: оперативному работнику необходимо задержать опасного преступника, который сильнее его физически и выше ростом и с которым поэтому ему невыгодно бороться в стойке. Тогда он должен при помощи того или иного способа перевести его на землю и там быстро разработанной комбинацией подчинить его своей воле, учитывая при этом опасность наличия у преступника оружия, а особенно взрывчатых веществ (при броске).

Переводы с учебной целью делятся на четыре группы.

  1. Вывод из равновесия путем простого сваливания.
  2. Перевод путем захватов за руки, голову и верхнюю часть туловища и приемов на них.
  3. Перевод при помощи бросков.
  4. Перевод при помощи комбинации приемов.

1. Вывод из равновесия путем простого сваливания

Эта группа перевода включает два основных приема:

а) Сваливание путем применения собственного веса. При схватках бывают положения, когда путем резко направленных рывков и толчков можно найти момент наиболее неустойчивого положения тела противника и тогда, применяя короткий рывок и отягощая его своим весом, вместе с противником можно упасть на землю. При этом нужно учесть, чтобы падение на землю было совершено при условии нахождения на противнике, а не наоборот.

б) Сваливание на землю при помощи недоконченного броска. Бывает положение, когда невыгодно производить бросок (наличие противника взрывчатых веществ). В этом случае применяется бросок — сваливание, нужно падение амортизировать страховкой противника за одежду. Такое падение-сваливание дает тактическое преимущество: психически ошеломить своего противника. Использовав этот момент, нужно уже на земле бросок-сваливание заканчивать тем или иным приемом (см. рис. № 232).

Рис. 232.
Рис. 232.

2. Путем захватов за руки, за голову и верхнюю часть туловища и приемов на них.

Рычаг пальцев запястья (рис. № 233).

Рис. 233.
Рис. 233.

Захват за руку (рис. № 234).

Рис. 234.
Рис. 234.

Захват за брюки и воротник (рис. № 235).

Рис. 235.
Рис. 235.

Обратный дожим кисти (рис. 236).

Рис. 236.
Рис. 236.

Захват за локти сзади (рис. № 237).

Рис. 237.
Рис. 237.

3. Перевод на землю при помощи бросков

Эту группу описывать в данном месте нет надобности, так как броски всех типов описаны выше.

Важно помнить основную мысль, что броски служат прекрасным способом перевода противника из стойки на землю. Лица, брошенные на землю, могут быть выведены из строя на долгое время. Но, какуказывали мы выше, броски не всегда являются выгодными с тактической точки зрения, и допустимы только, если применяющий бросок уверен в отсутствии «начинки» (взрывчатых веществ) у преступника. Вот один из образцов броска, при котором противник часто ошеломляется (рис. № 238).

Рис. 238.
Рис. 238.

4. Перевод при помощи комбинации приемов

а) Отгибание головы назад броском на землю и прием на земле.

По счету «раз» — нападающий делает шаг с левой ноги вперед к правой ноге обороняющегося и одновременно накладывает ладонь правой руки ему на подбородок (рис. № 239).

Рис. 239.
Рис. 239.

По счету «два» — занести правую ногу за ноги обороняющегося (рис. № 240).

Рис. 240.
Рис. 240.

По счету «три» — произвести бросок и сделать прием на руке (рис. № 241).

Рис. 241.
Рис. 241.

б) Дожим локтя с переходом на дожим кисти с захватом за пальцы, перевод в. стойку — конвоирование (рис. № 242).

Рис. 242
Рис. 242

Дожим локтя (рис. № 243).

Рис. 243.
Рис. 243.

Дожим кисти с переходом на рычаг запястья пальцев (рис. № 244).

Конвоирование на приеме рычаг пальцев и запястья (рис. № 245).

Рис. 244 (вверху). Рис. 245 (внизу).
Рис. 244 (вверху). Рис. 245 (внизу).

Контрольные вопросы

  1. Какую задачу имеют подготовительные упражнения?
  2. Что мы понимаем под общими и специальными подготовительными упражнениями?
  3. Какой принцип деления приемов и что такое прием основной и «по принципу»?
  4. Что такое переход и этапы тренировки в этом приеме?
  5. Что такое фазисная тренировка и место ее в общей системе?
  6. Что такое фазисы А, Б и В?
  7. Роль тренировочных комбинаций в фазисной тренировке? 8. Что такое «переводы» и их роль в изучении «Самбо»?

К главе III


ГЛАВА III

СВОБОДНАЯ ТРЕНИРОВКА

I. ОБЩИЕ ПОНЯТИЯ

Свободная тренировка — есть постепенное повторение разученных положений, которые дают основное направление для вольной схватки.

Обучающийся, прошедший школу фазисной работы, приступает к тренировке под наблюдением и непосредственным руководством преподавателя, а позже и самостоятельно.

Свободная тренировка — это дальнейший этап подготовки после фазисной тренировки. Если при фазисной тренировке у обучающихся мы старались добиться устранения ряда погрешностей (горячности, силовой и рывковой работы), то при свободной тренировке мы добиваемся широкого применения комбинаций и развития необходимых для вольной схватки психологических качеств (воли, осмысленности, хладнокровия и т. д.).

Свободная тренировка требует как от преподавателя, так и от обучающихся настойчивой кропотливой работы. Вместе с тем, свободная тренировка вызывает у обучающихся высокий спортивный интерес. В вольной схватке обучающийся проявляет всю сумму полученных им раньше знаний. Будучи освобождена от многочисленных условностей, страхующих обучающихся при разучивании приемов, свободная тренировка очень приближается к обстановке жизненной схватки. Это налагает на преподавателя обязанность правильно руководить тренировкой, дабы предотвратить опасные положения (например, не допускать в известных случаях доведение приема до конца).

Приступая к свободной тренировке, обучающиеся должны отвечать следующим требованиям:

  1. Быть хорошо физически подготовленными.
  2. Знать приемы.
  3. Уметь переходить с одного неудачного к более удачному приему.
  4. Быть последовательно подготовленным к вольной схватке через фазисную тренировку.
  5. Соблюдать режим, состоящий из общих правил гигиены и питания.

Рассмотрим каждое из этих требований в отдельности.

1. Хорошая физическая подготовка складывается из ряда физических упражнений и различных видов спорта 1, необходимых для приведения организма в состояние большей работоспособности для перенесения тяжелой физической нагрузки при «Самбо», при плохой подготовке организма эта нагрузка может нанести большой вред здоровью обучающихся.

2. Знание приемов в основном заключается в умении работать «по принципу», руководствуясь «основными» приемами той или иной группы приемов, в умении распределять свои силы в момент проделывания приемов и хорошем знании техники основных приемов.

3. Умение переходить с неудачного приема к более удачному является основой всей системы подготовки самбиста. Этот раздел в общей системе «Самбо», посвященный первичной отработке тактического применения приемов обучающимися, является необходимым в методике преподавания «Самбо».

Без него, конечно, не может быть и речи о свободной тренировке, так как простой механический набор приемов не дает возможности применять их в жизни.

4. Фазисная тренировка — логический этап развития методики обучения. Обучающийся, не прошедший фазисной тренировки, не может приступить к свободной тренировке, так как без этой тренировки неизбежны такие недостатки (горячность, силовая и рывковая работа), которые не дают возможности обучающемуся овладеть полностью искусством «Самбо».

5. Соблюдение режима. Весь свой жизненный процесс нужно подчинить определенному порядку, основанному на точном соблюдении правил гигиены. Этот режим надо соблюдать не только в период тренировки, но и сделать его вообще привычным для самбиста. В период тренировки нужно вести более строгий образ жизни и следить за режимом питания и сна.

Гигиенические условия следует соблюдать не только в быту, но и в обстановке, в которой тренируется обучающийся.

Если служебное время самбиста требует удлинения часов работы, то часы тренировки нужно рассчитать сообразно этим условиям. Необходимо помнить, что в период тренировки норма сна должна быть не меньше 8—9 часов. Рекомендуется раньше ложиться и раньше вставать. Обязательна утренняя зарядка и обтирание. При плохом самочувствии или болезненном состоянии заниматься не следует.

Тренироваться нужно два раза в шестидневку. Занимаясь тренировкой самостоятельно, всегда нужно помнить об экономии сил и о соблюдении плана тренировки.

1 Отдельные виды спорта, необходимые для физической подготовки, указаны во II главе.

II. О СТРАТЕГИИ И ТАКТИКЕ «САМБО»
(при спортивных тренировках)

Для того, чтобы понять смысл свободной тренировки, нужно ознакомиться с основами тактики и планом схватки.

Что такое стратегия в «Самбо»?

Стратегия есть план схватки, выработанный для лучшего использования своих качеств и слабых мест противника.

Обучающиеся значительно отличаются один от другого как с точки зрения их физических, так и технических данных в области владения приемами «Самбо». Один может быть высоким и длинноруким, другой — сильным, коренастым; один прекрасный техник, мастерски владеющий приемами, другой типичный представитель борьбы на силу; наконец, один может быть быстрым, другой медлительным и т. д. Правильно составленный план схватки заключается в том, чтобы, учитывая эти различия, заставить делать противника противоположное тому, что он хочет, и подчинить его своей тактике.

Например, противник хочет работать с дальней дистанции, надо заставить его перейти в положение ближнего боя. Если он хочет работать медленно, нужно заставить его работать быстро и т. д.

Исходя из этих соображений, рекомендуется составить три основных плана схватки:

  1. Примерный характер плана схватки высокого, длиннорукого, против сильного, коренастого самбиста.
  2. Примерный характер плана схватки сильного, коренастого против высокого, длиннорукого.
  3. Примерный характер плана схватки самбиста, схожего по своим данным со своим противником, но обладающим большой скоростью и техникой.

Разберем эти три момента немного подробнее:

1. Примерный характер плана схватки высокого, длиннорукого против сильного, коренастого самбиста.

В данном случае самбист высокого роста должен вести схватку на длинной дистанции, применяя низкую стойку. Это дает ему возможность делать приемы на противнике, не получая их в ответ, в то же время низкий самбист будет стараться выйти из этого положения, применяя все усилия, чтобы выпрямить противника, войти в ближнюю дистанцию и применить свою силу захватов и работу на ногах противника.

Высокий самбист будет широко применять работу ног и рук, а также броски и бедровые захваты и вести атаку на голову и руки низкорослого самбиста. Он должен быстро входить и выходить из схватки, находясь в движении, но не применяя обмен приемов и обмана противника ложными приемами.

Уходом в сторону и назад он должен использовать встречное движение низкорослого самбиста. Высокому при этом нужно следить за всеми промахами противника. В первой половине схватки высокому нужно избегать схватки в близкой дистанции. Поэтому его задача заключается в тщательной защите и вызове противника на нападение. Через некоторое время низкорослый почувствует утомление от беспрерывных атак и захочет передохнуть, тогда высокому следует принять все меры к тому, чтобы помешать его отдыху. Он тотчас же должен сам перейти в атаку, провести несколько ложных приемов нападения, вызвав снова напор низкорослого, и опять продолжать прежнюю тактику выматывания противника. Такая тактика приведет низкорослого к убеждению, что его противник трусит, не будучи в состоянии защищаться от атаки; поэтому он, собрав последние силы, бросается кончать одним «махом» своего противника, но попадает как раз в расставленную высоким ловушку.

2. Примерный характер плана схватки сильного, коренастого самбиста против высокого, длиннорукого.

Основным оружием низкорослого самбиста является его физическая сила и хорошее знание приемов. Все его усилия должны быть направлены к тому, чтобы войти в ближнюю дистанцию. Для этого он должен постоянной атакой заставить противника выпрямиться. Однако, нужно остерегаться расходовать свои силы. Успех зависит от умения также быстро двигаться вперед и работать приемами, как и высокий. Он должен преследовать противника и сделать как можно больше приемов, стараясь напирать на противника, и дать последнему возможность произвести бросок через себя. Как только этот маневр вызовет прием перебрасывания, сейчас же остановиться, схватить противника за ноги и итти в партер (на землю). Партер -это «царство» низкорослого сильного самбиста; здесь нужна большая физическая сила и короткое тело. Низкорослому создается выгодная обстановка для проделывания того или иного приема. Перейдя в ближнюю дистанцию и пользуясь захватами за ноги или за корпус, он должен стараться бросить или свалить противника на землю. Тогда схватка принимает выгодный характер для низкорослого.

Благодаря частым переходам из стойки в партер и «мотания» в партере противника за счет работы с его весом, он доводит высокорослого до утомления. Вот тогда низкорослый начинает применять какую-нибудь комбинацию. Утомление в данном случае особенно сказывается для противника, и низкорослый имеет большую возможность для победы.

3. Примерный характер плана схватки самбиста, схожего по своим данным со своим противником, но обладающим большей скоростью и техникой.

Предположим, что оба противника одинаковы по своим основным психофизическим данным и знанию техники приемов, но один из них обладает большей быстротой в проделывании приемов.

В этом случае план схватки должен быть, естественно, построен наиболее полном использовании этого единственного преимущества. Более быстрый будет вести всю схватку в быстром темпе, переходя с дальней дистанции в близкую и обратно, быстро перемещаясь вперед, назад, вправо и влево, заставляя противника двигаться за собой. Благодаря такой тактике его противник будет всегда запаздывать.

Мастерство в «Самбо» играет решающую роль в том случае, когда остальные данные одинаковы. Когда один из самбистов значительно быстрее другого, решающее значение имеет скорость; она дает возможность быстрыми изменениями стиля схватки, чередованием атак получить возможность одержать победу.

ЧТО ТАКОЕ ТАКТИКА В «САМБО»?

Под тактикой в «Самбо» понимается совокупность различных приемов, направленных к тому, чтобы удачно выходить из затруднений и обращать любое создавшееся в схватке положение в свою пользу.

Понятно, что спортивная схватка отличается от жизненного столкновения. Нужно построить тренировку таким образом, чтобы тактика спортивной схватки максимально приближалась к тактике жизненного столкновения. Если при спортивной схватке тактические уловки и хитрости не должны нарушать спортивной этики и установленных правил, то в жизненной схватке все средства, ведущие к победе, являются целесообразными и применимыми. Некоторые неправильно смешивают понятия тактики и стратегии. На самом же деле это два совершенно разных понятия. Тактика дает возможность найти правильный выход из положений, возникающих в процессе схватки, стратегия же представляет собою план схватки, построенный с учетом данных как своих, так и противника. Представим себе, что противник после неудачной попытки сделать боковую подножку, попытается повторить ее, и он наткнется на ловушку. (Ибо дважды, трижды подряд повторять один и тот же прием не рекомендуется.) Зная это, противник может сделать этот же прием, но уже не с намерением вас победить этим приемом, а обмануть. Если вы не разгадаете замысла противника, то можете сделаться его жертвой.

Другой пример: если вы противнику дали понять, что плохо стоите на ногах, то несколько попыток противника вас бросить на землю приведут к простому сваливанию, но броска, как такового, еще нет; продолжая этот прием, вы усыпите бдительность противника, тогда он смело и открыто пойдет на вас, желая одним приемом форсировать схватку, бросив вас на землю (или ковер).

Стратегия и тактика всегда базируются на ранее нами описанном «подходе» и «решении» и на активном или пассивном применении приемов «Самбо». Тактика слагается в основном из следующих отдельных элементов:

а) Обманы

Существует два способа эффективного применения приемов: или после ложной атаки, «раскрывающей»1 противника для проведения настоящей атаки, или же путем провокации атаки противника и проведение контрприема.

Главное искусство в «Самбо» заключается в умении раскрыть противника одним из этих способов.

Прежде всего остановимся на обманах. В «Самбо» обманы являются частью тактики.

Обманы заключаются в движениях, вводящих противника в заблуждение. Наиболее частый обман — симуляция приема, применяется с целью заставить противника изменить стойку или прием невыгодными в данное время для вас.

Обман — сложное и трудное искусство. Обманы приводят зачастую в полную растерянность противника и настолько утомляют, что он оказывается побежденным задолго до начала настоящей схватки. Трудно дать какие-либо теоретические указания относительно обманов. Они принадлежат к области инстинктивных, подсознательных движений (рефлексы) и зависят целиком от обстановки схватки. Для обмана не обязательно проводить целиком ложный прием; достаточно одним рывком и ложными взмахами ног, показывающими на подножку, вызвать у быстро работающего ответную реакцию в форме движения, нарушающего его защиту и устойчивость.

Обманы достигают своей цели как в начале схватки, когда еще противник свеж, так и особенно в конце схватки, когда противник находится в состоянии сильного утомления. Часто обучающийся в этих случаях пренебрегает обманами и вместо того, чтобы, сделав обман, добиться открытия и провести решающий прием, бросается на противника и старается провести серию приемов, не достигающих цели. Эти бесцельные приемы выматывают уже не противника, а его, и результат схватки иногда бывает для такого «ярого» самбиста плачевным.

Только удачный обман является хорошим средством быстро покончить схватку, и пренебрегать им — это значит, не понимать основ тактики «Самбо».

1 Раскрытием называется такое положение, которое дает возможность с уверенностью применить задуманный прием.

б) Вызов противника на прием

Искусство вызова противника на прием играет еще большую роль в «Самбо», чем обманы, так как оно дает возможность проделывать молниеносные ответные приемы. Это искусство заключается в ложном раскрытии позиции.

Уклонившись от приема противника, самбист проводит ответный прием. Отдавая должное прямой атаке, нужно все же сказать, что высшая ступень искусства в «Самбо» заключается именно в умении вызвать противника на прием и ответить контрприемом. В «Самбо»нельзя сделать прием, не раскрывшись для встречного приема. Поэтому тог, кто первый атакует, первый и раскрывается. Выгоднее, в большинстве случаев, заставить противника начинать атаку, чем делать это самому. В силу этих соображений самбист хорошего класса будет стараться заставлять своего противника как можно чаще начинать схватку. Умение вызвать противника на атаку особенно ценно при встрече с самбистом, часто применяющим определенный, излюбленный прием. Ложно взявши защиту от данного приема, самбист выгодно для себя использует прием противника.

Самбист, обладающий одним или двумя излюбленными приемами, никогда не удержится от попытки провести их при удобном случае. Поэтому опытный противник в любой момент может их вызвать и ответить контрприемом. Прием, посредством которого самбист вызывает противника на прием, слагается из следующих элементов: обман, атака и ложное раскрытие для проведения противником какого-нибудь приема. Иногда удается вызвать противника простым выставлением ноги вперед, как бы для подножки или отхвата. Однако, опытный самбист не даст так просто обмануть себя.

При умении можно вызвать противника на любой прием. Приведем несколько примеров.

Предположим, что один самбист очень хорошо работает бедровыми бросками слева. Достаточно встать таким образом, чтобы левая нога противника оказалась впереди у носка вашей левой ноги, как он не замедлит применить бедро. Защита весьма легкая: опустить левую кисть вниз на левое бедро противника и последнему прием не удается; вместе с тем, по ходу движения тела противника можно его бросить назад при помощи приема — задней подножкой, через левую ногу обратно назад влево.

Другой пример. Если вы знаете, что любимый прием вашего противника — перебрасывание через себя с упором ноги в пах, то достаточно в процессе схватки согнуться и сделать небольшой напор вперед, как не замедлите вызвать со стороны противника данный прием. Защита от него — уйти в сторону или сесть захватив его за ногу и бросив его на землю, сделать прием на ноге.

в) Окончательное изучение противника

Обманы и вызовы на прием помогают изучить противника и обнаружить сильные и слабые стороны перед тем, как начать серьезную схватку. Поэтому для изучения особенностей противника и во избежание каких-либо неожиданностей приходится уделять первые минуты так называемой разведке.

Существует только одно исключение из этого правила — это когда самбист, обладающий большой силой и напором, встречается с технически подготовленным, но нервным и малоактивным противником. В этом случае самбист должен с первых же минут начать самую энергичную атаку, стремясь добиться решительного результата раньше, чем противник сумеет примениться к его стилю схватки.

Однако, такая атака не может продолжаться долго, если самбист на первой же минуте не поймал другого на прием. В противном случае ведущий такую тактику выбьется из сил или получит ответный прием от изучившего его противника. Поэтому обычно тактика самбиста сводится на первых минутах к изучению противника. Перед тем, как начать спортивную схватку, самбист должен найти свою дистанцию, в которой он лучше, чем в других, себя чувствует. Затем путем обмана, вызвав противника на прием, узнать его излюбленные приемы и способы защиты и в особенности обнаружить его основные недостатки.

Предположим, что технически подготовленный самбист встречается с посредственным противником, которого он никогда не видел в схватке и ничего не слыхал о нем. С начала схватки самбист начинает обманывать его ложными приемами. Сначала он пробует, захватив за шею, подтянуть его к себе на бедро, затем, отпустив он пытается провести боковую подсечку с разворотом в какую-нибудь сторону. И после каждого раза наблюдает что будет делать противник. Делаясь все более и более уверенным в себе, самбист сознательно раскрывается с тем, чтобы вызвать противника на излюбленный прием и узнать, чего ему следует опасаться. Проделывая все эти «предварительные» действия, самбист без большого напряжения обнаруживает слабые места и недостатки противника. Таким образом, несмотря на то, что самбист еще не провел ни одного настоящего приема в полную силу, он успел хорошо узнать своего противника, изучив его любимые приемы, его способы защиты, его ошибки.

г) Сохранение собственных сил и выматываниепротивника

Запас энергии самбиста, его способности к интенсивной схватке играют часто решающую роль. Поэтому нужно стараться экономить силы. Обладая таким умением, опытные самбисты часто одерживают победу над более сильным, но менее опытным противником. Лучший способ экономить свои силы заключается в том, чтобы вызвать противника на беспрерывные атаки, а самому отвечать приемами тогда, когда есть уверенность, что они достигнут цели. Не меньшую роль играет выбор защиты, уходы, задержки. Нужно стараться держать себя спокойно и не напрягать бесцельно руки.

С другой стороны, нужно использовать промахи ног после попытки противника сделать подножку. Усилия, которые должен затратить противник, чтобы удержаться на ногах, после таких промахов, требуют порядочного напряжения. Особенно, если самбист, уклонившись от подножки, не дает противнику быстро принять исходное положение, а старается поймать на ответный прием. Это, конечно, учитывает противник и при неудачах это действует психически угнетающе.

Мало утомить противника. Надо своевременно обнаружить этоутомление. Умение обнаружить усталость противника, несмотря на кажущуюся его свежесть, нередко давало самбисту победу. Все зависит от опытности, которая приобретается в тренировке и частых соревнованиях.

д) Искусство скрывать собственное утомление и имитация этого утомления

Известное значение в тактике «Самбо» имеет искусство скрывать собственное утомление и имитировать собственную усталость.

Если самбист почувствовал усталость, то он не должен показывать вида, иначе это сильно ободряюще действует на противника. Однако, одного показа хорошего вида еще не всегда достаточно, надо быстро уходить от противника. В случае, если противнику удается вас сбить в «партер», старайтесь этим воспользоваться для отдыха.

В «Самбо» попадаются моменты, выгодные для симуляции усталости. Это — старый трюк, часто применяющийся в других видах боевого спорта. Самбист, считая, что его противник «кончился» и наступает решительный момент, пренебрегает своей защитой и лобовой атакой хочет покончить с ним, но встречает жестокий отпор со стороны мнимо уставшего противника. Однако, симуляция усталости требует большой хитрости и ловкости и, кроме того, знания на такой случай серии приемов.

Результат схватки зависит всегда от хорошо продуманного подхода. Некоторые думают, что достаточно себя оснастить приемами, немного повозиться и самбист приготовлен. Это грубая ошибка, за которую можно жестоко поплатиться в момент столкновения.

Технически решать поставленную задачу можно только в сочетании с хорошо развитым мышлением, технической оснащенностью и маневренностью. Особое место в тактике «Самбо» это — тщательная маскировка задуманного плана.

Какую выберет тактику самбист — это все зависит от характера: и природных способностей самого самбиста.

Тактика в «Самбо» может быть трех типов:

  1. Позиционная.
  2. Агрессивная.
  3. Смешанная.

1. Позиционная тактика — есть такой метод ведения схватки, при котором последняя строится не на «активном» применении приемов, а на «пассивном». Быть все время в обороне, иногда для маскировки делать нападения — такой тип позиционного самбиста.

Однако, самбист, проводящий позиционную тактику, очень редко выигрывает, потому что при позиционной тактике противник, угадывая план схватки, сознательно повторяет нападение, доводя противника до усталости.

2. Агрессивная тактика — метод ведения схватки, основанный на «активном» применении приемов. При таком методе схваткибыстро можно выдохнуться и потерять много сил, а при быстром нападении, в случае встречи с противником, ведущим позиционную тактику, — получить ответный прием. Несмотря на это, надо признать, что агрессивная тактика значительно лучше позиционной, так как в руках самбиста с агрессивной тактикой находится инициатива схватки.

3. Смешанная тактика.

Самой правильной тактикой надо признать смешанную. Она представляет собою комбинацию двух предыдущих видов тактики, построенную на маневренности.

Маневрировать, значит с позиционной тактики переходить на агрессивную и наоборот.

При такой тактике от самбиста требуется большая тренировка природных способностей, богатая оснащенность приемами и абсолютное умение работать приемами «по принципу».

Ставка на внезапность и на неожиданность — есть основной закон смешанной тактики.

III. ПОНЯТИЕ О ТРЕНИРОВОЧНЫХ КОМБИНАЦИЯХ, КАК ОБ ОСНОВНОМ ЗАКОНЕ ПОДГОТОВКИ К ВОЛЬНОЙ СХВАТКЕ

Свободная тренировка должна слагаться из «предварительных действий» перед комбинацией и из тренировочных комбинаций.

а) Предварительные действия

Предварительные действия выявляются тогда, когда составлена сама комбинация. Никогда предварительные действия не составляются заранее. Предварительные действия должны быть различными, равно как различны люди по психологии и природным физическим данным.

Приведем несколько примеров направления предварительных действий. Если комбинация начинается с захватов головы, корпуса, рук и ног, предварительные действия должны быть направлены к созданию ближней дистанции. Никогда нельзя начинать комбинации такого характера с дальней дистанции, так как начало комбинации требует точных и сильных захватов, что редко удается с дальней дистанции.

Если комбинация начинается с подножек, с выводов из равновесия, нужно предварительные действия направлять к созданию дальней дистанции.

В начале схватки нужно путем ряда контрольных движений обнаружить, какова ориентация противника и как он реагирует на быстрые движения. Если ориентация оказывается слабой, то предварительные действия должны быть направлены к схватке, в которой применяются приемы с максимальной быстротой.

При ведении схватки всегда следует проверить умение чувствовать центр тяжести как свой, так и противника. Если противник плохо чувствует центр тяжести, предварительные действия должны состоять из подножек и выводов из равновесия и затем только можно приступать к намеченной комбинации.

Такое ведение схватки дает возможность ввести в заблуждение-противника, и задача предварительных действий будет разрешена удачным исходом всей намеченной комбинации.

б) Тренировочные комбинации

Тренировочные комбинации представляют собою ряд приемов, последовательно чередующихся между собой. Тренировочная комбинация является только материалом, только навыком для освоения будущей победы, но не средством к победе.

Тренировочные комбинации имеют целью научить: последовательно применять приемы, усовершенствовать технические навыки, полученные ранее и во время их изучения самой комбинации, применять приемы обдуманно и быстро.

Что значит последовательно применять приемы. Это значит соблюдать чередование приемов, чтобы переход с приема на прием была четким и быстрым и, по возможности, неожиданным для противника.

При составлении плана тренировочных комбинаций, как и всякого-плана предполагаемой схватки, нужно исходить из следующих предпосылок.

Всякая схватка фактически начинается с того момента, когда противники пришли в соприкосновение, но при этом приходится учитывать положение самбистов по выходе на ковер, когда фактически соприкосновения не было, но психологическая (волевая) схватка началась, так как в это время у каждого самбиста уже созревает план предварительных действий для осуществления того или иного принятого решения.

Из вышеизложенного мы выводим два положения:

I. Схватка начинается в момент выхода на ковер, когда изучается, противник, составляется план предварительных действий и т. д.

II. Рукопашная схватка начинается тогда, когда самбисты пришли в физическое соприкосновение между собой.

1. Начало схватки — это самый ответственный момент с точки зрения психического состояния самбиста. Выдержка, спокойствие играют немаловажную роль в достижении победы. Опытность, тренировка самбиста всегда сказываются в его манере начинать схватку и умении оценивать обстановку.

2. В рукопашной схватке может быть четыре положения:

а) когда самбисты стоят на расстоянии вытянутых рук; б) когда они находятся на расстоянии полусогнутых рук; в) когда самбисты вошли совершенно в тесное соприкосновение и, наконец, г) когда, самбисты работают на земле.

Разберем в отдельности эти положения.

а) Когда самбисты находятся на расстоянии длины рук, их положение в схватке невыгодно, так как расстояние и положение тел борющихся очень ограничивают движения и применение самих приемов. В таком положении борющихся часто применяются следующие приемы: подножки, рывки с места всего тела, захваты за руки, перебрасывание через себя при помощи ноги и т. д.

б) Совершенно иную картину представляет положение самбистов находящихся на расстоянии полусогнутых рук. Здесь от самбиста требуется высокое чувство ритма, координация, равновесие, инстинкт. Обычно самбист средней дистанции (дистанция полусогнутых рук) больше всего работает на противоположностях, т. е. когда противник нападает, он производит какие-то усилия, чтобы преодолеть сопротивление своего противника и в соответствии с этим придает то или иное положение своему телу, которое, в свою очередь подчинено основным законам равновесия. И тот противник, на которого нападают, чувствует, куда тянет его сила противника, в какую сторону наклонен последний. Рассчитав, он проводит контрприем, логически вытекающий из движения противника, и делает его в сторону движения силы противника, используя его силу и инерцию в совершаемом им движении. Например: в положении двухстороннего захвата нападающий самбист сильно рванул обороняющегося в левую сторону за плечи, чтобы произвести затем боковую подножку вправо. Обороняющийся, стремясь сохранить равновесие, тянет с силой в обратную сторону, т. е. вправо. Учитывая, что нападающий вероятнее всего произведет боковую подножку, он выжидает момент, когда нападающий будет переносить и отрывать от земли свою левую ногу. Как только нападающий понес левую ногу для подножки вперед, равновесие последнего остается на одной правой ноге. Обороняющийся делает рывок вправо и нападающий летит на землю.

Приведем пример проделывания приема. Нападающий быстро захватил левую руку обороняющегося сбоку двумя руками — надхватом. Обороняющийся чувствует крепкий захват, тянет свою руку назад к себе; нападающий, также зная противоположность, быстро делает рывок руки, но не к себе, т. е. против силы обороняющегося, а в сторону продолжения силы последнего, стараясь сделать прием «рычаг вниз». Обороняющийся, предполагая эту противоположность, захватывает своей правой рукой свою левую руку, захваченную противником и, не останавливаясь, резко поворачивает левое бедро влево, вытягивает левую ногу вперед, делает в сторону движения силы (тела) нападающего переднюю подножку.

Приведенные примеры доказывают сущность противоположностей. При наименьшей затрате сил — получить наибольший результат.

в) Переходя к разбору положения, когда самбисты вошли в тесное соприкосновение, мы должны остановить внимание на моменте проведения самих приемов.

Когда момент тесного соприкосновения двух борцов сводится к высокому как психическому, так и мышечному чувству противника, то от самбистов в этом случае требуется ловкость, хитрость, так какближняя схватка — очень трудная и короткая по времени, и обычно в ней начинается и заканчивается сам прием.

Приемы, проводимые при близком соприкосновении, за исключением бросков при помощи ног, в основном не имеют большой амплитуды и вместе с тем требуют большой затраты сил, крепких захватов и резкости.

Часто схватка на очень близком расстоянии является подготовкой к проделыванию самого приема. Поэтому тренировочные комбинации схватки на очень близком расстоянии имеют частную цель — научить самбиста, прежде всего, ориентироваться в положении ближнего боя, отсутствие ориентации вызывает суету, горячность — грубейший порок в схватке. Борьба при тесном соприкосновении является неотъемлемой частью всей схватки в целом.

Нередко в схватке на очень близком расстоянии создается такое положение, при котором одному из обороняющихся выгодно тем ми иным способом парализовать движения противника, не применяя к нему никаких приемов. Такое положение в «Самбо» называется «удержанием».

г) Работа на земле требует большого расчета силы рычага и расчета собственного веса тела по отношению к весу тела противника. Благодаря тому, что при работе на земле ваше тело принимает всевозможные положения, чувство ориентации играет большую роль. Больше «видеть» уязвимые места у противника это — одна из важных целей всей тренировки (отыскание соответствующего момента).

В «Самбо» играет большую роль знание «противоположностей». Что такое «противоположность» в борьбе «Самбо»? Один из принципов «Самбо»1 это, — при минимальной затрате своих сил получить максимальный результат. Поэтому под «противоположностями» в «Самбо» понимается умение «чувствовать» направление сил, напора и тяги противника в ту или иную сторону, одновременно этому противопоставить свою силу напора и тяги и тем самым парализовать деятельность противника и иметь возможность на нем сделать прием.

Отсюда будет понятна мысль, что знание «противоположностей» во всех положениях борьбы «Самбо» является необходимым для прохождения раздела «Свободная тренировка». Знание «противоположностей» требует от самбиста очень большой развитости, тонкой чувствительности, в особенности это относится при борьбе в партере (на земле).

Например: во время схватки нападающий и обороняющийся упали на ковер, при падении оказалось, что нападающий очутился наверху, обороняющийся внизу. Обороняющийся лежит лицом к ковру, т. е. спиной к противнику2. Нападающий, став на колени верхом на первого, не останавливаясь, быстро захватывает голову обороняющегося и хочет сделать прием — отгибание головы назад. Нообороняющийся своими руками старается сбить руки противника. Тогда нападающий своей левой рукой быстро схватывает одну руку противника выше локтя и за кисть той же руки своей правой рукой переводит правую ногу сверху на шею, поворачивая корпус влево, всем корпусом падает назад в правую (а если был захват правой руки, то в левую) сторону, делает прием «рычаг вверх» «по принципу» на бедре. Обороняющийся от боли в плечевом суставе и от силы напряжения захваченной руки нападающим должен перевернуться на спину.

1 См. главу I.

2 В жизни нужно помнить — никогда не терять из вида нападающего, т. е. не быть спиной к противнику.

IV. ТРЕНИРОВОЧНЫЕ КОМБИНАЦИИ РУКОПАШНОЙСХВАТКИ

1) Схватка на дистанции вытянутых рук

Комбинации

№ 1. Из положения двухстороннего захвата нападающий подает обороняющегося на себя рывком. Затем резко и коротко рвет в сторону вперед и быстро наступает на обороняющегося. Неожиданно встряхивает обороняющегося вперед от себя, быстро вставляя свою ступню в пах или живот, и перебрасывает противника через себя.

№ 2. Из положения двухстороннего захвата нападающий приемом «толчок и рывок в обратную сторону» освобождает свою правую руку, рванув коротко партнера другой рукой от себя. Обороняющийся в это время потерял равновесие. Причем, если тело было сильно напряжено, то он теряет равновесие легче, чем тело, находящееся в расслабленном состоянии. Нападающий быстро выставляет вперед одноименную руке производящей рывок от себя ногу, захватывает освободившейся после приема «толчок и рывок в обратную сторону» своей рукой руку обороняющегося за предплечье и резко поворачивает корпус вокруг своей продольной оси влево. Обороняющийся как бы «наматывается» на корпус нападающего. Последний при помощи этого производит бросок.

№ 3. При двухстороннем захвате нападающий, неожиданно для обороняющегося, делает обманное движение — как бы хочет вставить ногу в пах, одновременно правая рука быстро скользит пo одежде, захватывает кисть левой руки обороняющегося. Последний, видя нападающего стоящим на одной ноге, делает обычно рывок вправо. Этого и ждет нападающий, он вместе с захваченной левой рукой обороняющегося, продолжая движения своей правой ноги вперед, делает рычаг вниз ногой.

2) Схватка на дистанции полусогнутых рук

Комбинации

№ 4. Из положения двухстороннего захвата на полусогнутых руках руки нападающего находятся у обороняющегося снизу под локтями. Нападающий крепко захватил за рукав одежды руку обороняющегося, затем быстро делает внутреннюю подножку (в действительности не доводит этот прием до конца, считая его обманным), ставя свою ногу немного впереди ног обороняющегося. Последний, в свою очередь, желая сохранить равновесие, отводит одну ногу назад — защищаясь от приема внутренней подножки, или стремится на противоположном движении ног поймать нападающего. В свою очередь, последний добавочно делает резкий толчок вперед корпусом), не отпуская своих рук от одежды, волчком поворачивается вокруг продольной оси своего тела и делает прием бросок «подхватом», затем делает на земле прием рычаг вверх «по принципу» через колено.

№ 5. Из положения двухстороннего захвата на полусогнутых руках нападающий неожиданно рывком потянул свое туловище назад. Обороняющийся, держа нападающего за одежду, должен автоматически потянуться за нападающим и в какой-то степени потерять равновесие. Ясно, что обороняющийся сейчас же рванет свои руки на себя, нападающий это ожидает, он быстро, вслед за отдергиванием рук обороняющимся продолжает движение своего туловища в сторону движения обороняющегося и захватывает своей правой рукой согнутую в локте левую руку последнего, делая прием «выворачивание локтя вовнутрь». Ввиду возможной быстрой защиты эта комбинация продолжается дальше. Тогда нападающий своей левой рукой, при одновременном сдергивании правой с левой руки обороняющегося, захватывает за кисть левой руки и делает несколько приемов «рычаг вниз» плечом, но прием не удается, тогда нужно сделать «поворот предплечья во внешнюю сторону», если он также не удастся, тогда надо сделать «рычаг вверх» или боковую подножку, бросок через бедро с захватом руки у плеча.

3) Схватка, когда самбисты вошли в тесное соприкосновение

Комбинации

№ 6. Нападающий, не давая обороняющемуся соединить свои руки, своим правым плечом тесно прижался к груди обороняющегося, захватив при этом его левую руку в свои руки. Затем делает поворот под правое бедро, чтобы провести бросок через бедро. Дав - обороняющемуся согнуть левую руку в локте (последний, защищаясь от бедра, был отвлечен от левой руки), нападающий, следуя за сгибанием левой руки обороняющегося, делает в ту же сторону прием «загиб руки за спину на руке «по принципу». Одновременно выставляет в сторону и назад свою правую ногу для того, чтобы обороняющийся не забежал вокруг него.

№ 7. Из такого же положения, как в комбинации № 6. При захвате левой руки, нападающий резко толкнул плечом обороняющегося вперед. Обороняющийся думал, что сейчас будет обычно применяемый бросок через бедро и ногу, и выставил левую ногу вперед с боку бедра; тогда нападающий неожиданно опустился на левое колено, захватил обороняющегося за колени, головой уперся ему в живот и резким движением бросил партнера на землю; нападающий не останавливаясь, быстро поднимается, и, держа ноги обороняющегося подмышками, делает рычаг в голеностопном суставе обеим или одной ноге.

№ 8. Из положения стоя в захвате на вытянутых, а можно на полусогнутых руках, нападающий резко приемом «толчком и рывком в обратную сторону» освобождает свою правую руку, одновременно подавая плечом правой руки вперед, старается сделать прием «отгибание головы назад спереди» «по принципу». От резкого движения обороняющийся, стремясь сохранить равновесие (так как прием отгибания головы назад спереди подает корпус назад), или прогибается в спине в грудных позвонках, или отводит свою левую ногу назад. Нападающий, не останавливая движения своего тела, быстро выносит правую ногу вперед, ставя последнюю между ног обороняющегося. Затем бедренной частью своей правой ноги дает короткий толчок в лобковую часть и нижнюю половину живота обороняющегося. В это время последний, стремясь сохранить равновесие толкает свое туловище вперед. Нападающий, используя движение обороняющегося, быстро делает прием «захват за голову и руки», как показано на рис. № 246.

Рис. 246. Комбинация № 8.
Рис. 246. Комбинация № 8.

После этого нападающий производит бросок через бедро и делает на земле прием «рычаг вверх на бедре» «по принципу».

№ 9. Находясь в положении двухстороннего захвата, нападающий, дергая за правую руку обороняющегося, делает выпад влево и резко толкает левую руку, захваченную за кисть, вверх. Одновременно нападающий быстро принимает положение боковой подножки с падением на колено и захватывает руку противника, как показано на рис. №№ 247 и 248.

Рис. 247. Комбинация № 9. Первое положение.
Рис. 247. Комбинация № 9. Первое положение.

Рис. 248. Комбинация № 9. Второе положение.
Рис. 248. Комбинация № 9. Второе положение.

Затем производит бросок, заканчивая на земле приемом «рычаг вверх на бедро» (см. рис. № 249).

Рис. 249. Комбинация № 9. Третье положение.
Рис. 249. Комбинация № 9. Третье положение.

№ 10. Из положения двухстороннего захвата нападающий, вставив правую ногу в пах обороняющегося, хочет перебросить через себя. Нападающий, падая на спину, сильно натягивает одежду обороняющегося, последний, стремясь сохранить равновесие, берет защиту от броска через голову при помощи вытягивания таза назад в упора рук в плечи нападающего. Нападающий не перебрасывает его, а остается так, как показано на рис. № 250.

Рис. 250. Комбинация № 10. Первое положение.
Рис. 250. Комбинация № 10. Первое положение.

Обороняющийся захватывает своей правой рукой левую ногу нападающего под колено. Нападающий, не отпуская своего захвата, правой рукой ставит правую ногу ступнею на голеностопный сустав левой ноги партнера с передней стороны (рис. № 251).

Рис. 251. Комбинация № 10. Второе положение.
Рис. 251. Комбинация № 10. Второе положение.

Затем резким движением (как показано на рис. 252) отводит левую ногу обороняющегося при помощи распрямления своей правой ноги. Обороняющийся, боясь потерясь равновесие, резко упирается левой рукой в нападающего. Последний своей левой рукой тянет влево обороняющегося, который, теряя равновесие, падает в правую сторону.

Рис. 252. Комбинация № 10. Третье положение.
Рис. 252. Комбинация № 10. Третье положение.

Нападающий быстро и неожиданно для обороняющегося накидывает правую ногу на вытянутую его левую руку и, как показано на рис, № 253, — делает рычаг вниз при помощи правой ноги.

Рис. 253. Комбинация № 10. Четвертое положение.
Рис. 253. Комбинация № 10. Четвертое положение.

№ 11. Из положения двухстороннего захвата нападающий делает резкий рывок обороняющегося на себя и неожиданно делает нырок под его правую руку, обороняющийся пропускает свою правую руку между ног нападающего и обхватывает его правое бедро (см. рис. № 254).

Рис. 254. Комбинация № 11. Первое положение.
Рис. 254. Комбинация № 11. Первое положение.

Обороняющийся, увидев под своей правой рукой голову нападающего, идет на контрприем, и захватывая его голову, стремится сделать отгибание головы вперед захватом сзади (см. рис. № 255).

Рис. 255. Комбинация № 11. Втоpoe положение.
Рис. 255. Комбинация № 11. Втоpoe положение.

Левая рука нападающего быстро скользит от захвата за одежду захвату правой кисти обороняющегося, причем первый быстро садится вертикально вниз (см. рис. № 256).

Рис. 256. Комбинация № 11. Третье положение.
Рис. 256. Комбинация № 11. Третье положение.

Затем следует толчок обеих ног и, резко отталкиваясь от ковра падающий ложится продольно назад, а затем при помощи фиксирования своей головой правого плеча обороняющегося, делает ему загиб руки за спину по «принципу» (см. рис. № 257).

Рис. 257. Комбинация № 11. Четвертое положение.
Рис. 257. Комбинация № 11. Четвертое положение.

№ 12. Из положения двухстороннего захвата нападающий резко дергает правой рукой обороняющегося за захваченную руку на себя вправо с разворотом правого плеча (см. рис. № 258), затем неожиданно перекидывает свои руки к горлу, делая «удушение» при помощи воротника одежды (см. рис. № 259).

Рис. 258. Комбинация № 12. Первое положение.
Рис. 258. Комбинация № 12. Первое положение.

Рис. 259. Комбинация № 12. Второе положение.
Рис. 259. Комбинация № 12. Второе положение.

Обороняющийся пытается освободиться от приема «удушения». Нападающий, выставляя свою правую ногу вперед, делает резкий поворот (как показано на рис. № 260).

Рис. 260. Комбинация № 12. Третье положение.
Рис. 260. Комбинация № 12. Третье положение.

Рис. 261. Комбинация № 12. Четвертое положение.
Рис. 261. Комбинация № 12. Четвертое положение.

№ 13. Из положения двухстороннего захвата нападающий резким рывком левой руки на себя и нырком в ноги захватывает своейправой рукой правую ногу обороняющегося (как показано на рис. № 262)

Рис. 262. Комбинация № 13. Первое положение.
Рис. 262. Комбинация № 13. Первое положение.

Затем, резко уходя влево, подтягивает правую ногу к себе высоко вправо (см. рис. № 263) и делает правой ногой отхват левой ноги противника.

Рис. 263. Комбинация № 13. Второе положение.
Рис. 263. Комбинация № 13. Второе положение.

После отхвата нападающим левой ноги обороняющегося первый, удерживая правую ногу около голеностопного сустава подмышкой, ставит левое колено на правую область живота нападающего (см. рис. № 264) и винтом поворачивая направо через свое левое бедро, делает болевой прием в бедренном суставе.

Рис. 264. Комбинация № 13. Третье положение.
Рис. 264. Комбинация № 13. Третье положение.

4) Борьба на земле

Комбинация № 14.

Некоторые самбисты при работе на земле не имеют достаточного опыта. Чтобы показать на примере, как надо вести схватку в положении на земле, составлена следующая, часто встречающаяся тренировочная комбинация.

Нападающий, сидя верхом на обороняющемся (как показано рис. № 265), делает захват: свою левую руку пропускает подмышку обороняющегося и захватывает снизу за кисть его левой руки, правая же рука нападающего захватывает обороняющегося за кисть левой руки наверху — снаружи и продолжает тянуть его корпусом назад вверх.

Рис. 265. Комбинация № 14. Первое положение.
Рис. 265. Комбинация № 14. Первое положение.

Примечание. Иногда нападающий может свое предплечьеположить на затылок обороняющегося и при помощи этого жезахвата и давления на его затылок создать более сильныйподъемный рычаг.

Затем нападающий, продолжая тянуть захваченную руку вверх вправо, падает на спину. Одновременно свою правую ногу кладет на шею обороняющегося (см. рис. № 266), стремясь при помощи тяговой силы своей спины разорвать руки в замке обороняющегося.

Рис. 266. Комбинация № 14. Второе положение.
Рис. 266. Комбинация № 14. Второе положение.

Последний, не выдержав большой тяги, отпускает — разъединяет свои руки, что дает возможность нападающему (как показано на рис. № 267) сделать рычаг вверх на своем правом бедре.

Рис. 267. Комбинация № 14. Третье положение.
Рис. 267. Комбинация № 14. Третье положение.

При неудачном или не совсем точном рычаге вверх обороняющийся высвобождает свое туловище из-под левой ноги нападающего и переваливается через свою голову назад (см. рис. № 268).

Рис. 268. Комбинация № 14. Четвертое положение.
Рис. 268. Комбинация № 14. Четвертое положение.

Нападающий, придерживая все время левую руку обороняющегося, продолжает делать «рычаг вверх» на своем левом бедре. Затем обороняющийся перекидывается через свою голову и через нападающего при помощи левой руки хочет освободиться от этого рычага.

Нападающий, чувствуя такое положение, переходит с рычага вверх на левом бедре — на рычаг вниз при помощи левого же бедра (как показано на рис. № 269).

Рис. 269. Комбинация № 14. Пятое положение.
Рис. 269. Комбинация № 14. Пятое положение.

Комбинация № 15.

Обороняющийся лежит на животе, нападающий, не давая ему подняться, лежит на нем поперек, затем нападающий садится верхом на обороняющегося и, раскачиваясь в разные стороны, крепко зажимает его бока в своих коленях, затем резко падает на бок и захватывает за голову обороняющегося, делает ему отгибание головы назад с «ножницами» (см. рис. № 270).

Рис. 270. Комбинация № 15.
Рис. 270. Комбинация № 15.

Комбинация № 16.

Из положения, как указано на рис. № 271, нападающий захватывает обороняющегося на прием «нагибание головы вперед сзади» при помощи правого предплечья, наложенного на шею в захвате кистью за левую руку и, быстро поворачиваясь кругом, ставит правую ногу на ступню немного впереди головы обороняющегося (см. рис. № 272), захватывая одновременно снизу его предплечье и тащаего назад вверх. Как только обороняющийся захочет уйти кульбитом вперед (что очень рискованно) или правой рукой начнет освобождатьсвою шею от приема «нагибание головы спереди вниз» — нападающий быстро захватывает в ноги голову обороняющегося.

Рис. 271. Комбинация № 16. Первое положение.
Рис. 271. Комбинация № 16. Первое положение.

Рис. 272. Комбинация № 16. Второе положение.
Рис. 272. Комбинация № 16. Второе положение.

В этом положении нападающий внимательно смотрит, чтобы обороняющийся не ушел от него кульбитом назад или в сторону. Обороняющийся начинает вырываться и своей свободной правой рукой освобождаться от захвата головы ногами нападающего. Последний неожиданно захватывает правую руку обороняющегося чуть повыше локтя за предплечье (за локтевой сгиб) и быстро всем корпусом отваливается назад. Затем делает прием на руке «рычаг вверх на левом бедре» (см. рис. № 273).

Рис. 273. Комбинация № 16. Третье положение.
Рис. 273. Комбинация № 16. Третье положение.

Рис. 274. Комбинация № 17. Первое положение.
Рис. 274. Комбинация № 17. Первое положение.

Комбинация № 17.

Из положения «лежа на земле в партере», нападающий ставит свое левое колено между ног обороняющегося сзади, затем опирается своим правым предплечьем на шею обороняющегося и захватывает за носок левой ноги последнего (см. рис. № 274), не давая ему упором носка правой ноги согнуть левую ногу.

Нападающий, скользя своей правой рукой вниз влево к левой руке обороняющегося, захватывает его за одежду, делает короткий рывок вперед, затем вниз вправо, падает на свое правое плечо и, продолжая тянуть в это время за носок левую ногу обороняющегося, правым коленом упирается в крестец обороняющегося (см. рис. № 275).

Рис. 275. Комбинация № 17, Второе положение.
Рис. 275. Комбинация № 17, Второе положение.

Нападающий, чтобы зафиксировать данный прием, вытягивает свое плечо, прогибаясь в пояснице, но ни в коем случае не захватываясь за спину. При этом левое колено нападающего все время находится между ног обороняющегося.

Комбинация № 18.

Из положения «лежа на земле в партере», нападающий вначале хочет сделать комбинацию № 17, но этим он вводит в заблуждение обороняющегося, на самом же деле нападающий быстро переходит с захвата левой руки обороняющегося на захват его правой руки (см. рис. №. 276).

Рис. 276. Комбинация № 18. Первое положение.
Рис. 276. Комбинация № 18. Первое положение.

Продолжая тянуть к себе правую ногу за счет тяги спины, нападающий сгибает ее в коленном суставе (см. рис. № 277).

Рис. 277. Комбинация № 18. Второе положение.
Рис. 277. Комбинация № 18. Второе положение.

Обороняющийся, не имея никакой возможности защищаться руками, стремится левой ногой не дать нападающему согнуть правую ногу (см. рис. № 278).

Рис. 278. Комбинация № 18. Третье положение.
Рис. 278. Комбинация № 18. Третье положение.

Нападающий захватывает правой рукой за пятку согнутой в колене ноги обороняющегося и одновременно свою правую ногу переносит к его правому плечу и делает рычаг ступни (см. рис. № 279).

Рис. 279. Комбинация № 18. Четвертое положение.
Рис. 279. Комбинация № 18. Четвертое положение.

Комбинация № 19.

Исходное положение взято из схватки на земле, когда обороняющийся хочет сделать нападающему прием «ножницы» (см. рис. № 280).

Рис. 280. Комбинация № 19. Первое положение.
Рис. 280. Комбинация № 19. Первое положение.

Но нападающий, захватывая своей правой рукой за подколенную часть правой ноги обороняющегося, тянет назад спиной, складывая обороняющегося пополам в тазобедренном суставе (см. рис. № 281)

Рис. 281. Комбинация № 19. Второе положение.
Рис. 281. Комбинация № 19. Второе положение.

Нападающий, продолжая движение, делает дожим туловища и шеи обороняющегося (см. рис. № 282).

Рис. 282. Комбинация № 19. Третье положение.
Рис. 282. Комбинация № 19. Третье положение.

Комбинация № 20.

Из положения двухстороннего захвата обороняющийся делает захват за бедро нападающего и подтягивает его после этого к себе (см. рис. № 283).

Рис. 283. Комбинация № 20. Первое положение.
Рис. 283. Комбинация № 20. Первое положение.

Нападающий, не растерявшись, вставляет колено в пах, и с толчком вперед коленом — падает назад (рис. № 284).

Рис. 284. Комбинация № 20. Второе положение.
Рис. 284. Комбинация № 20. Второе положение.

Обороняющийся, скользя с захвата за бедро, на захват под коленки, теряя равновесие, падает на левое плечо.

Обороняющийся, боясь, что нападающий в таком положении сделает рычаг ступни от правой ноги, вытягивает руку вперед и предохраняет свою ногу от приема (см. рис. № 285).

Рис. 285. Комбинация № 20. Третье положение.
Рис. 285. Комбинация № 20. Третье положение.

Нападающий, увидев вытянутую левую руку обороняющегося захватывает ее обеими руками за кисть и, продолжая переваливаться на свой левый бок, увлекает за собой обороняющегося, делая рычаг вниз при помощи правой ноги (рис. № 286).

Рис. 286. Комбинация № 20. Четвертое положение.
Рис. 286. Комбинация № 20. Четвертое положение.

Комбинация № 21.

Иногда самбисты принимают причудливое положение в момент схватки на земле. Одним из таких курьезных фактов может являться данная комбинация.

Нападающий, схватив в положении в «партере» левую руку обороняющегося за кисть (см. рис. № 287), быстро и резко встает, отрывая тем самым его левую руку от земли (см. рис. № 288).

Рис. 287. Комбинация № 21. Первое положение.
Рис. 287. Комбинация № 21. Первое положение.

Рис. 288. Комбинация № 21. Второе положение.
Рис. 288. Комбинация № 21. Второе положение.

Затем своей правой ногой обхватывает левую руку обороняющегося снизу около плечевого сустава и быстро, мягко садится (см. рис. № 289), делая тем самым рычаг вниз при помощи правого бедра.

Рис. 289. Комбинация № 21. Третье положение.
Рис. 289. Комбинация № 21. Третье положение.

Комбинация № 22.

Из положения двухстороннего захвата нападающий, найдя подходящий момент, вставляет свою левую ногу в пах обороняющегося (см. рис. № 290), желая его перебросить через себя.

Рис. 290. Комбинация № 22. Первое положение.
Рис. 290. Комбинация № 22. Первое положение.

На самом деле это только обман, ибо нападающий, падая на спину и учитывая сопротивление обороняющегося, тормозит перебрасывание — задерживает, перехватывая обеими руками за левую руку обороняющегося (рис. № 291), желая при помощи своей правой ноги толкнуть его назад.

Рис. 291. Комбинация № 22. Второе положение.
Рис. 291. Комбинация № 22. Второе положение.

Обороняющийся, боясь упасть назад, резко подается в торсе вперед и захваченную левую руку, а также и правую руку подает вперед.

Нападающий, воспользовавшись таким положением, быстро поворачивается на левый бок, делает упор своей левой ногой в пах обороняющегося, одновременно захватывая его правую руку в кисти, выворачивает ее вовнутрь — вокруг продольной оси и перекидывает свою правую ногу на правую руку обороняющегося, делая этим самым рычаг вниз при помощи ноги с дожимом кисти (см. рис. № 292).

Рис. 292. Комбинация № 22. Третье положение.
Рис. 292. Комбинация № 22. Третье положение.

Комбинация № 23.

При работе на земле часто бывает, что лежащий внизу в «партере», уходя в защиту, захватывает в замок своих рук голову (см. рис. № 293) находящегося сверху партнера и притягивает его к своей груди. Этим самым он ограничивает движения нападающего. Нападающий, желая освободиться от предыдущего захвата, коротким рывком тянет свою голову вверх. Обороняющийся, боясь положения отрыва1, стремится немного выпрямить свои руки (как показано на рис. № 294), причем нападающий свою левую ногу переставляет в упор около головы обороняющегося.

1 Отрывом называется положение, при котором один из борющихся отрывает от земли другого и держит его на весу. Это играет большую роль в жизненных столкновениях, так как при этом есть возможность нанести сильный удар противником о землю.

Рис. 293. Комбинация № 23. Первое положение.
Рис. 293. Комбинация № 23. Первое положение.

Рис. 294. Комбинация № 23. Второе положение.
Рис. 294. Комбинация № 23. Второе положение.

Затем нападающий, быстро соединяя свои руки в замок, делает рычаг вверх при помощи рук (рис. № 295).

Рис. 295. Комбинация № 23. Третье положение.
Рис. 295. Комбинация № 23. Третье положение.

Рабочие планы для составления тренировочных комбинаций.

Простейшие:
а) верхний пояс (руки, голова);
б) корпус и голова;
в) ноги, голова;
г) ноги, корпус;
д) корпус, руки;
е) руки и ноги.

Усложненные:
а) корпус, голова, ноги;
б) ноги, руки, голова;
в) корпус, руки, ноги.

При составлении усложненных комбинаций желательно сохранить последовательность, указанную в пп.: а, б, в и т. д.

Сложнейшие серийные:
а) корпус, голова, ноги, руки;
б) голова, корпус, ноги, руки;
в) ноги, руки, голова, корпус;
г) руки, корпус, голова, ноги;
д) корпус, ноги, голова, руки;
е) корпус, руки, голова, ноги и т. д.

Задачей составителя-самбиста или преподавателя является — учесть указанный порядок и последовательность ведения захватов. Это является необходимым как при изучении, так и при составлении тренировочных комбинаций.

Контрольные вопросы

  1. Что такое свободная тренировка и ее место в общей системе «Самбо».
  2. Что такое стратегия и тактика в «Самбо».
  3. Роль тренировочных комбинаций в подготовке к вольному бою.
  4. Какие существуют принципы в составлении тренировочных комбинаций.

К главе IV


ГЛАВА IV

ЗАХВАТЫ И ОТВЕТНЫЕ ПРИЕМЫ

Свободная тренировка, представляя собою схватку спортивного характера (на ковре), не создает, однако, для обучающихся реальных, специфических условий, носящих характер короткой схватки и требующих хорошего умения делать приемы сходу. Знание же захватов и ответных приемов приучает к схватке короткого характера и подготовляет к умению вести борьбу с противником, вооруженным холодным и огнестрельным оружием, когда успех во многом зависит от хорошо развитого ответного рефлекса.

Чтобы достигнуть быстрого ответного приема, нужно изучать правила захватов и ответных приемов и усвоить в совершенстве технику их применения.

Для этой цели подобраны специальные упражнения, которые учат, как производить захваты и ответные приемы. Эти упражнения подобраны в следующем порядке:

  1. Захват сзади и ответный прием.
  2. Захват спереди и ответный прием.
  3. Захват за голову, шею и ответный прием.

1. ЗАХВАТ СЗАДИ И ОТВЕТНЫЙ ПРИЕМ

а) Против обхвата туловища сзади.

Если нападающий обхватил туловище сзади, как это показано на рис. № 296, то для освобождения можно применить рычаг пальцев (см. рис. № 297).

Рис. 296.
Рис. 296.

Рис. 297.
Рис. 297.

Если захват сделай, как показано на рис. № 298, то, применяется прием из комбинированной группы — вначале выверт кисти, внутренний поворот предплечья в лучезапястном суставе, затем обратный дожим кисти (см. рис. № 299).

Рис. 298 (вверху). Рис. 299 (внизу).
Рис. 298 (вверху). Рис. 299 (внизу).

Затем нужно перейти на рычаг вверх в локтевом суставе на своем предплечье. Если этот прием не удастся, то можно перейти на прием «загиб руки за спину» путем перевода из положения «рычаг вверх» в локтевом суставе (см. рис. № 300).

Рис. 300.
Рис. 300.

б) Обхват туловища сзади и отрыв от земли. Обороняющийся Делает зацепы ног нападающего одной или двумя ногами и одновременно захватывает запястье одноименной руки (см. рис. №№ 301 и 302).

Рис. 302.
Рис. 302.

Если корпус при обхвате сзади (под руки) от земли не оторван, тогда резким рывком принять положение, как указано на рис. № 303, и делать бросок через бедро втянутой ноги.

Рис. 303.
Рис. 303.

в) Обхват сзади сверху рук (рис. № 304). Обороняющийся, приседая на ногах, с отставлением правой ногив сторону, поднимает руки, согнутые в локтях, до уровня плеч (см. рис. № 305).

Рис. 304.
Рис. 304.

Рис. 305.
Рис. 305.

Затем захватывает правую руку нападающего своей левой рукой сверху за запястье или за локоть, а правой рукой обхватывает ту же руку выше локтя (см, рис. № 306).

Рис. 306.
Рис. 306.

Делает рывок за захваченную руку при помощи своего корпуса влево вниз через правую ногу (см. рис. № 307).

После броска упирается левым коленом в ухо нападающего и делает рычаг вверх через правое колено (см. рис. № 308).

Рис. 307, Рис. 308.

г) Обхват сзади снизу под руки (рис. № 309).

Рис. 309.
Рис. 309.

Обороняющийся поворачивает вправо, предварительно захватив левой рукой правую руку нападающего за предплечье у локтя, и встает на правое колено так, чтобы левое колено касалось левого колена нападающего (см. рис. № 310).

Затем делает бросок нападающего через свою спину (см. рис. № 311) и, не выпуская его правой руки, делает «рычаг вверх» через бедро.

Рис. 310, Рис. 311.

2. ЗАХВАТ СПЕРЕДИ И ОТВЕТНЫЙ ПРИЕМ

а) При захвате спереди, как показано на рис. 312, обороняющийся упирается обеими руками в подбородок или корень носа нападающего (см. рис. № 313).

Рис. 312.
Рис. 312.

Рис. 313.
Рис. 313.

б) Захват при ударе носком в пах или живот. Нападающий наносит удар носком правой ноги в пах или в живот, одновременно обороняющийся отставляет левую ногу назад.

при этом выбрасывает вперед накрест сложенные руки так, чтобы правая рука находилась над левой (рис. № 314).

Рис. 314.
Рис. 314.

Обороняющийся повертывает левую руку влево ладонью вверх и захватывает ногу нападающего так, чтобы левая рука находилась на ахиллесовом сухожилии последнего, а ступня его подъемом лежала в локтевом сгибе левой руки обороняющегося (см. рис. № 315).

Затем поворачивает ступню нападающего вправо. Одновременно давит левым предплечьем на ахиллесово сухожилие так, чтобы нападающий занял положение, как указано на рис. № 316, и, сгибая ногу в коленном суставе, делает выверт ступни (см. рис. № 317).

Рис. 316.
Рис. 316.

Рис. 317.
Рис. 317.

При положении (рис. № 317) возможен удар каблуком противоположно захваченной ноге в лицо обороняющегося.

Поэтому рекомендуется корпус и голову убирать вниз и локтем закрывать лицо, страхуя себя от удара ногой нападающего.

в) Захват за грудь левой или правой рукой (см. рис. № 318)

Рис. 318.
Рис. 318.

Ответный прием — захват за одежду нападающего правой рукой. левой же за кисть с переводом на дожим кисти (см. рис. 319).

Рис. 319
Рис. 319

Второй вариант — захват двумя руками нападающего за запястье его левой руки и рычаг вниз «по принципу».

г) Захват за грудь правой или левой рукой (см. рис. № 320). Ответный прием — захватить руками, как показано на рис. № 321 Затем сделать отхват правой ногой и произвести бросок нападающего без своего падения (рис. № 322).

Рис. 322.
Рис. 322.

3. ЗАХВАТ ЗА ГОЛОВУ, ШЕЮ И ОТВЕТНЫЙ ПРИЕМ

а) Захват за шею и голову сзади

Произведен захват, как показано на рис. № 323.

Обороняющийся захватывает руку нападающего левой рукой за запястье или за локоть, а правой немного выше локтя, одновременно поворачивая свое туловище влево (см. рис. № 324).

Затем опуститься на правое колено, повернувшись к нападающему левым боком так, чтобы левое колено упиралось в левое колено нападающего (см. рис. № 325).

Рывком сбросить нападающего с себя через плечо (см. рис. № 326), и, не выпуская его правой руки, ложась на спину поперек нападающего, захватить его руку между ног и сделать «рычаг вверх «по принципу» через бедро» (левое или правое) (см. рис. №№ 327 и 328).

Рис. 326.
Рис. 326.

Рис. 327.
Рис. 327.

Рис. 328.
Рис. 328.

б) Захват за шею и голову (с боку).

Производится захват за шею и голову, как показано на рис. № 329.

Рис. 329.
Рис. 329.

Обороняющийся делает правой рукой упор в живот, а левой в бок нападающего и пропускает свою правую ногу между его ног (см. рис. № 330).

Рис. 330.
Рис. 330.

Затем, падая на спину ближе к левой ноге нападающего, оставляет вытянутой свою левую ногу с внешней стороны правой ноги противника (см. рис. № 331).

Рис. 331.
Рис. 331.

Бросить нападающего в сторону через левое плечо, одновременно отталкивая его руками. Нападающий, потеряв равновесие и встретив препятствие в виде правой ноги, попавшей под него, с силой падает на свое правое плечо или спину (см. рис. № 332).

Рис. 332.
Рис. 332.

Обороняющийся встает боковым кульбитом через правое плечо и делает любой прием на руке (рычаг, выверт, зажим и т. д.) (рис. № 333).

Рис. 333.
Рис. 333.

4. МЕТОДИКА ПРОХОЖДЕНИЯ ЗАХВАТОВ И ОТВЕТНЫХПРИЕМОВ

При изучении захватов и ответных приемов особенно важна последовательность. Переход от простого к сложному с постоянной увязкой изучаемых вопросов и с общей целью подготовки является основной методикой обучения «Самбо».

Вся методика прохождения захватов и.ответных приемов делится на пять этапов. Обучающихся в служебной одежде строят в две шеренги лицом друг к другу на расстоянии, примерно, десяти метров. Преподаватель объясняет задачу проходимого этапа и проводит на основании последнего тренировку.

Содержание этих этапов.

1-й этап. Приемы в начале делаются с простого шага, затем бегом.

Шеренги проделывают приемы поочередно. Преподаватель дает задание: «первой шеренге подойти шагом ко второй и сделать правой рукой захват за грудь».

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Указанный захват является только примером в данном моменте. Преподаватель каждый раз, используя материал книги, может вставлять любые захваты, которые наиболее соответствуют моменту тренировки.

Преподаватель продолжает:

«Вторая шеренга после захвата за грудь первой шеренги должна произвести ответный прием — «рычаг вниз». Я дам команду -«Стоп» и вы остаетесь в том положении, в котором вас застала команда».

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

После этого преподаватель проходит вдоль шеренги и указывает обучающимся на правильное и скорое, или неправильное и медленное исполнение как захвата, так и ответного приема. Затем все проделанное повторяется наоборот. Основная задача 1-го этапа — показать, как надо проводить захваты и основные приемы.

2-й этап. Начинается с ускоренного шага, переходящего в бег. При этом ориентировка усложняется, так как даются разные захваты и разные ответные приемы.

Шеренги проделывают захваты и ответные приемы поочередно. Преподаватель, проходя вдоль первой шеренги, дает задание, каким способом захватывать каждому обучающемуся. Материал должен быть в данном случае заранее подготовлен самим преподавателем. Затем дается задание второй шеренге на соответствующий захват каждому обучающемуся провести свой соответствующий ответный прием.

Нужно указать, что нападающий должен знать, какой должен быть ответный прием со стороны обороняющегося. После объяснения задания преподаватель приступает к тренировке, отдаваякоманду:

Команда | Исполнение
„Первая шеренга ускоренным шагом марш" | Первая шеренга быстро подступает ко второй и делает захват. Вторая шеренга делает ответный прием.
„Стоп" | Шеренги застывают в том положении, в каком их застала команда.

Преподаватель проходит вдоль шеренги и указывает на правильное или неправильное выполнение задания. После просмотра дается команда: «Отпустить».

Проделав все захваты и ответные приемы с шага, нужно все повторить в темпе бега.

Если в первом этапе шеренга проводила только один захват и один определенный ответный прием, то на втором этапе задача усложняется введением разных ответных приемов и разных захватов. Здесь приучают обучающегося понимать принцип данной тренировки. На этих двух этапах много искусственных положений. Но эта искусственность есть только педагогический прием, который имеет задачу научить понимать принцип захватов и ответных приемов.

3-й этап. Начиная тренировку с 3-го этапа, преподаватель уже старается удалить искусственное положение в тренировке. Если во втором этапе преподаватель объяснял как той, так и другой шеренге что нужно делать (на определенный захват — определенный прием), то в 3-м этапе преподаватель ставит задачу на любой захват делать любой ответный прием, который найдет нужным сам обучающийся. Преподаватель уже не распределяет захваты и ответные приемы, наоборот, он предоставляет обучающимся право самим решать данный вопрос. Этим он способствует развитию у обучающихся самостоятельности, сообразительности, ориентировки и умению работать в темпе.

После команды «стоп», заставшей обучающихся в том или ином положении, преподаватель уделяет особенное внимание правильности захватов и ответных приемов, внимательно следя за каждой деталью и ошибкой обучающихся.

4-й этап. Приемы делаются в темпе простого, быстрого шагаи бега.

Шеренги нападают друг на друга одновременно. Задача: выяснить, которая из шеренг успеет быстрее сделать прием. Преподаватель дает задание: «Проделать любой захват и любой ответный прием».

Как только преподаватель дал команду «стоп», все обучающиеся останавливают схватку в том положении, в каком застала их эта команда. Причем нужно предупредить обучающихся, что до тех пор, пока преподаватель не просмотрит создавшееся положение у каждой пары, они не должны отпускать произведенный захват и ответный прием на него. Если прием не удался, то обучающиеся должны остаться в том положении, в каком их застала команда «стоп», и ждать решения преподавателя. Таким способом фиксируются и анализируются неправильности в работе обучающихся.

Преподаватель при прохождении 4-го этапа должен сосредоточить свое внимание на темпе проделывания захватов и ответных приемов. При 4-м этапе идет схватка двух людей, одетых в служебную одежду. Значит, обстановка столкновения приближается к естественной схватке, и поэтому сопротивление со стороны каждого будет большое. На основании этого преподаватель должен опасаться, чтобы не было возни, так как возня, а не схватка, будет являться основным недостатком при ведении тренировки. Возню нужно удалять сокращением времени и быстрой подачей команды «стоп».

Если в 3-м этапе мы имели ту необходимую условность, что одна шеренга делала обусловленный захват, а другая — придуманный для этого случая ответный прием, то при 4-м этапе эта условность исчезает. Дается задание шеренгам вести и захваты и ответные приемы одновременно каждой шеренге по своему усмотрению. Та шеренга, или тот отдельный ее обучающийся, который успеет быстрее всех сделать прием со своим партнером, и будет считаться выполнившим поставленную задачу.

5-й этап. Захваты и ответные приемы делаются с любого темпа и положения по усмотрению самих обучающихся.

Обучающиеся становятся на ковре в разных местах, лицом в разные стороны (по усмотрению преподавателя).

По команде преподавателя «марш» все сразу начинают нападение. При этом каждый себе намечает противника (не говоря об этом никому) и начинает вести атаку. По команде «стоп» все останавливаются в том положении, в каком их застает эта команда.

Преподаватель проводит осмотр правильности и надежности сделанных приемов.

Этот этап тренировки является наиболее сложным, ибо он подводит отработанные навыки и качества обучающегося непосредственнок условиям жизненного столкновения; на этом этапе проверяется умение обучающихся обороняться сразу от нескольких нападающих, так как нередко создается положение, когда несколько человек нападают на одного обучающегося и ему приходится применять все умение и мастерство, приобретенное раньше путем последовательной тренировки.

При прохождении этого этапа следует учесть, что на ковер размером 6X6 метров нужно допускать к тренировке не больше пяти человек, расставляя их на расстоянии не меньше как на два метра друг от друга, иначе возможны столкновения.

Контрольные вопросы

  1. Значение захватов и ответных приемов в общей системе подготовки обучающихся.
  2. Знание основных захватов и ответных приемов.
  3. Расскажите методический порядок проработки учебного материала раздела захватов и ответных приемов.

К главе V


ГЛАВА V

ПРИЕМЫ СПЕЦИАЛЬНОГО НАЗНАЧЕНИЯ

В главе «приемы специального назначения» излагаются методы и техника борьбы против лица, вооруженного огнестрельным и холодным оружием. Кроме того, в этой главе изложены приемы конвоирования, необходимые для несения службы специального назначения. Изучать приемы специального назначения следует после основной тренировки и изучения обучающимся всей системы «Самбо».

Изучение специальных приемов слагается из двух основных разделов:

1. Методика и техника борьбы против лица, вооруженного огнестрельным и холодным оружием.
2. Конвоирование:
а) удержание,
б) способы связывания,
в) приемы конвоирования.

I. МЕТОДИКА И ТЕХНИКА БОРЬБЫ ПРОТИВ ЛИЦА, ВООРУЖЕННОГО ОГНЕСТРЕЛЬНЫМ И ХОЛОДНЫМ ОРУЖИЕМ

Подготовку обучающихся «Самбо» можно было бы закончить свободной тренировкой, указав, что изученные приемы схватки и и: принципы следует использовать целиком и для борьбы против вооруженного противника. Но практика показала, что одно знание приемов и механическое применение их в этом случае недостаточно Нужно приспособиться к своеобразному положению и действиям вооруженного, а для этого необходимо, чтобы обучающиеся во время тренировки проделывали приемы, имея в руках оружие.

Подготовка обучающегося для борьбы с вооруженным противником должна быть направлена к отработке надлежащих психических свойств и к развитию ответной реакции организма на мгновенное действие нападающего, к отработке рефлекса.

В разделе «переходы» и в фазисной тренировке мы также отрабатывали рефлексы, но там они были связаны с ответным приемом на нападение невооруженного человека, в связи с чем психическое состояние противников не было так повышено и обострено, как во время вооруженной схватки. Другое дело, когда обучающийся отрабатывает у себя рефлекс в условиях схватки с вооруженным человеком. Вид ножа или пистолета у противника повышает нервное состояние даже у опытного самбиста.

Поэтому изучение специальных приемов направлено к тому, чтобы приучить обучающегося видеть перед собой оружие и сочетать свои движения в момент проделывания приема с движением руки противника, вооруженного холодным или огнестрельным оружием.

Основное правило борьбы против вооруженного противника заключается в том, чтобы захваченная обороняющимся вооруженная огнестрельным оружием рука противника никогда дважды не проносилась около тела обороняющегося.

Если вооруженная револьвером рука противника захвачена и отведена в сторону, то, делая какой-либо прием, нельзя проносить ее мимо себя, так как, несмотря на захват, револьвер может выстрелить.

Отсюда следует второе правило.
При отведении вооруженной огнестрельным оружием руки противника оружие должно быть направлено вверх или вниз во избежание несчастного случая с людьми, находящимися в окружении.

Это же правило относится и к схватке с вооруженным холодным оружием. Причем в схватке с противником, вооруженным ножом (или другим режущим оружием), нужно захват руки делать вместе с кистью, чтобы не дать последней вращаться и наносить клинком ножа ранения захватывающей руке. Кроме того, нужно обращать внимание на свободную, невооруженную руку, так как в момент обороны нападающий может перехватить нож в свободную руку.

Каждый обороняющийся должен учесть работу своих рук и ног, ибо нигде так не сочетается работа рук и ног, как здесь.

Блокировка ударов ножом и отведение направленного ствола оружия в сторону, в сочетании с ударами ног и корпус нападающего, является также одним из правил тактики вооруженной схватки. Обычно рекомендуется для защиты от любого оружия — начальный захват, который, благодаря фиксации и отведения вооруженной руки в сторону, представляет как бы преддверие к тому или иному приему, предназначенному для защиты. Если проанализировать жизненные столкновения, то можно обнаружить, что все обороняющиеся от нападения холодным или огнестрельным оружием, при создавшейся соответствующей обстановке, начинают защиту с первоначального захвата. Вся психика обороняющегося сосредоточена на том, чтобы схватить вооруженную руку, отвести ее в сторону от своего тела и сделать прием. Этого можно добиться постоянной тренировкой. Только у хорошо тренированных самбистов захват иотведение сочетаются молниеносно с приемами, причиняющими боль и обезоруживающими нападающего.

Все указанные правила являются не догмой, а средством для изучения тактики схватки с вооруженным противником.

II. ОСНОВНЫЕ ПРИЕМЫ БОРЬБЫ ПРОТИВ ВООРУЖЕННОГО ОГНЕСТРЕЛЬНЫМ И ХОЛОДНЫМ ОРУЖИЕМ

Все приемы делятся на два положения:
А) Когда оружие обнажено и направлено на обороняющегося.
Б) Когда оружие не обнажено, но есть угроза нападения.
Разберем методику тренировки и технику применения приемов схватки с вооруженным.

ОСНОВНЫЕ ПРИЕМЫ БОРЬБЫ С ВООРУЖЕННЫМ РЕВОЛЬВЕРОМ

Схватка с вооруженным огнестрельным оружием представляет собой сравнительно сложный процесс, который требует тщательной отработки рефлекса захватов и молниеносного сочетания удара с болевым приемом.

Это может быть достигнуто только правильно поставленной методикой изучения, заключающейся в последовательном изучении приемов и состоящей из следующих восьми основных пунктов:

1. Приемы против вооруженного огнестрельным оружием начинают изучаться по разделению (на несколько «счетов»).

2. Затем весь прием обороны и нападения проводится в один счет.

3. Вооруженную револьвером руку спрятать за спину в правой руке. Нападение происходит неожиданно. Обороняющийся не видит процесса движения вооруженной руки и быстро делает ответный прием. Все повторить с левой руки.

4. Заложить обе руки за спину. Обороняющийся не знает, какая, рука будет нападающей. По сигналу «раз» происходит нападение той или иной вооруженной руки револьвером.
По этому сигналу обороняющимся делается ответный прием.

5. Преподаватель становится за спину обороняющихся (чтобы они его не видели), другая шеренга внимательно должна следить за движением его. По зрительному сигналу: взмах рукой — происходит нападение вооруженной руки. По этому же сигналу обороняющийся проводит прием.

6. Тренировка усложняется введением упражнений на неожиданность обстановки, на быструю ориентировку и скорость проделывания приемов нападения и защиты. Обороняющийся не знает, где находится оружие. Нападающий по счету «раз» неожиданно выхватывает (из рукава, карманов пиджака, пальто, брюк и т. д.) и направляет оружие на обороняющегося. Последний по этому же слуховому сигналу (делай: «раз») в момент нападения делает ответный прием, затем все повторяется по зрительному сигналу.

7. Освоив навыки автоматически отвечать приемом на нападение,обороняющийся получает более сложную тренировку в борьбе против руки, вооруженной настоящим (учебным) пистолетом1.

1 Раньше тренировка шла против вооруженной руки деревянным револьвером.

Обороняющийся привыкает к весу пистолета, к его длине и своеобразию формы. Конечно, ни о каких выстрелах при этой тренировке не может быть и речи. Ответный прием со стороны обороняющегося регулируется во времени щелканием курка.

8. Наконец, для специальных групп обучающихся введена борьба против вооруженного настоящим пистолетом, заряженным холостыми патронами (только один капсюль).

На обороняющемся одета на все лицо маска, сделанная из фланели, внутри которой проложена тонкая асбестовая бумага. Чтобы лицо от этой бумаги не царапалось, она прокладывается каким-либо мягким материалом. В маске на месте глаз имеются небольшие вырезы. На глаза одеваются авиаторские очки, так как у них есть боковые стекла, дающие возможность видеть, что делается сбоку. На руки одеваются кожаные перчатки. Надевается красноармейская телогрейка или можно использовать толстую зимнюю гимнастерку. Метод тренировки в данном разделе делится на два момента:

1) Применение ответного приема в один счет или по зрительному сигналу проводится обороняющимся из положения вытянутой и направленной в него вооруженной рукой, с одновременным выстрелом нападающего; до команды «раз» палец не лежит на спусковой скобе.

2) Применение ответного приема в один счет или по зрительному сигналу проводится обороняющимся из положения, когда нападающий обнажает оружие из-за спины и направляет в обороняющегосяс выстрелом.

В этих случаях тренировки выстрел в момент нападения является контролем со стороны обороняющегося и ответной реакцией организма в форме молниеносного проделывания ответного приема. Такая тренировка вплотную подводит обучающегося к условиям жизненного столкновения. При этом нужно помнить обороняющемуся следующие положения, иногда помогающие оценивать обстановку. Если на вас наведено оружие и выстрела не последовало, значит направление оружия нападающего последовало с целью угрозы, и вы имеете возможность произвести прием.

Если бы нападающий захотел стрелять, то он бы, не подходя близко, произвел выстрел на расстоянии.

А. Когда оружие обнажено и направлено на обороняющегося

Приемы борьбы против вооруженного короткоствольным пистолетом (оружие типа «Браунинг», «Вальтер» и т. д.).

Ближняя и средняя дистанции

1. Способ нападения: наведение в голову (вооруженная рука выставлена вперед).

Ответный прием: выбивание. По счету «раз» — захватить своей левой рукой вооруженную руку снизу с наружной стороны.

Одновременно отвести руку вправо (рис. № 334).

Рис. 334.
Рис. 334.

По счету «два» — нанести удар сжатым кулаком своей правой, руки по тыльной стороне вооруженной руки.

По счету «три», продолжая движение, — сделать дожим кисти (рис. № 335).

Рис. 335.
Рис. 335.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Обращать внимание обучающихся на отведение вооруженной руки в сторону. Удар по тыльной стороне кисти вооруженной руки должен быть резким, и коротким.

2. Способ нападения: наведение в грудь (вооруженная рука вытянута вперед).

Ответный прием: скрестное выбивание; по счету «раз» — расставить руки с открытыми ладонями вовнутрь, на ширине плеч (рис. № 336).

Рис. 336.
Рис. 336.

По счету «два» — правой ладонью кисти нанести удар по внутренней стороне запястья и одновременно левой ладонью по тыльной стороне сжатого кулака вооруженной руки (рис. 337).

Рис- 337.
Рис- 337.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Внимание обучающихся должно быть сосредоточено на одновременном скрестном ударе. Чем быстрее будет нанесен удар (типа дожима), тем лучше будет выполнен сам прием.

После выбивания оружия возможен прием «рычаг вниз».

3. Способ нападения: наведение пистолета в живот (вооруженная рука вытянута вперед).

Ответный прием: отвести вооруженную руку в сторону, с захватом ее за запястье сверху надхватом. Одновременно нанести удар в пах коленом или каблуком ноги (рис. № 338).

Рис. 338.
Рис. 338.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Если отведение было сделано вправо с захватом за тыльную часть запястья правой рукой, нужно сделать прием «рычаг вверх» на плече. Если отведение было сделано влево с захватом обеими руками (правая рука за запястье, а левая за пистолет), то удар в пах нужно нанести носком или каблуком правой ноги, с одновременным рывком влево назад за захваченную вооруженную руку.

Приемы борьбы против вооруженного длинноствольным пистолетом («Наган», «Маузер»).

Ближняя и средняя дистанции

1. Способ нападения: наведение в голову (вооруженная рука вытянута вперед).

Ответный прием: По счету «раз» — захватить и отвести левой рукой вверх вооруженную руку и захватить за ствол с внутренней стороны правой рукой. Одновременно сделать шаг с левой ноги вперед (рис. № 339).

Рис. 339.
Рис. 339.

По счету «два» — обезоружить выкручиванием вооруженной руки справа налево (рис. № 340).

Рис. 340.
Рис. 340.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Обратить внимание на резкое движение руки в момент выкручивания винтом. Иногда добавочно можно нанести удар рукояткой револьвера в темп движения своего корпуса по челюсти нападающего.

2. Способ нападения: наведение в грудь. Вооруженную руку выставить вперед.

Ответный прием: По счету «раз» — с одновременным захватом двумя руками с внутренней стороны вооруженной руки и партнера повернуть свой корпус влево с выставлением правой ноги вперед (рис. № 341).

Рис. 341.
Рис. 341.

По счету «два» — провести прием — поворот предплечья во внешнюю сторону и обезоружить противника путем дожима кисти рис. № 342).

Рис. 342.
Рис. 342.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

При проделывании ответного приема нужно учесть быстрое отведение вооруженной руки в сторону и одновременный поворот предплечья во внешнюю сторону с резким ударом правой ягодицей в корпус противника.

3. Способ нападения: наведение в живот (вооруженную руку выставить вперед).

Ответный прием: По счету «раз» отвести вооруженную руку вправо с одновременным захватом за запястье нападающего обеими руками с внутренней стороны (рис. № 343).

Рис. 343.
Рис. 343.

По счету «два» — левую руку перенести на захват кисти вместе с рукояткой «Нагана» и, выворачивая вниз кнаружи предплечье с поворотом вправо, резко дернуть на себя захваченную руку партнера, одновременно нанести удар в подколенную чашечку каблуком правой ноги и обезоружить (рис. № 344).

Рис. 344.
Рис. 344.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Обратить внимание на короткий рывок вправо и удар по ноге. Можно соединить прием выверта предплечья с подножкой.

При изучении данного раздела нужно указать обучающимся, что вышеприведенный материал проводится в тренировке ближней и короткой дистанций. С длинной дистанции схватка с вооруженным огнестрельным оружием (револьвером) не проводится.

Поэтому, при тактике схватки обучающемуся выгодно добиться в момент столкновения положения в средней и ближней дистанций.

Б. Когда оружие не обнажено, но есть угроза нападения

1. Предполагаемое нападение: возможность обнажения револьвера из брючного бокового кармана.

Ответный прием: захват за оружие, одежду.

Прием: дожим кисти «по принципу» или выверт (рис. № 345).

Рис. 345.
Рис. 345.

2. Предполагаемое нападение: возможность обнажения револьвера из заднего брючного кармана.

Ответный прием: удар в пах коленом. Если вооруженный одет в длинное пальто, то загиб руки за спину на руке (рис. № 346).

Рис. 346.
Рис. 346.

3. Предполагаемое нападение: возможность обнажения револьвера из бокового наружного кармана пальто или пиджака.

Ответный прием: захват нападающего за одежду правой руки своей левой рукой, а правой за кисть с одновременным нанесением удара коленом в пах (рис. № 347).

Рис. 347.
Рис. 347.

При наличии зимнего пальто нужно произвести удар открытой ладонью, пальцами вперед, под корень носа, или применить заднюю подножку с ударом кулаком в подбородок.

4. Предполагаемое нападение: возможность обнажения револьвера из внутреннего кармана пальто или пиджака.

Ответный прием: захватить рукав в предплечье, прижать вооруженную руку к телу и нанести удар носком по голени или коленом в пах (рис. № 348).

Рис. 348.
Рис. 348.

5. Предполагаемое нападение: возможность обнажения револьвера из рукава.

Ответный прием: захватить за одежду предполагаемой вооруженной руки обеими руками, прижать обе руки нападающего к туловищу и нанести одновременно удар головой в лицо или в пах коленом (рис. № 349).

Рис. 349.
Рис. 349.

ОСНОВНЫЕ ПРИЕМЫ БОРЬБЫ ПРОТИВ ВООРУЖЕННОГО ХОЛОДНЫМОРУЖИЕМ

Борьба против вооруженного холодным оружием считается более сложной, чем борьба против вооруженного огнестрельным оружием, так как при захватах руки, вооруженной холодным оружием, возможны ранения руки обороняющегося. Эти ранения у менее настойчивых в волевом отношении лиц могут вызвать испуг и дезорганизовать тактику обороны. Поэтому на тренировочных занятиях нужно рефлекторно приучить себя к захвату противника за лучезапястный сустав, не давая возможности кисти нападающего производить вращательное движение. Практика показала, что при быстрой работе любой захват является хорошим, если он сделан сильно и переведен молниеносно на прием.

В целях лучшего понимания тактики и техники применения приемов против вооруженного коротким ножом (см. рис. № 350), нужно усвоить следующие основные правила:

Рис. 350.
Рис. 350.

1. Все удары ножом, идущие в радиусе «А», отражаются приемом защиты от удара сбоку (за исключением вертикального удара сверху, так как имеется специальная защита от удара сверху).

2. Все удары ножом, идущие в радиусе «Б», отражаются приемами защиты от удара ножом снизу.

Но при нападении обороняющийся обычно находится в состоянии нервного аффекта, т. е. сильно возбужден и не всегда быстро делает этот захват, а самое главное — быстрый переход от захвата на прием. С этой целью разработана специальная методика изучения борьбы против вооруженного ножом.

1. Прием разучивается медленно и по разделениям (по счетам).

2. Предлагайте сделать прием в один счет, при этом делая замах ножом на виду у обучающегося.

3. Вооруженную ножом руку спрятать за спину. Нападение происходит по счету «раз» с быстрым вытаскиванием ножа из-за спины.

4. Заложить обе руки за спину. Обучающийся не знает в момент нападения, в какой руке находится нож. Изучение проходит по счету «раз».

5. Преподаватель становится за спину обороняющегося и говоря о чем-нибудь (отвлеченно), дает зрительный сигнал (взмах руки). По этому сигналу нападающий производит нападение, как описано в пункте № 3, затем то же самое проходится по пункту № 4.

6. Дальше тренировка усложняется тем, что нож находится в рукаве, кармане, за голенищем и т. д. При этом всегда нужно помнить основное правило: быстрота и координация движения рук, ноги туловища решает в большей степени ту или иную жизненную схватку. Ниже указаны основные нападения и основные защиты. Это не значит, что дальше и больше этих приемов при обороне не нужно итти. Наоборот, эти основные положения нападения и защиты являются только тренировочной схемой для самой подготовки. В условиях же действительной схватки существует много самых разнообразных моментов, требующих применения тех или иных приемов.

Важно, чтобы методика изучения основных приемов для борьбы с противником, вооруженным холодным оружием, была проработана полно и правильно.

Разберем тренировочный материал борьбы против вооруженного холодным оружием.

1. Основное нападение: удар ножом сверху (клинок вниз).

Ответный прием: захват двумя руками в разнохвате (рис. № 351)

Рис. 351.
Рис. 351.

и не останавливаясь провести рычаг вниз с дожимом кисти и обезоружить (рис. № 352).

Рис. 352.
Рис. 352.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Указанный примерный прием защиты и нападения является основным, так как в жизненной схватке работа в большей степени идет по принципу этих основных приемов. Поэтому стараться тренировать себя на этих приемах в разных вариантах и приучить себя не бояться ножа.

2. Основное нападение: удар ножом сбоку.

Ответный прием: захватить левой рукой за кисть правой руки нападающего изнутри, с одновременной блокировкой вооруженной руки, своей правой рукой — предплечьем, затем своей правой рукой захватить за одежду у локтя сверху (рис. № 353).

Рис. 353.
Рис. 353.

В первом случае проводится загиб руки за спину «по принципу» (рис. № 354) или рычаг с дожимом (см. рис. № 355).

Рис. 354.
Рис. 354.

Рис. 355.
Рис. 355.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

В первом случае защиты захват нужно делать за одежду и за запястье одновременно и доотказа втыкать нападающего головой в землю и проводить удар ножом резко, в спину, или при захвате на прием загиб руки за спину сделать переднюю подсечку с ударом по голени.

3. Основное нападение: удар ножом снизу.

Ответные приемы: захват скрещением рук (рис. № 356) или блокировка преплечьем левой руки (рис. № 357).

Рис. 356.
Рис. 356.

Рис. 357.
Рис. 357.

В первом и во втором случаях провести прием — обратный выверт с дожимом кисти (рис. № 358).

Рис. 358.
Рис. 358.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Прием делать в жизни обязательно быстро, с учетом обстановки. На тренировке поворот предплечья проделывать мягче ввиду большой болезненности. При втором случае сочетать блокировку с захватом предплечья, иначе вооруженная рука нападающего будет сильно скользить в сторону живота обороняющегося.

III. ОСНОВНЫЕ ПРИЕМЫ БОРЬБЫ ПРОТИВ ВООРУЖЕННОГОВИНТОВКОЙ, А ТАКЖЕ КОРОТКОЙ ИЛИ ДЛИННОЙСАПЕРНОЙ ЛОПАТОЙ

Прошедшая империалистическая война и события у озера Хасан, Халхин-Гол, при освобождении Западной Украины и Западной Белоруссии от гнета польских панов, показали, что рукопашный бой имеет большое значение в современной войне.

В военной обстановке боец нередко попадает в такое положение, когда, будучи обезоружен, он должен вести схватку с противником, вооруженным винтовкой, лопатой и т. п. Здесь ему на помощь может притти знание приемов «Самбо». Поэтому, помимо знания своей винтовки, ее боевых качеств и приемов штыкового боя, хороший боец должен знать, как защищаться от винтовки противника, в особенности если защищающийся сам оказался без оружия.

В подтверждение сказанного приведем пример рукопашной схватки лейтенанта тов. Винокурова с японцами (события на озере Хасан). «Камыш раздвинулся, выглянули ехидные наглые глаза. Сверкнул выстрел, и японец упал. Второй японец замахнулся штыком, но тов. Винокуров отразил его удар пистолетом. Удар был настолько сильным, что штык слетел с винтовки японца. Одновременно выпал пистолет из рук тов. Винокурова. Но герой не растерялся, ринулся всем туловищем вперед, сбил врага с ног, прижал его к земле. Завязалась борьба. Голова врага была прижата к земле, но руки у него были свободными, и он пытался задушить тов. Винокурова. Собрав последние силы, тов. Винокуров ударил врага коленом (в пах), японец потерял сознание... («Правда» от 11 октября 1938 года, № 281 (7606).

Иногда приходится защищаться от противника, вооруженного не винтовкой, а длинной или короткой саперной лопатой. Нужно и в этом случае знать прием против вооруженного этим ударным оружием. Поэтому наша тренировка должна быть направлена к выработке у бойца таких качеств и навыков, которые помогли бы ему в трудную минуту выйти победителем в схватке с противником, вооруженным любым видом оружия.

Все виды оружия, против которых приходиться обороняться, Можно разбить на три группы:

  1. Огнестрельное оружие — винтовка, револьвер.
  2. Колющее и режущее оружие: кинжал, нож, штык и примкнутый штык и т. д.
  3. Ударное оружие: приклад, граната с рукояткой, короткая, длинная саперная лопата, палка и т. п.

Основные приемы против ножа и револьвера мы разобрали выше; сейчас разберем приемы борьбы против вооруженного винтовкой и саперной лопатой.

Основные приемы борьбы против вооруженного винтовкой

Обычно нападающий несет винтовку наперевес и встречается с противником во время атаки на бегу. Затем, когда бойцы вошли в соприкосновение, — борьба принимает острый характер.

Точного правила борьбы, обеспечивающего успех, в этом случае установить нельзя ввиду сложности обстановки. Можно лишь дать ряд основных приемов, изучаемых в определенной последовательности и с определенной методикой.

а) В статическом положении

  1. Изучение приемов по разделению (по счету) на месте.
  2. Изучение приемов в один счет и по зрительному" сигналу.

б) В динамическом положении

  1. Изучение приемов по счету «раз» в темпе бега (набегать .на противника с расстояния 6—8 метров).
  2. Изучение приемов по зрительному сигналу в темпе бега.

Одежда на тренирующихся: двухсторонний нагрудник, фехтовальные перчатки и маска с частой сеткой; учебные фехтовальные (деревянные) винтовки со штыком из мягкой, гибкой стали (пружинистой) и налокотников, — предохраняющих локти обороняющегося от случайных ударов штыком или винтовкой. Иногда, если нет учебных деревянных винтовок, можно их заменить палками, длиною соответственной длине винтовки, толщиной — 6—8 сантиметров. Вся тренировка в статическом положении проводится на твердом грунте, в динамическом положении — на ковре или на борцовской яме, специально сделанной в лагерных условиях, парках и садах.

1. Основной прием против укола штыком в грудь.

По счету «раз» — нападающий наносит укол штыком в грудь обороняющегося. Последний производит «отбив» штыка у ствольной части винтовки левой рукой влево, одновременно шагая правой ногой по диагонали вперед и вправо, захватив винтовку надхватом за ствол (рис. № 359).

Рис. 359.
Рис. 359.

По счету «два» — сделать шаг левой ногой ближе к левой ноге нападающего так, чтобы носок своей левой ноги был обращен влево (рис. № 360).

Рис. 360.
Рис. 360.

По счету «три» — подбить правой ногой левую ногу нападающего под самый сгиб колена снизу вверх, с одновременным ударом ребром правой ладони по горлу нападающего (это движение в тренировке только обозначить) (рис. № 361).

Рис. 361.
Рис. 361.

По счету «четыре» — вырвать из рук нападающего винтовкускользящим и режущим движением на себя и приготовиться к уколу или удару (рис. № 362).

Рис. 362.
Рис. 362.

2 Прием против укола штыком в живот.

По счету «раз» — нападающий наносит укол, одновременно обороняющийся отбивает штык правой рукой вправо и делает шаг левой ногой по диагонали влево, захватив при этом ствол винтовки свое правой рукой (рис. № 363).

Рис. 363.
Рис. 363.

По счету «два» — обороняющийся, сделав шаг правой ногой в сторону к левой ноге нападающего, захватывает своей левой рукойвинтовку нападающего сверху, ниже его левой руки, надхватом (рис. № 364).

Рис. 364.
Рис. 364.

По счету «три» — обороняющийся резко рвет винтовку на себя влево вниз сильным рывком (рис. № 365).

Рис. 365.
Рис. 365.

По счету «четыре» — обороняющийся резким движением переводит винтовку через голову или ударяет прикладом в челюсть нападающего слева направо (рис. № 366).

Рис. 366.
Рис. 366.

По счету «пять», делая заднюю подножку под обе ноги, — рвануть винтовку вправо вниз и обезоружить нападающего (рис. №№ 367 и 368).

Рис. 368.
Рис. 368.

3. Прием против удара штыком в грудь «по принципу» первогоприема.

По счету, «раз» — нападающий наносит укол в грудь, одновременно обороняющийся, делая глубокий шаг с левой ноги по диагонали влево, несколько пригнувшись, отводит винтовку правой рукой вправо (рис. № 369).

Рис. 369.
Рис. 369.

По счету «два» — обороняющийся делает заднюю подножку под одну ногу с ударом правой руки (открытой ладонью) в подбородок нападающего (рис. № 370).

Рис. 370.
Рис. 370.

4. Прием против удара штыком с использованием своей винтовки.

По счету «раз» — отбить своей винтовкой винтовку нападающего влево вниз (рис. № 371).

Рис. 371.
Рис. 371.

По счету «два» — нанести удар стволом в грудь нападающего (или по горлу), одновременно произвести отхват левой ногой левую ногу нападающего (рис. №№ 372 и 373).

Рис. 372.
Рис. 372.

По счету «три» — приготовиться к уколу упавшего нападающего (рис. № 374).

5. Прием против удара длинной саперной лопатой.

По счету «раз» — при занесении лопаты над головой нападающего, обороняющийся, делая глубокий шаг вперед вправо, захватывает нападающего подмышку и за голову (рис. № 375).

Рис. 375.
Рис. 375.

По счету «два» — обороняющийся берет на бедро нападающего, как показано на рис. № 376.

Рис. 376.
Рис. 376.

По счету «три» — произвести бросок (см. рис. № 377).

6. Прием против вооруженного короткой саперной лопатой, когда винтовка обороняющегося захвачена противником.

По счету «раз» — нападающий наносит удар сверху или справа малой саперной лопатой, одновременно отведя винтовку обороняющегося влево и захватывая ее левой рукой за ствол (см. рис. № 378).

Рис. 377, Рис. 378.

По счету «два» — обороняющийся блокирует левым предплечьем наносимый удар (рис. № 379).

По счету «три» — захватить левой рукой руку, вооруженную саперной лопатой, подмышку так, чтобы предплечье своей левой руки оказалось на локтевом суставе вооруженной руки нападающего (рис. № 380).

Рис. 380.
Рис. 380.

По счету «четыре» — обороняющийся наносит удар носком ноги в промежность (при тренировке удар обозначить) и обезоруживает нападающего (рис. № 381).

IV. КОНВОИРОВАНИЕ

Конвоировать — это значит сопровождать и доставлять задержанного к месту назначения — в полной сохранности.

Конвоирование в «Самбо» слагается из следующих трех, элементов:
а) Удержание.
б) Связывание.
в) Приемы конвоирования.

Разберем каждый элемент в отдельности:

а) Удержание: удержание имеет целью сковать действия противника, создав такое положение, при котором последний не может действовать ни рукой, ни ногой, или не в состоянии причинить какого-либо сопротивления.

В целях тренировки мы даем несколько примерных положений характера удержаний:

а) Удержания бывают в положении «стоя» и «лежа».

1. Удержание в положении «стоя» при помощи захвата двух рук сзади

Подойти к противнику сзади, захватить руки, как указано на рис. № 382, с одновременным ударом своим коленом в крестец или в подколенную часть ноги задержанного.

Рис. 382.
Рис. 382.

2. Удержание «лежа»

Если в тот или иной момент рукопашной схватки противники упали на землю, то борьба продолжается в «партере». Один из них может применить «удержание» с целью устранить для другого возможность вести схватку.

Удержания «лежа» бывают:

а) Сбоку

Подойдя ближе к лежащему на спине нападающему, обхватив его шею правой рукой и захватив при этом за костюм на правом плече, подвести правую ногу под правую руку противника и вытянуть вперед. Левую ногу отставить назад на ступню и голову наклонить вниз, прижав всем корпусом грудь противника (рис. № 383).

Рис. 383. Удержание «лежа» с боку.
Рис. 383. Удержание «лежа» с боку.

б) Со стороны головы

Захватить противника за руки сверху со стороны подмышек и навалиться своей грудью на грудь противника, предварительно раскинув ноги широко в стороны (см. рис. № 384).

Рис. 384. Удержание «лежа» со стороны головы.
Рис. 384. Удержание «лежа» со стороны головы.

МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Если противник при этом захвате повернется на правый бок, обхватывая обеими руками спину с тем, чтобы перекинуть влево через себя, то следует больше наваливаться на него вправо, не меняя принятого для удержания положения. Иногда противник пытается встать на мост и столкнуть вас через свою голову. Следует откинуться назад, оттянув к себе голову, не меняя принятого положения.

При стремлении противника подняться, нужно навалиться плотнее на его грудь. Если противник пытается повернуться с места влево с тем, чтобы перебросить влево, следует опустить свой таз влево вниз. В случае, если противник старается занести ноги вправо с тем, чтобы захватить ими ноги, следует двигаться вперед, не отпуская захвата и не меняя принятого положения.

Если противник старается захватить «ножницами» Вашу голову, тогда свою голову нужно прижать плотно к корпусу лежащего на спине противника и, не отпуская захвата, быстро двигаться вперед и вправо.

Делая вывод по данному разделу, приходится указать на то, что удержанием может служить всякий прием, освоенный в процессе изучения, затем как логическое продолжение после вышеуказанных способов удержания следует переход к болевому приему. Удержание, после которого очень трудно переходить на прием, в практике мало применимо и в большей степени рискованно.

Способы связывания: Связывание обычно применяется после удержания или после сделанного приема. Если обстановка не позволяет держать долго на приеме противника, если по требованию оперативного задания нужно доставить задержанного в то или иное место, а на пути следования возможен побег, то нужно применить способы связывания. Способы связывания в учебных целях разделяются на две группы:

1. Связывание в целях оставления связанного в течение продолжительного времени на одном месте.

2. Связывание в целях конвоирования задержанного. Соответственно этому разработаны разные способы связывания.

1. Связывание, когда противник будет находиться в течение продолжительного временина месте

Способ связывания № 1. Уложить противника на живот, сесть на него верхом (лицом к его голове), и из положения приема «загиб руки за спину», завязать руку за кисть петлей веревки.

Затем завязать также другую руку, предварительно плотно привязав руки друг к другу и, перекинув веревку на горло два раза, подтянуть руки высоко и при помощи медленной тяги за веревку заставить противника согнуть ноги в коленях, и связать за голеностопные суставы ноги тем же способом, как руки.

Способ связывания № 2. Уложив нарушителя на живот и в положении приема «загиб руки за спину» связать одну руку ремнем или веревкой, затем, подтягивая связанную руку вверх и на себя, заставить подать другую руку, после чего, накидывая петлю на вторую руку, связать плотно с другой рукой при помощи двойного узла, Убедившись в правильности связывания рук, нужно упереться ступней правой ноги снизу вверх в связанные руки противника и заставить его подать вначале одну ногу, а затем другую и связать их поочереди. При этом нужно помнить, что противник может нанести удар каблуком в лицо. Для этой цели левую руку следует держать согнутой в локте на уровне головы. Левой ногой упереться в землю, широко отбросив в сторону, а грудью лечь на икроножные мышцы противника.

Связав в отдельности ноги и руки, привязать задержанного к забору, к дереву или к шесту, чтобы не дать возможности противнику укатиться куда-либо от места связывания.

Способ связывания № 3. Уложив противника на живот из положения приема «загиб руки за спину», завязать за запястье рук ремнем, затем, подтягивая связанную руку вверх на себя, заставить противника согнуть ногу в колене и подать противоположную руке ногу. Связать ее с рукой, предварительно плотно подтянуть ногу к руке.

Перевернуть противника на бок и связать другую руку с противоположной ногой спереди. Ногу нужно подтянуть выше, до положения предноса, Между связанными рукой и ногой привязать к шесту, забору, дереву, чтобы противник не укатился.

2. Связывание, когда по данному оперативному заданию требуется конвоирование

Применение приемов не всегда дает полную гарантию на благоприятный исход конвоирования. Иногда, помимо приемов, приходится прибегать к связыванию.

Способ связывания № 4. Уложив нарушителя на живот из положения «загиб руки за спину», связать руки, как описано в первом способе. Затем, накладывая двойную петлю на шею, вывести конец веревки назад за спину.

Если конец веревки вышел с правой стороны, протянуть его через плечо к левому ахиллесовому сухожилию и завязать за голеностопный сустав.

При таком способе нарушитель может итти, но бежать не в состоянии, так как при беге петля, накинутая на шею, при частом и резком подергивании со стороны привязанной ноги, будет душить и мешать бегу.

в) Приемы конвоирования. В большинстве случаев вся защита при нападении заканчивается приемами конвоирования, ибо сделав прием, прекратить защиту совсем нельзя, так как нужно или причинить боль, при которой противник теряет сознание, или перейти на прием, при помощи которого дальнейшая операция столкновения ведет к конвоированию.

При конвоировании нужно соблюдать следующие правила:

1) Причинять ноющую боль в том или ином суставе таким образом, чтобы не дать возможности вырваться.

2) При конвоировании на приеме стараться держать противника от себя на расстоянии, при котором он не мог бы использовать свои ноги или руки для обороны (ударить, прижать, наступить ногами или при близком расстоянии использовать удары свободной рукой, или укусить за место, близко находящееся около головы нарушителя).

3) При рычагах вверх стараться быть всегда выше своего конвоируемого, так как рельеф местности может создать такое положение, при котором нарушитель окажется выше, чем конвоир. Отсюда смысл рычага «вверх» пропадает.

4) При загибах рук за спину нужно учесть возможный контрприем со стороны нарушителя. Это кульбит вперед через голову, поэтому всякий загиб руки за спину нужно комбинировать с приемом дожима кисти и удержание за плечо (одежду у плеча).

Соблюдение этих правил дает страховку от разных случайностей при конвоировании задержанного.

Приемы конвоирования являются теми же приемами, которые были изложены во II главе. Разница лишь в учете специфических особенностей самого конвоирования. Наиболее распространенными приемами при конвоировании являются:

  1. Загиб руки за спину толчком с дожимом кисти.
  2. Загиб руки за спину нырком с дожимом кисти.
  3. Загиб руки за спину на руке с дожимом кисти.
  4. Дожим кисти в положении захвата под рукой.
  5. Рычаг пальцев и запястья.

V. ОСНОВНЫЕ ПРИЕМЫ РАБОТЫ КОРОТКИМ ФИНСКИМ ИЛИ НОРВЕЖСКИМ НОЖОМ

1. ОБЩЕЕ ПОНЯТИЕ

В обстановке рукопашной схватки умение работать коротким ножом играет немаловажную роль. Для этой цели разработаны основные приемы работы финским или норвежским ножом. Правила и приемы просты и не требуют для изучения их большого времени. Достаточно внимательно их изучить и технически себя потренировать на чучеле, т. е., как говорят, «набить» руку в технике удара и вы сравнительно достаточно вооружены. Дальнейший жизненный опыт вам покажет систему работы ножом. Важно, до начала этого жизненного опыта, знать основные правила и приемы работы коротким ножом.

2. ОСНОВНЫЕ ПОЛОЖЕНИЯ

1. Финский (или норвежский) нож, наиболее распространенный по всему миру, является колющим и режущим оружием рукопашного боя.

2. Работа коротким ножом происходит преимущественно в рукопашной схватке ближней и средней дистанции. С дальней дистанции удары ножом менее действительны. При высоком мастерстве владения ножом с дальней дистанции основную роль играет метание короткого ножа в цель.

3. Проводить удар прямо, без какой-либо психической подготовки, не рекомендуется. Удар должен быть замаскирован и неожиданно быстро приведен в исполнение.

4. В тех случаях, когда идет борьба, никогда нельзя нести вооруженную руку вперед. Рекомендуется убрать ее за спину (за борт пиджака, в карман и т. д.) и ведя свободной рукой нападение, улучить момент, внезапно нанести удар ножом. Это делается с целью обезопасить вооруженную руку от захвата противником.

5. Всякий удар ножом должен быть произведен скрытно, быстро и неожиданно. Обозначив невооруженной рукой удар в голову, в действительности нанести молниеносно удар ножом в живот.

6. При ударе (сбоку, снизу и т. д.) в начале движения рука должна быть согнутой в локте, затем следует быстрое выпрямление с вкладыванием в силу удара веса собственного тела и поворот ножа кистью руки вправо или влево на себя (придавая движению ножа режущий характер).

7. Вся тренировка обучающихся проходит на чучеле. Послеусвоения техники удара переходят к тренировке деревянными ножами на живом человеке. Данная тренировка имеет целью изучение наиболее уязвимых точек на человеческом теле в координации с техникой исполнения того или иного приема.

При проработке учебного материала работы ножом на живом человеке все удары только обозначить.

8. Приемы изучаются по разделению. По усвоению отдельных элементов прием проделывается в один счет. При двухсторонней схватке-тренировке, как обязательное правило, в начале изучения приемов работы коротким ножом, тренировка идет на деревянных ножах, в фехтовальных масках, нагрудниках и перчатках. Затем переходят к тренировке на настоящий нож на чучелах (удар настоящим ножом тренируется на глине, помещенной в ящике).

1. Наиболее уязвимые (опасные) точки при ударе коротким ножом:

а) спереди (рис. № 385).

Рис. 385.
Рис. 385.

б) сзади (рис. № 386).

Рис. 386.
Рис. 386.

2. Положение лезвия при держании рукоятки ножа:

а) лезвие вверх (рис. № 387).

Рис. 387.
Рис. 387.

б) лезвие вниз (рис. № 388).

Рис. 389.
Рис. 388.

3. ТЕХНИКА ПРИЕМОВ

Удар прямой длинный

Клинок вверх

По счету «раз» — занести вооруженную руку ножом за спину. По счету «два» — сделать глубокий выпад вперед правой ногой с ударом ножом — рука правая выпрямлена (см. рис. № 389). Повторить все с левой руки.

Рис. 389.
Рис. 389.

Удар прямой короткий

Клинок вверх

По счету «раз» — вооруженную ножом руку занести за спину, левую руку вынести вперед.

По счету «два» — вооруженной рукой в полусогнутом положении с подачей корпуса вперед и с шагом правой ноги вперед нанести удар в живот (см. рис. № 390).

Рис. 390.
Рис. 390.

Все повторить с левой руки

Удар сбоку с наружной стороны

Клинок вверх

По счету «раз» — занести вооруженную руку ножом за спину. По счету «два» — вооруженной рукой, неся сбоку справа в полусогнутом положении, нанести удар (см. рис. № 391). Все повторить с левой руки.

Рис. 391.
Рис. 391.

Удар снизу

Клинок вверх

По счету «раз» — вооруженную руку ножом занести за спину. По счету «два» — вооруженной рукой в полусогнутом состоянии, неся снизу вверх, произвести удар (см. рис. № 392). Все повторить с левой руки.

Рис. 392.
Рис. 392.

Удар сверху

Клинок вниз

По счету «раз» — вооруженная рука ножом в боковом кармане пиджака.

По счету «два» — наносит удар сверху вниз в грудь под левый карман гимнастерки с шагом вперед левой ногой (см. рис. № 393). Все повторить с левой руки.

Рис. 393.
Рис. 393.

Удар изнутри

Клинок вниз

По счету «раз» — занести правую руку влево к левому плечу или к левой стороне живота.

По счету «два» — 1-й вариант: резкий удар вправо; режущее движение по горлу (см. рис. № 394); 2-й вариант: резкий удар вправо, колющее движение в грудь.

Рис. 394.
Рис. 394.

Все повторить с левой руки.

Удар за рукой

Клинок вниз

По счету «раз» — занести вооруженную руку ножом за спину. По счету «два» — близко подойти к противнику и охватить левой рукой за тыльную часть шеи, резко придвинув к себе.

По счету «три» — нанести удар в левую половину груди состороны спины (см. рис. № 395). Все повторить с левой руки.

Рис. 395.
Рис. 395.

Косой снаружи

Клинок вниз

По счету «раз — занести вооруженную руку ножом за спину. По счету «два» - занести вверх вправо к плечу и нанести удар в грудь со стороны спины (см. рис. № 396) Все повторить с левой руки.

Рис. 396.
Рис. 396.

Косой изнутри

Клинок вверх

По счету «раз» — вооруженную руку ножом занести влево к левому бедру.

По счету «два» — ударить (в чучело) и провести снизу вверх слева направо и быстро отойти назад (см. рис. № 397). Все повторить с левой руки.

Рис. 397
Рис. 397

Контрольные вопросы

  1. Для чего нужны приемы специального назначения
  2. Основные принципы борьбы против вооруженного огнестрельным оружием.
  3. Расскажите методику обучения борьбы против вооруженного огнестрельным оружием.
  4. Основные принципы борьбы против вооруженного холодным оружием.
  5. Расскажите методику обучения борьбы против вооруженного холодным оружием.
  6. Основные принципы удержания, связывания и конвоирования.
  7. Расскажите, какие существуют основные приемы и способы связывания,удержания и конвоирования.

К главе VI


ГЛАВА VI

МЕТОДИКА И ТЕХНИКА ПРЕПОДАВАНИЯ ПРЕДМЕТА «САМБО»

В целях лучшей проработки всего учебного материала последний разбит на отдельные задачи, содержащие в себе соответствующие темы, которыми нужно руководствоваться в системе всей подготовки обучающихся.

Наряду с изложением тем и метода их проработки будут даны и технические указания. Для проработки всей задачи требуется от 60 до 120 часов в зависимости от условий и состава обучающихся.

Перед началом отработки той или иной учебной задачи преподаватель должен:

а) определить количество обучающихся;
б) место для проведения учебного занятия;
в) подобрать соответствующие наглядные пособия;
г) указать, что и где читать по данному руководству;
д) подобрать требуемый для учебного занятия инвентарь.

I. ПОРЯДОК УЧЕБНЫХ ЗАДАЧ

Задача № 1

Тема — Исторический обзор развития систем самозащит и основы «Самбо».

I. СОДЕРЖАНИЕ ТЕМЫ

Лекция № 1

1) Исторический обзор развития систем самозащиты:
а) Древние времена — Египет.
б) Греция (Спарта и Афины).
в) Римская империя.
г) Франция, Англия, Америка, Россия, Китай, Япония, СССР.

Лекция № 2

2) Что такое «Самбо».
а) Определение «Самбо».
б) Принципы «Самбо».
в) Опасно ли «Самбо».
г) Правомерно ли «Самбо».
д) Когда применяется «Самбо».

II. МЕТОДИЧЕСКАЯ ПРОРАБОТКА

Лекции проводятся с демонстрацией диапозитивов, снимков или кинофильмов и разбор таблицы системы «Самбо» для всех учебных групп.

Задача № 2

Тема — Подготовительные упражнения.

МЕТОДИЧЕСКАЯ РАЗРАБОТКА ЗАДАЧИ № 2.

I. СОДЕРЖАНИЕ ТЕМЫ

1) Общие подготовительные упражнения: а) ходьба; б) первые 4 такта из гимнастического комплекса значка ГТО II ст.; в) первое, второе, третье и четвертое упражнения на экспандорах или с простой резиной. 2) Специальные подготовительные упражнения: а) все кульбиты, кроме боковых и «верхом и низом»; б) упражнение на быстроту захватов; в) тренировка в падении на бок, вперед и назад.

II. МЕТОДИЧЕСКАЯ ПРОРАБОТКА

Практическая отработка задачи № 2 на ковре и на твердом грунте (пол). На полу отрабатываются упражнения только в стойке.

Задача № 3

Тема — Приемы в стойке.

I. СОДЕРЖАНИЕ ТЕМЫ

Урок № 1

1. Понятия о захвате и стойке.
2. Группа дожимов:
а) дожим кулака в кисти,
б) дожим кулака по принципу,
в) нагибание головы вниз, захват сверху за шею.

Урок № 2

3. Группа рычагов:
а) рычаг вверх на ладони,
б) рычаг вверх на плече,
в) рычаг вверх на руке,
г) рычаг вверх на предплечье,
д) рычаг вниз — основной,
е) рычаг вниз — предплечьем.

Урок № 3—4

1. Группа «вывертов»:
а) поворот предплечья во внешнюю сторону,
б) загиб руки за спину нырком,
в) загиб руки за спину толчком,
г) загиб руки за спину на руке.
2. Группа ударов:
а) боксерские,
б) джиу-джитцные.
3. Группа сжатия и нажатия:
а) удушения.

Урок № 5

Тренировка пройденного материала.

II. МЕТОДИЧЕСКАЯ ПРОРАБОТКА

Практическая отработка проделывания приемов в один счет.

Задача № 4

Тема — Переходы.

I. СОДЕРЖАНИЕ ТЕМЫ

1. Переходы на одной руке.
2. Переходы на двух руках.

II. СПОСОБ ПРОРАБОТКИ

Практическая отработка «переходов» в спортзале на основе типового плана урока.

Задача № 5

Тема — Группа приемов «вывода из равновесия».

I. СОДЕРЖАНИЕ ТЕМЫ

Вся тема проходится минимум в два и максимум в несколько уроков.

Урок № 1

1) Повторение тренировочного упражнения в падении на бок, спину и вперед.
2) задняя подножка;
3) боковая подножка,
4) отхват одной ноги.

Урок № 2

1) перебрасывание через себя;
2) бедровой без падения на землю;
3) бедровой с падением на землю.

II. СПОСОБ ПРОРАБОТКИ

Практическая отработка задачи № 5 в спортзале на ковре на основе типового плана урока.

Задача № 6

Тема — Фазисная тренировка в стойке.

I. СОДЕРЖАНИЕ ТЕМЫ

Тема проводится минимум в четыре, максимум в несколько уроков по два часа каждый.

Урок № 1 — фазис «А» в стойке.
Урок № 2 — фазис «Б» в стойке.
Урок № 3 — фазис «В» в стойке.
Урок № 4 — повторение.

II. СПОСОБ ПРОРАБОТКИ

Практическая отработка задачи № 6 на основе типового плана урока.

Задача № 7

Тема — Приемы на земле.

I. СОДЕРЖАНИЕ ТЕМЫ

Проводится минимум в два и максимум в несколько уроков по два часа каждый.

Урок № 1

Приемы на земле:
1) отгибание головы назад,
2) захват за шею и ногу спереди,
3) захват за шею и ногу сзади,
4) захват за шею ногами, ноги в одну сторону,
5) захват за шею ногами, ноги в разные стороны,
6) удержание одной рукой и прием на другой, положение сверху,
7) удержание одной рукой и прием на другой, положение снизу.

Урок № 2

8) удержание головы ногами и прием на руке,
9) узел на земле,
10) рычаг вверх на бедре,
11) «ножницы» (боковые, передние, задние),
12) дожим коленного сустава с вывертом ступни,
13) выверт ступни,
14) прямой и обратный рычаг ступни.

II. СПОСОБ ПРОРАБОТКИ

Практическая отработка задачи № 7 на основе типового плана урока.

Задача № 8

Тема — Фазисная тренировка на земле.

I. СОДЕРЖАНИЕ ТЕМЫ

Тема проходится минимум в три урока и максимум в несколько уроков по два часа каждый.

Урок № 1 — фазис «А» на земле.
Урок № 2 — фазис «Б» на земле.
Урок № 3 — фазис «В» на земле.

II. СПОСОБ ПРОРАБОТКИ

Практическая отработка задачи № 8 на основе типового плана урока.

Задача № 9

Тема — Свободная тренировка.

I. СОДЕРЖАНИЕ ТЕМЫ

1) Понятие о плане схватки и тактике.
2) Тренировочные комбинации (любые две из стойки, одна на земле).
3) Вольная схватка -- схватки до приема методом «пульки».

II. СПОСОБ ПРОРАБОТКИ

Практическая отработка с теоретическими объяснениями задачи № 9.

Задача № 10

Тема — Захваты и ответные приемы.

I. СОДЕРЖАНИЕ ТЕМЫ

1. Разучивание приемов захватов и ответных приемов:
а) нападение спереди,
б) нападение сзади, в) нападение сбоку.
2. Методика прохождения материала:
а) с шага одинаковый захват, одинаковый прием,
б) то же самое, только пройти с бега,
в) с шага одинаковый захват, разный ответ,
г) то же самое, пройти с бега,
д) с шага разный захват, разный ответ,
е) то же самое, пройти с бега,
ж) набегание обеих шеренг друг на друга, разные захваты, .разные приемы.

II. СПОСОБ ПРОРАБОТКИ

Практическая проработка задачи № 10.

Задача № 11

Тема -- Разучивание и тренировка приемов борьбы против вооруженного револьвером.

I. СОДЕРЖАНИЕ ТЕМЫ

Проводится минимум в два и максимум в несколько часов.

Урок № 1

Разучивание приемов до одного счета и по зрительному сигналу:
1) защита против наведения в голову,
2) защита против наведения в грудь,
з) защита против наведения в живот.

Урок № 2

Тренировка приемов защиты при нападении с любого положения и с любой руки на основе 8 правил методики обучения против вооруженного револьвером.

II. СПОСОБ ПРОРАБОТКИ

Практическое проведение занятий с объяснением тактики и техники боя против вооруженного револьвером.

III. ОБЕСПЕЧЕНИЕ УЧЕБНОГО ПРОЦЕССА

а) Инвентарь — 10 штук деревянных револьверов короткоствольных и 10 штук длинноствольных.

Задача № 12

Тема — Разучивание и тренировка приемов против вооруженного ножом.

I. СОДЕРЖАНИЕ ТЕМЫ

Тема разбивается минимум на 2 и максимум на несколько уроков по 2 часа каждый.

Урок № 1

Приемы защиты против вооруженного:
1) защита от удара сверху,
2) защита от удара сбоку,
3) защита от удара снизу.

Урок № 2

Тренировка приемов против вооруженного коротким ножом.

II. СПОСОБ ПРОРАБОТКИ

Практическое проведение совместно с беседой в периоды отдыха, приемов, об'ясняющих тактику и технику боя против вооруженного коротким ножом.

III. ОБЕСПЕЧЕНИЕ УЧЕБНОГО ПРОЦЕССА

а) Инвентарь — 10 деревянных ножей.

Задача № 13

Тема — Разучивание и тренировка в приемах владения коротким ножом (финским или норвежским).

I. СОДЕРЖАНИЕ ТЕМЫ

Тема отрабатывается минимум в два и максимум в несколько уроков по два часа (смотря по программе).

Отработать приемы:

1) удар ножом длинный — прямой,
2) удар ножом короткий — прямой,
3) удар ножом снизу,
4) удар ножом сбоку,
5) удар ножом сверху,
6) удар ножом косой снаружи изнутри — высокий,
7) удар ножом косой снаружи изнутри — низкий,
8) удар ножом спереди в спину противника.

II. СПОСОБ ПРОРАБОТКИ

Практическое проведение совместно с беседой в периоды отдыха, объясняющей тактику и технику владения коротким ножом.

III. ОБЕСПЕЧЕНИЕ УЧЕБНОГО ПРОЦЕССА

а) Настоящих ножей — 20 штук (финских или норвежских).
6) Подвижных чучел, сделанных из мешка, туго набитых соломой и паклей — 5 штук.
в) Кусок глины 50 см X 50 см (кусок глины должен быть влажным и твердовязким).

Задача № 14

Тема — Изучение и тренировка в приемах борьбы против вооруженного винтовкой и саперной лопатой.

I. СОДЕРЖАНИЕ ТЕМЫ

Тема отрабатывается минимум в два и максимум в несколько уроков по два часа каждый (смотря по программе).

Отработать приемы против вооруженного винтовкой и саперной лопатой.

II. СПОСОБ ПРОРАБОТКИ

Практическое проведение совместно с беседой в периоды отдыха, объясняющей тактику и технику борьбы против вооруженного винтовкой и саперной лопатой.

III. ОБЕСПЕЧЕНИЕ УЧЕБНОГО ПРОЦЕССА

1) Фехтовальных масок — 15 шт.
2) Фехтовальных винтовок — 15 шт.
3) Фехтовальных перчаток — на всю группу.
4) Фехтовальных нагрудников.

Задача № 15

Тема — Отработка приемов удержания, связывания и конвоирования.

I. СОДЕРЖАНИЕ ТЕМЫ

Отработать в два (если разрешает программа и в несколько) урока приемы удержания, связывания и конвоирования.

II. СПОСОБ ПРОРАБОТКИ

Практическое изучение совместно с беседой о месте приемов удержания, связывания и конвоирования.

III. ОБЕСПЕЧЕНИЕ УЧЕБНОГО ПРОЦЕССА

1) 1½-метровая веревка — 10 шт.
2) Пояса от кимоно — 10 шт.
3) Поясные красноармейские ремни — 10 шт.

II. ОБЩИЕ МЕТОДИКО-ПЕДАГОГИЧЕСКИЕ УКАЗАНИЯ

1. Подготовка по самозащите без оружия проводится:

1) На специальных занятиях (уроках), где изучается техника приемов и способов владения оружием (ножом и револьвером). Специальные занятия проводятся по расписанию школы в соответствии с учебным планом.

2) На оперативной работе (в условиях нахождения в резерве) ведется дальнейшее усовершенствование изученных на специальных занятиях приемов и тренировка оперсотрудников в применении их в более сложной обстановке.

3) На занятиях, проводимых в порядке спортсекции и внешкольных часов, совершенствование идет в сторону овладения мастерством борьбы «Самбо».

4) Наконец, как итог, подводящий к жизненным схваткам, — это спортивные соревнования, где обучающиеся приобретают необходимые навыки и качества для жизненной схватки.

Курс подготовки к рукопашной схватке, как известно из вышеизложенного нами материала, состоит из пятнадцати задач. Задачи должны прорабатываться в порядке их изложения на основе методических указаний.

Как правило, нельзя вырывать отдельные задачи из общей цепи подготовки и вести по ним занятия, так как это приведет к отрывочным знаниям.

Основной задачей является выработка умения переходить с одного неудачного приема на другой более удачный в обстановке того или иного жизненного столкновения.

Выбор известного приема зависит от благоприятных условий, которые зачастую меняются с кинематографической быстротой, Это следует учитывать и использовать перемену для перехода на другой, соответствующий случаю, прием. В связи с этим часто создается положение недоверия к тому или иному приему, а если обучающийся не верит в прием, то его никогда не будет применять. Поэтому оставлять эти факты без разъяснения нельзя. Нужно помнить, что прием, неудачно проведенный преподавателем, вызовет сомнение по отношению других приемов.

2. Отработка и проверка выполнения контрольных задач по подготовке к рукопашной схватке проводится по следующему плану:

№№ п/п. | Наименование задач (с указанием минимума часов для отработки задачи) | Порядок проработки во времени |  | Кто занимается и проверяется
 |  | 1-я половина | 2 я половина
1 | Теоретические основы „Самбо" (2 часа) ........... | + |  | Весь оперативн. и командный состав
2 | Подгот. упражнения (2ч.)... | На протяжении всех занятий в особенности в перв. половине |  |
3 | Прием в стойке (10 часов) .... | + |  | То же
4 | „Переходы" (4 часа) ....... | + |  | "
5 | Группа приемов „вывода из равновесия" (4 часа) ......... | + |  | "
6 | Фазисная тренировка (в стойке) — | + |  | "
7 | Приемы на земле (4 часа) .... |  | + | Сотрудники спец. назначен.
8 | Фазисная тренировка (на земле) — 6 часов ............ |  | + | "
9 | Свободная тренировка (6 часов) . |  | + |
10 | Захваты и ответные приемы (4 ч.) |  | + | Весь оперативный и командный состав
11 | Разучивание и тренировка приемов борьбы против вооруженного револьвером (4 часа) ...... |  | + |
12 | Разучивание и тренировка работы ножом и защита против вооруженного им (6 часов) ...... |  | + | "
13 | Проверка знаний (4 часа) время дается сверх часов, намеченных по программе ... ...... |  |  |

Примечание. Преподаватели физподготовки и командный состав, кроме личной подготовки, проверяются в знании организации и методики обучения по «Самбо».

3. Обучение каждому приему, входящему в ту или иную задачу, проводится в следующем порядке:

1) Показ приема в целом и по элементам.

2) Обучение технике проделывания приема по разделениям без сопротивления со стороны обучаемого, на котором изучается прием.

3) Тренировка в проделывании приема в один счет.

4) Тренировка в приеме по зрительному сигналу. Тренировка идет таким образом: преподаватель становится заспину 2-й шеренги (так, чтобы она не видела его движения), а лицом к шеренге № 1, неожиданно делает легкий взмах руки, на который шеренга № 1 делает нападение на шеренгу № 2. Последняя обязана проделать ответный прием.

5) Совершенствование проделывания приема в движении.

6) Тренировка в умении применять приемы в сочетании с другими и умение переходить с одного неудавшегося приема на более удачный.

7) Тренировка в умении применять приемы схватки в быстро меняющихся условиях и обстановке, т. е. умение вести вольную схватку.

4. Правила изучения приемов

1) Необходимо точно выполнять указания преподавателя.

2) Разучивать и работать приемами хладнокровно, не горячиться, особенно в быстром темпе.

3) Команда «взять на прием» - - значит подчинить противника своей воле. Уметь сдерживать свои силы. Когда противник взят на прием, то он уже не может причинить вреда, ибо при малейшей попытке причинить этот вред он почувствует болевое ощущение вследствие усиления нажима в приеме.

4) Если при применении приема, вследствие чрезмерного нажима, возникает угроза повреждения, то обучающийся, взятый на прием, предотвращает эту угрозу словесным сигналом: «да — да» или ударами рукой по ковру или корпусу партнера.

5) До полной тренировки обучающийся должен оказывать небольшое сопротивление при разучивании приемов.

6) В приемах, где указано делать рывок (толчок), таковой необходимо проводить осторожно.

7) Приемы с бросками нужно делать только на мате, соблюдая соответствующую страховку. Приемы, где указаны удары или удушия, не производить на партнере, а только обозначить (при этом обязательно тренировать удары всевозможного порядка на тренировочных специальных аппаратах).

8) Прием нужно делать и разучивать с любой стороны ноги, руки и положения.

В начале (для ускорения обучения) разучивать приемы на левой руке, после, как обязательное правило, тренировать на правой.

9) После каждого сильного и продолжительного захвата противником ваших рук старайтесь найти промежуток во время схватки для легкого самомассажа.

10) Никогда не держите — ни во время схватки, ни до схватки — тело напряженным во избежание усталости. Надо мобилизовать свои мышцы только тогда, когда нужно провести защиту или прием.

5. Пример изучения приема

Разучивается прием «рычаг вниз основной». Преподаватель строит обучающихся в две шеренги и поворачивает одну шеренгу лицом к другой. Определив первую и вторуюшеренги, преподаватель устанавливает дистанцию между ними. Интервал между обучающимися равняется одному метру. Построив, как указано выше, преподаватель командует «вольно».

Преподаватель показывает прием целиком в один счет, затем по элементам и дает команду.

Объяснения и команды преподавателя | Действия обучающихся
«Смирно» | Наблюдают за действиями преподавателя
По счету «раз» — первая шеренга наносит удар кулаком левой руки сбоку косой | Обучающиеся выполняют команду
Преподаватель просмотрел правильно ли вынесена рука для удара По счету «два» — первая шеренга захватывает обеими руками надхватом сверху за запястье левой руки второй шеренги Преподаватель просматривает правильность захвата | То же
По счету «три» — первая шеренга выворачивая от себя вовнутрь захваченную руку вокруг ее продольной оси, захватывает локтевой сустав подмышку правой рукой и правую ногу ставит около левой ноги второй шеренги сбоку | То же
Надавливать на локтевой сустав подмышкой, кисть отводить от себя, локоть поджимать под себя вправо. Делай — три. Преподаватель проходит вдоль шеренги и поправляет тех, кто сделал неправильно приём «Отпустить» «Вольно» Объяснив грубые ошибки, он повторяет прием еще раз. Затем командует: | •
Другая шеренга, т. е. весь прием Проделывает вторая шеренга на первой «Вольно» | То же

III. ПЛАНЫ ПОСТРОЕНИЯ УРОКА
а) Типовой план урока

1. Вводная часть (2—3 минуты).

Цель: Подготовка обучающихся к занятию.

Содержание (порядковое): Построение, повороты, ходьба пробежка, объяснение цели и содержание основной части урока.

2. Основная часть (до 40 минут).

Цель: Изучение техники приемов и тренировка на быстроту и точность выполнения.

Содержание: Дожимы, выверты, удары, рычаги, сжатие и нажатие, комбинированные «переходы», вольная борьба.

3. Заключительная часть (до 2—3 минут). Цель: Подведение итогов урока.

Содержание: Успокаивающие упражнения.

Примечание. Данный урок рассчитан на час. Но порядок материала не изменяется, если содержание материала будет увеличено до двух часов. Задача данного руководства дать преподавателю основные принципы ведения и порядка урока. Методика и организация были указаны выше.

б) Примерный урок по свободной тренировке

1. Вводная часть (2—3 минуты).

Цель: Подготовить организм обучающихся к проработке основной части урока.

Содержание: а) Порядковые.

Построить группу. Ходьба в обход по ковру.

Поскоки — ноги вместе, руки на бедрах, ходьба. Рассчитать по два. Первые номера остаются на месте, вторые перебегают на противоположную сторону ковра.

б) Подготовительные:

Первое упражнение — кульбит вперед без рук — два раза, встать в стойку, толчком кульбит назад без рук — два раза.

Второе упражнение — кульбит на правую руку, затем кульбит на левую, поворот крутом, кульбит вперед без рук с толчка (каскадом) — два раза.

Третье упражнение — кульбит назад без рук, поворот кругом, кульбит вперед без рук -- два раза; поворот кругом, кульбит вперед на левую, затем правую и два раза кульбит с руками вперед. Всем проделать дыхательные упражнения.

Вся группа разбивается на пары. Первые номера становятся с боку вторых номеров, затем первые номера начинают прогибаться в груди и мягко итти на положение «мост». В этом положении происходит перекат со лба на затылок. Все это упражнение повторяют вторые номера.

II. Основная часть (от 80—100 минут).

Цель: Повторение техники приемов и изучение новых. Тренировка их в темпе и в вольной схватке.

Содержание: основная часть урока:
а) повторение пройденных приемов,
б) разучивание новых комбинаций,
в) тренировочная схватка.
а) Повторить пройденные приемы в системе переходов:
1) рычаг вниз,
2) узел,
3) дожимы кулака в кисти,
4) загиб руки за спину.

Отшлифовать каждый прием, переходить к комбинации их в переходах с одного приема на другой.

б) Разучивание новых тренировочных комбинаций. Проработать комбинации № 1 и № 2.

Проработать комбинации, чередуя из положения дистанции на длину рук, затем на дистанции полусогнутых рук в ближайшей дистанции и затем все комбинации на земле.

в) Тренировочная вольная схватка.

Подобрав пары, приступить к тренировочной схватке в соответствии с материалом изученных тренировочных комбинаций. Если комбинации изучались до этого на дистанции длины рук, надо тренировать борцов на такой же дистанции. Время давать не больше 3—6 минут, в зависимости от количества материала по свободной тренировке, пройденного группой.

III. Заключительные (до 15 минут).

Ходьба. Гимнастические упражнения на расслабление мышц. Вначале расслабление кистей, затем локтевых и плечевого суставов и всей верхней части корпуса и, наконец, ступней колен и ног.

Успокоительная ходьба. Душ.

Методико-педагогические указания по проведению урока

Урок должен занять два часа и быть динамичным, интересным. Особую наблюдательность следует проявлять преподавателю во время свободной тренировки: малейшая небрежность может повести к повреждению обучающихся и неправильному разучиванию материала. В «Самбо», как нигде, нужен сугубо индивидуальный подход к каждому обучающемуся.

В порядковых упражнениях каждый из обучающихся обязан четко и точно выполнять упражнения с известным напряжением.

Третье упражнение в подготовительной части нужно давать сразу следом за вторым. Это даст темп и нагрузку; после первого упражнения нужно дать кратковременный отдых — полминуты,минуту.

Установленный порядок трех отдельных пунктов в основной части должен всегда сохраняться, так как от этого у обучающихся будет определенная система подготовки.

Преподавателю нужно обратить особое внимание на заключительную часть урока, которая имеет целью научить обучающихся уметь расслаблять мышцы, т. е. научить отдыхать между сильным напряжением и спокойным положением тела. Преподаватель обязан научить обучающихся сочетать дыхание с напряжением, тогда физическая сила при правильном дыхании получит большую эффективность.

Соблюдение отмеченных указаний даст возможность преподавателю хорошо и правильно построить свой урок.

IV. ИНСТРУКТИВНЫЕ УКАЗАНИЯ ПО ИЗУЧЕНИЮ ПРЕДМЕТА «САМБО»

Первый раздел

1. За проведение урока и соблюдение дисциплины на занятиях отвечает преподаватель, ведущий этот урок.

2. Перед началом ведения урока преподаватель обязан указать на правила разучивания и в последующих уроках напоминать о них каждый раз при начале проведения нового урока.

3. При малейшем нарушении дисциплины на уроке преподаватель обязан указать на это нарушителю, а в случае повторения, удалить с урока.

4. Преподаватель по «Самбо», не получивший инструктажа на данный урок от руководителя дисциплины или не имеющий конспекта урока, к ведению урока не допускается.

5. За все травмы, происшедшие на учебном занятии, отвечает преподаватель, ведущий урок. Руководитель дисциплины обязан расследовать причину травмы и рапортом доложить начальнику школы (или части).

Второй раздел

1. Обучающиеся обязаны вести себя на уроке дисциплинированно, точно и быстро выполнять указания и распоряжения преподавателя и быть по отношению к своему партнеру чуткими, внимательными и не применять запрещенные приемы.

2. Обучающийся, не соблюдающий правила, указанные преподавателем, а также нарушающий требования страховки и самостраховки, привлекается к ответственности в дисциплинарном порядке.

3. Обучающийся обязан во время ведения урока соблюдать санитарно-гигиенические требования:

а) быть в чистом спортивном костюме, не имеющем металлических предметов;

б) при выходе на ковер обязан об коврик вытереть начисто ноги;

в) иметь чисто вымытые руки и остриженные ногти;

г) иметь бандаж или плавки.

4. За причинение партнеру повреждения во время учебных занятий обучающийся привлекается к ответственности в дисциплинарном порядке.

ТАБЛИЦА
системы самозащиты без оружия („Самбо")
 |  | ПРАКТИЧЕСКИЕ ОСНОВЫ „Самбо"
Теоретические основы „Самбо" |  | Подготовит. упражн. |  | Приемы |  |  |  |  |  |  | Переходы на одной и двух руках |  |  |  | Фазисная тренировка |  |  |  |  |  |  | Свободн. тренировка |  |  |  | Тренир. в пост. одежде | Приемы специального назначения
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Фаз. А | Фаз. Б | Фаз. В | Фаз. А | Фаз. Б | Фаз. В |
Исторический обзор развития систем самозащит без оружия | Основы „Самбо" | Общие подготовительные упражнения | Специальные упражнения | Группа дожимов | Группа рычагов | Группа вывертов | Группа ударов | Группа сжатия и нажатия | Группа вывода из равновесия | Группа комбинированного приема | Первый раздел | Второй раздел | Третий раздел | Четвертый разд. — перех. к фаз. трен. | Односторонняя тренировка | Односторон. тренировка с ответом | Двухсторонняя тренировка | Односторонняя тренировка | Односторонняя тренировка с ответом | Двухсторонняя тренировка | Переводы | Теоретич. сведения о свободн. трен. | Тренировочные комбинации | Правила соревнований | Вольный бой | Захваты и ответные приемы | Приемы борьбы против вооружен. огнестрельным оружием | Приемы борьбы против вооружен, холодным оружием | Способы удержания | Способы связывания | Способы конвоирования
Проработка в виде бесед |  | Стоя и лежа |  | В положении стоя и лежа |  |  |  |  |  |  | Стоя и лежа |  |  | Стоя в захвате |  |  |  | На ковре лежа |  |  | Стоя и лежа |  |  | Стоя и лежа |  |  | Стоя и лежа
Глава № 1 и приложен. |  | Глава № 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Глава № 3 |  |  | Глава № 4 |  |  | Глава № 5

Таблица системы «Самбо»

При изучении всякого предмета наглядность является одним из лучших средств его усвоения. С этой целью составлена таблица, которая помогает видеть элементы всей системы «Самбо» в логической последовательности и во взаимодействии.

Пользоваться таблицей следует по мере изучения материала самого курса. После проработки каждой главы преподаватель должен сосредоточить внимание обучающихся на том месте таблицы, где стоит эта глава, указав при этом на связь как с предыдущим проработанным, так и с последующим, подлежащим проработке, материалом.

Контрольные вопросы

  1. Для чего весь учебный материал разбит на задачи.
  2. Расскажите содержание задач, составленных для отработки учебного материала по «Самбо».
  3. Какие существуют общие методические и педагогические указания в процессе изучения «Самбо».
  4. Расскажите схему построения примерного урока по отработке задач.
  5. Схему построения примерного урока по свободной тренировке.
  6. Расскажите таблицу системы «Самбо».

К приложению


ПРИЛОЖЕНИЕ

АНАТОМО-ФИЗИОЛОГИЧЕСКИЕ ОСНОВЫ САМОЗАЩИТЫ БЕЗ ОРУЖИЯ

I. КРАТКИЕ СВЕДЕНИЯ ПО АНАТОМИИ И ФИЗИОЛОГИИ ЧЕЛОВЕЧЕСКОГО ТЕЛА

В целях лучшего изучения приемов «Самбо» обучающийся должен ознакомиться с элементарными основами анатомии и физиологии1 человека.

Человеческий организм состоит из бесчисленного количества клеток, в которых происходят те или иные жизненные процессы.

Человеческий организм представляет собою единое функциональное целое, несмотря на большое число органов. Эти органы обладают различным строением, образованы из тканей, которые в свою очередь состоят из клеток однородных по своей деятельности и форме.

Организм человека состоит из следующих видов тканей:

  1. Покровная (кожа, слизистые оболочки).
  2. Соединительная (связки, хрящи и кости).
  3. Мышечная (мышцы).
  4. Нервная (головной и спинной мозг, нервы, соединяющие центр с органами).
  5. Кровь — жидкая ткань, находящаяся в кровеносных сосудах и несущая к тканям питательные вещества.

Органы, выполняющие определенную работу в организме человека, образуют системы:

  1. Двигательная система
  2. Система органов кровообращения
  3. Система органов дыхания
  4. Система органов пищеварения
  5. Система органов выделения
  6. Нервная система.

Нас как самбистов, интересует в основном двигательная и нервная система. Поэтому дадим краткое понятие об этих системах. Остальные вопросы cм. таблицы на стр. 442, 444 и 446.

1 Анатомия изучает строение организма, физиология — его жизнь и работу.

ДВИГАТЕЛЬНАЯ СИСТЕМА

Двигательная система человека состоит из двух частей: опорной (пассивной) — скелет (подробно см. рис. № 399).

Рис. 399. Скелет человека.
Рис. 399. Скелет человека.

1—череп; 2—шейные позвонки; 3—ключица; 4—грудная кость; 5—грудные позвонки; 6—межпозвоночные хрящи; 7—поясничные позвонки; 8—таз; 9—бедренная кость; 10—коленный сустав; 11—большая бердовая кость; 12—малая берцовая кость; 13—кости плюсны; 14—фаланги; 15—плечевая кость; 16—лучевая кость; 17—локтевая кость; 18—запястье; 19—пястье; 20—фаланги.

1. Опорная или пассивная часть двигательного аппарата называется потому, что она сама по себе не может изменять положение частей и всего тела в пространстве. Она состоит из целого ряда костей, взаимно связанных связочным аппаратом и мышцами.

Эта система служит опорой телу. Кости скелета построены из крепкой костной ткани, состоящей из органических веществ и солей, главным образом из извести; снаружи покрыты надкостницей, через которую проходят кровеносные сосуды, питающие кость.

По форме кости бывают: длинные, короткие, плоские и смешанные.

2. Активная часть или двигательный аппарат. Мускулатура скелета состоит из большого числа отдельных мышц. Мышечная ткань, состоящая из мышечных волокон, обладает свойством сокращаться (укорачиваться по длине) под влиянием раздражения, проводимого к мышцам от мозга по нервам. Мышцы, имея прикрепления своими концами к костям, чаще, с помощью соединительных тяжей — сухожилий — при своем сокращении сгибают, разгибают и вращают эти кости (рис. № 398). Таким образом, сокращения мышц и образующаяся при этом мышечная тяга является силой, приводящей в движение части нашего тела.

Рис. 398. Работа мышц руки (сгибатель) в состоянии:1—покоя, 2—сокращения.
Рис. 398. Работа мышц руки (сгибатель) в состоянии: 1—покоя, 2—сокращения.

Соединение костей между собой называется суставами1. Все они одеты сумкой, состоящей из плотной соединительной ткани. Концы костей в местах соединения имеют гладкий хрящ. Все суставы укреплены плотными тяжами — суставными связками, которые ограничивают размах движений в нужных для сустава пределах.

1) Подробно о суставах см. ниже.

Суставы являются для самбиста самыми уязвимыми местами, таккак плотная соединительная ткань, образующая суставные связки и сумку, обладает сравнительно малой упругостью.

Укрепление связочного аппарата так же важно, как и развитие самих мышц, и достигается постоянной тренировкой и занятиями физкультурой и спортом.

Разберем опорную часть двигательного аппарата — скелет:

1. Скелет туловища

Скелет туловища состоит из позвоночника, грудной клетки, костей плечевого пояса и костей тазового пояса.

Основой скелета туловища является позвоночник.

Его шейный отдел состоит из 7 позвонков, грудной — из 12 позвонков, поясничный — из 5 позвонков, крестцовый — из 5 позвонков, копчик из 4—5 позвонков. Имеющиеся в позвонках отверстия образуют в позвоночнике канал. В нем находится спинной мозг, являющийся продолжением головного мозга.

Подвижной частью позвонка является его шейный и поясничный отдел. В позвоночнике имеется 4 изгиба: вперед — в шейной и поясничной частях и назад — в грудной и крестцовой части.

Эти изгибы вместе с лежащими между позвонками хрящевыми дисками служат амортизирующим средством при толчках, беге, прыжках и т. д.

В грудной клетке находятся легкие, дыхательные пути, сердце, крупные кровеносные сосуды и пищевод.

Грудная клетка образована грудными позвонками, 12-ю парами ребер и грудной костью. Ребра прикрепляются к позвонкам, в соединении с грудной костью эластичными хрящами, все они подвижны. Последние два ряда ребер имеют только одно прикрепление, а передние их концы свободны.

Грудная клетка, благодаря особой форме суставов между ребрами и позвонками, может изменить свой объем при дыхании: расширяться при поднимании ребер кверху и суживаться при их опускании книзу. Расширение и уменьшение объема грудной клетки происходит благодаря действию так называемых дыхательных мышц, прикрепленных к ребрам. Подвижность грудной клетки в значительной мере определяет работоспособность органов дыхания и особенно важна « при усиленной мышечной работе, когда необходимо глубокое дыхание.

Скелет плечевого пояса состоит из ключиц и лопаток. Ключица одним своим концом соединена малоподвижным суставом с грудной, а другим прикреплена к отростку лопатки. Лопатка — плоская кость — свободно лежит сзади на ребрах, вернее на мышцах, и покрыта мышцами.

К лопатке прикрепляется ряд крупных мышц спины, которые при своем сокращении закрепляют лопатку, создавая в нужных случаях полную неподвижность ее, необходимую при сопротивлении. Отросток лопатки образует с шарообразной головкой плечевой сустав.

Благодаря подвижному соединению ключицы с грудной костью, подвижности лопатки и устройству плечевого сустава, рука имеет возможность производить самые разнообразные движения.

Таз образован крестцом, двумя безымянными костями. Кости таза плотно соединены между собой и с позвоночником, так как таз служит опорой для всех вышележащих частей тела. Для головок бедренных костей нижних конечностей на боковых поверхностях безымянных костей имеются суставные впадины.

2. Скелетная мускулатура туловища

В грудной части: большая грудная мышца, начинается от грудины и ключиц широким основанием и прикрепляется другим, узким концом к плечевой кости верхней конечности; малая грудная мышца прикрепляется к отростку лопатки вверху и к верхним ребрам внизу; межреберные мышцы — наружные и внутренние, находящиеся между ребрами и межреберных пространствах.

Мышцы живота состоят из нескольких слоев. Наружный слой составляет прямые мышцы живота, широкой лентой лежащие впереди и прикрепленные наверху к ребрам, внизу — к лобковому сочленению таза.

Следующие два слоя образуются косыми мышцами живота -наружными и внутренними. Все подготовительные упражнения, связанные с наклоном туловища вперед, в сторону и с вращением его, ведут к укреплению мышц брюшного пресса.

Мышцы спины расположены в несколько слоев. К мышцам первого слоя относятся трапецевидные и широкие мышцы спины. Сильная трапецевидная мышца расположена в верхней части спины и на шеи.

Прикрепляясь к затылочной кости черепа, шейных и грудных позвонков, она направляется к лопатке и к ключице, где находит свое второе прикрепление.

Трапецевидная мышца при своем сокращении откидывает голову назад, сводит лопатки и, подтягивая кверху наружный край ключицы и лопатку, поднимает руку выше уровня плеча (если при этом сокращается дельтовидная мышца).

Широкая мышца занимает значительную часть всей спины. Покрывая ее, она начинается от крестца, поясничных и половины грудных позвонков, прикрепляется к плечевой кости. Широкая мышца спины тянет руку назад, и совместно с большой грудной мышцей приводит ее к туловищу.

Например, если вы захватили у противника руку, то обычно он ее старается вырвать путем резкого сгибания руки в локтевом суставе и приведением плечевой кости к туловищу. При приведении плечевой кости к туловищу большую роль играет большая мышца спины и большая грудная мышца.

Мышцы, несущие работу разгибателей туловища, находятся в глубоком слое мышц спины. Этот глубокий слой начинается открестца и прикрепляется ко всем позвонкам и ребрам. Эти мышцы при работе обладают большой силой. От них зависит выправка человека, равновесие тела, поднимание тяжестей и умение удерживать тело в нужном положении.

Рис. 400. Мускулатура человека (передний план).
Рис. 400. Мускулатура человека (передний план).

1 — широкая мышца спины; 2 — (зубцы) передней зубчатой мышцы; 3 — косые мышцы живота; 4 — приводящие мышцы бедра; 5 — длинная малоберцовая мышца; 6 — передняя большеберцоваямышца; 7 — мимические мышцы; 8 — мышцы шеи; 9 — грудино-ключично-сосковая мышца; 10 — дельтовидная мышца, 11 — большая грудная мышца; 12 — прямая мышца живота; 13 — подтяжная мышца; 14 — четырехглавая мышца бедра (разгибатель голени).

3. Скелет верхней конечности

Скелет руки делится на три части: плечо, предплечье, образованное двумя костями — локтевой и лучевой, и кисть, образованная восьмью мелкими костями запястья, пятью пястными и 14 костями (фалангами) пальцев. Соединение плеча с предплечьем образует локтевой сустав.

Соединение плеча с костью лопатки и ключицы называется плечевым суставом. В нем возможны движения вперед, назад, вниз, вверх.

Соединение плеча с предплечьем образует локтевой сустав. В данном суставе происходит в основном два движения: разгибание и сгибание руки. Благодаря особому устройству локтевого сустава возможны повороты лучевой кости, а вместе с ним и кисти наружу и внутрь.

Соединение костей между предплечьем и кистью лучезапястным суставом.

4. Мускулатура верхней конечности

Мускулатура верхней конечности состоит в большей своей части из длинных мышц, перекинутых через плечевой, локтевой и лучезапястные суставы.

Плечевой сустав покрывает дельтовидная мышца. Она прикрепляется с одной стороны к ключице и лопатке, с другой стороны -к плечевой кости. Дельтовидная мышца отводит руку туловища до уровня плеча и частично участвует в проведении вперед и отведении руки назад.

Двухглавая мышца руки (бицепс), находясь на передней поверхности плечевой кости, производит, главным образом, сгибание руки в локтевом суставе.

Трехглавая мышца (трицепс), находясь на задней поверхности плечевой кости, производит в основном разгибание руки в локтевом суставе.

Сгибатели кисти и пальцев расположены на предплечье спереди, на задней поверхности предплечья расположены разгибатели кисти и пальцев.

Мышцы, вращающие предплечье вовнутрь (пронация), находятся на передней его поверхности, мышцы же, вращающие предплечье кнаружи (супинация), расположены на задней поверхности.

5. Скелет нижней конечности

Кости скелета нижней конечности состоят из трех частей: бедра, голени и стопы.

Рис. 401. Мускулатура человека (задний план).
Рис. 401. Мускулатура человека (задний план).

7—дельтовидная мышца; 2—большая круглая мышца; 3—трехглавая мышца плеча; 4—широкаямышца спины; 5—сухожилия мышц; 6—трапецевидная мышца; 7— косые мышцы живота; 8—большая ягодичная мышца; 9—приводящая мышца бедра; 10—двухглавая мышца бедра; 11—трехглавая (икроножная) мышца голени; 12—Ахиллово сухожилие.

Соединение бедренной кости с тазом называется тазобедренным суставом. Он укреплен крепкими связками, которые ограничивают отведение ноги назад. Голень образована двумя костями: больше-берцовой и малоберцовой. Прикасаясь своим верхним концом с нижним концом бедренной кости, большеберцовая кость образует коленный сустав. Спереди коленного сустава находится отдельная кость — коленная чашечка, которая укреплена сухожилием четырехглавой мышцей бедра. В коленном суставе могут производить сгибание и разгибание ноги.

Поэтому при резком проделывании приемов на ногах (в особенности в коленном суставе), приемы, носящие характер удара, бокового или вращательного движения или чрезмерное разгибание или сгибание (дожимы) ведут к частым повреждениям. Нижние концы костей голени образуют два костных выступа, которые называются лодыжками (наружная и внутренняя).

Стопа состоит из трех частей: предплюсны, состоящей из 7 костей, плюсны — из 5 костей и 14 пальцевых костей (фаланг). Кости стопы соединены связками и образуют свод стопы, который играет роль рессоры или амортизатора при толчке или прыжках. Соединение голени со стопой называется голеностопным суставом. Основное движение в данном суставе является разгибание и сгибание стопы. В голеностопном суставе при резко проводимых приемах часто бывают травмы (растяжение, разрыв связок и т. д.).

6. Мышцы нижних конечностей

Мышцы нижней конечности обладают большей массивностью и силой, чем мышцы верхних конечностей. Начиная от поясничных позвонков внутренней поверхности безымянной кисти повздошно, поясничная мышца перекидывается спереди через кости таза и прикрепляется к бедренной кости. Она сгибает бедро в тазобедренном суставе. Эта мышца играет роль при подножках, так как ноге приходится принимать разное положение сгибания. Одним из элементов сгибания является положение «преднос», где нога поднимается вперед и вверх.

Разгибанием же бедра назад ведает большая ягодичная мышца. Она начинается от костей таза и прикрепляется нижним концом к бедренной кости сзади. Мышцы, отводящие бедро в сторону, расположены под большой ягодичной мышцей, и называются средняя и малая ягодичные мышцы.

На внутренней поверхности бедра расположена группа приводящих мышц. Самая сильная из всех мышц ноги - - четырехглавая мышца располагается на бедре спереди. Ее нижнее сухожилие прикреплено к большеберцовой кости, т. е. ниже коленного сустава. Данная мышца совместно с повздошно-поясничной мышцей производит сгибание (поднимание) бедра ноги вперед —• вверх. Главное ре действие — разгибание ноги в коленном суставе (большую роль играет при ударах ногой). Сгибатели ноги расположены, главнымобразом, на задней поверхности бедра. На передней поверхности голени расположены разгибатели, а на задней поверхности — сгибатели стопы. Самой сильной мышцей голени является трехглавая мышца («икра»). Своим нижним концом эта мышца прикрепляется прочным тяжем, так называемым ахиллесовым сухожилием, к пяточной кости. Сокращаясь, трехглавая мышца производит сгибание стопы, подтягивая пятку кверху.

По вопросу о кровообращении, пищеварении и системы выделения читатель найдет сведения в специальных учебниках, как например, в кратком учебнике по анатомии и физиологии человека для средних школ профессора Кабанова (изд. 1939 г.).

НЕРВНАЯ СИСТЕМА

Головной и спинной мозг образует так называемую нервную систему. Посредством органов чувств она воспринимает все впечатления из внешнего мира и побуждает мышцы производить те или иные движения. Головной мозг служит органом мышления и обладает способностью направлять произвольные движения (высшая нервная деятельность). Спинной мозг заведует непроизвольными и автоматическими движениями.

В виде белых шнуров, нервы, выходящие из головного и спинного мозга, разветвляются подобно кровеносным сосудам по всему телу. Эти нити связывают центры с нервными концевыми аппаратами, заложенными в различных тканях: в коже, мышцах и в раз-личных органах. Большая часть нервов — смешанные, т. е. состоят из чувствующих и двигательных волокон. Первые воспринимают впечатления и направляют их к центральной нервной системе, вторые передают импульсы, исходящие из центральной нервной системы к мышцам, органам и т. д., тем самым заставляя их сокращаться и действовать.

Одновременно нервная система, имея связь с внешним миром, также устанавливает связь и с внутренними органами и поддерживает их согласованную работу. В связи с этим разберем общее понятие о рефлексе.

Для движения тех или иных частей тела необходимо участие очень многих мышц. При этом не только определенные мышцы участвуют в движении, но каждая мышца должна развить лишь строго определенную силу движения. Всем этим ведает центральная нервная система. Прежде всего от нее по двигательным нервам к мышцам всегда идут ответы на раздражение (рефлекс), а по чувствительным — в головной и спинной мозг. Поэтому мышцы даже в спокойном состоянии находятся в некотором напряжении.

Если в какой-либо мышце, например к сгибателю, посылается приказание согнуть сустав — одновременно посылается раздражение и к антагонисту (противоположно-действующей мышце) — разгибателю, но уже не возбуждающего, а тормозящего характера. В результате чего сгибатель сокращается и разгибатель расслабляется(тонус его уменьшается). Это все обеспечивает согласованность (координацию) движения мышц.

Когда мы рассматриваем оси того или иного сустава, важно помнить, что через этот сустав перебрасываются мышцы той или иной силы, так как в суставе не будет движения, если мышцы не будут перебрасываться через него. Если мы хотим (согнуть) вращать сустав вокруг своей оси, мы должны преодолеть всю силу тех мышц, которые препятствуют сгибанию и разгибанию. Конечно, нам такое движение не выгодно, потому что приходится при попытке вращать сустав тратить много своих сил на сгибание, чтобы полностью преодолеть препятствие антагонистов. Тогда мы движение (сгибание, вращение) производим под углом к той оси, которая имеется у данного сустава.

Углы между направленными силами и осями в суставах могут быть разные, смотря какой орган человеческого тела мы предполагаем вращать (сгибать или разгибать).

Расчет угла зависит от умения, тренировки, мышечного ощущения того или иного борца и чем меньше борец будет ощущать этот угол (вращение, сгибание, разгибание и т. д.), тем хуже будет получаться самый прием. Но эмпирически (опытно) известно правило, что как только угол, образованный между осями суставов и направленными силами для производства сгибания, будет меньше или больше 45°, то сопротивление мышц увеличивается. Причина этого явления — в анатомическом строении мышц.

При угле, подходящем к 45°, работа имеющихся антагонистов1 (всегда) ослаблена или, за недостатком своей собственной силы (поперечное сечение мышечных волокон), дает небольшое сопротивление, как только угол перешел за 45°, тотчас включаются дополнительно антагонисты, которые мешают движению и как только угол уменьшается меньше 45°, то включаются антагонисты, прямо действующие в тормозящем смысле на данное движение. Кроме того, все мышцы в человеческом теле, в особенности на конечностях, расположены относительно параллельно основным костям.

Если на одной стороне человеческого органа есть сгибатели, сгибающие сустав, то обязательно, как правило, есть антагонисты-расгибатели, которые расположены по другую сторону сустава.

Мы знаем, что, смотря по строению сустава, если сустав имеет две или три взаимно перпендикулярные оси, то имеются приводящие или отводящие мышцы, которые, в свою очередь, почти всегда слабее разгибателей и сгибателей (хотя бы по своему поперечному сечению и длине мышечных волокон). Угол смещения, вращения и сгибания всегда направлен к осям разгибателей, они-то и дают сильное сопротивление при прямом сгибании; но как только сгибание начинается под углом, то разгибатели, как основная преграда (а если происходит другое движение, то сгибатели), выключаются, или, вернее, менее начинают препятствовать данному движению; тогда начинают действовать более слабые мышцы. Это — приводящие или отводящие. Часто волевые качества человека, хорошо развитые рефлексы, придают такую силу отводящим и приводящим мышцам, что весь вышеуказанный расчет опрокидывается и победы при данном случае мы не получаем. Каков вывод? Тренер должен тренировать своего ученика в сторону быстрого и неожиданного проделывания того или иного приема.

1 Противодействующие.

Чем быстрее будет сделан прием, чем больше будет ускорение, тем быстрее будет увеличиваться скорость проделывания приема.

Поэтому быстрота проделывания приема зависит от тренировки психических качеств борца. Борец, если ему будем сгибать руку в кисти, скорее мобилизует нервную систему при прямом действии на разгибатель. Но если мы будем действовать под углом, то тогда трудно будет мобилизовать быстро нервную систему для приказания всему телу уйти от опасности. И даже в том случае, если тренированный организм успеет включиться и дать распоряжение об устранении опасности, то нужна колоссальная сила второстепенных мышц, чтобы помочь выйти из затруднительного положения.

Физическая культура, в особенности «Самбо», развивает не только мышечный и костный аппараты, но и влияет в положительном смысле на развитие высшей нервной деятельности человека. Физическая культура и «Самбо» вырабатывают: силу, быстроту и выносливость, отвагу, силу воли, ловкость, находчивость, решимость и инициативу.

При анализе психологической структуры двигательного аппарата проф. Рудик в своем реферате «Психологическая характеристика физических упражнений» (журнал «Теория и практика физической культуры» № 3, 1939 г.) указывает, что двигательный акт в нашем случае (приемы в борьбе «Самбо», их тренировка) слагается из трех сторон одного же процесса.

«1. Рефлекторные действия, характерными особенностями которых являются:

«Однократный характер действия, обусловленность его внешними раздражениями, ответом на которые является неосознанность выполнения. Примером таких действий могут служить различные защитные движения, специально изучаемые в таких видах физической культуры, как бокс, борьба, фехтование и др.

2. Автоматические действия, отличающиеся также неосознанностью выполнения, как и рефлекторные, но имеющие не однократный, а цикличный характер. Они состоят из большего или меньшего числа повторений одного и того же цикла движений, причем отдельные циклы взаимосвязаны и взаимно обусловливают друг друга. Примером таких действий могут служить: бег, ходьба, лазание, поскоки и т. п. Вырабатываемые в процессе длительной тренировки, эти упражнения обусловливают способность владения собственным телом в связи с выполнением различных сложных задач, встающих перед спортсменом в его спортивной практике.

3. Движения типа реакций, отличающихся наибольшей сложностью, включающие в себя рефлекторные и автоматические действия, но выполняемые сознательно, т. е. при наличии представления о цели действия и о средствах, необходимых для достижения поставленной цели.

В физических упражнениях эти действия принимают участие в самых разнообразных формах: при решении отдельных тактических задач, в различных спортивных играх, при выполнении отдельных приемов в боксе и фехтовании, при преодолении определенных препятствий и т. д.

Для правильного понимания психологических особенностей отдельных физических упражнений большое значение имеет анализ структуры процесса реакции, а именно, различение в этой структуре трех моментов: 1) сенсорного, связанного с восприятием сигнала раздражения, 2) центрального, состоящего в осознании воспринятого раздражения, и в выборе средств, в намечении плана действия и 3) моторного, состоящего в посылке двигательного импульса в связи с принятым решением или выбранным планом действия. Особо важное значение приобретают две стороны в процессе реакции: скорость самого процесса реакции и затрата большей или меньшей энергии для выполнения двигательного акта. В основе различных физических упражнений лежит развивающаяся в процессе тренировки способность соразмерить как величину энергии, так и скорость реакции в связи с поставленной в данном упражнении задачей.

В основе различных физических упражнений могут лежать различные психологические механизмы (с точки зрения структуры двигательного акта), в связи с чем отдельные виды физических упражнений развивают по преимуществу определенные механизмы. На основании анализа психологической структуры физических упражнений проф. Рудик приходит к выводу, что и такие отдельные качества, развиваемые физической культурой, как сила, выносливость, скорость, ловкость, решительность и др., в различных видах физических упражнений имеют различную психологическую структуру. Так, например, сила при подъеме штанги находится в связи с максимальной затратой энергии в моторном моменте процесса реакции, сила же в боксе определяется в большем числе случаев скоростью процесса реакции. Выносливость в беге на дальние дистанции обусловлена ритмичностью и координированностью автоматических действий, составляющих бег; нарушения ритма и слаженности движения в этом случае вызывают резкое снижение выносливости. В таких же видах физической культуры, как футбол, бокс, фехтование и др., для которых характерна резкая смена движений и ритма, выносливость определяется развитой способностью к экономной, соразмерной трате энергии при выполнении отдельных движений.

Все это приводит нас к выводу, что только тренировка в разнообразных видах физических упражнений, отличающихся различием структур, обусловливающих их психологические процессы, можетвыработать у спортсмена требуемые качества во всей их сложности и многозначимости.

Если эти теоретические выкладки применить в тренировке по «Самбо», то мы получим такой же положительный результат, как и при тренировке в других видах физических упражнений.

II. ЭЛЕМЕНТАРНЫЕ ПОНЯТИЯ О БИОМЕХАНИКЕ ЧЕЛОВЕЧЕСКОГО ТЕЛА

1. Об общих свойствах рычага в биомеханике человеческого тела

Отдел, изучающий устройство и деятельность органов движения, носит название биомеханики (bios — жизнь, mechana — машина, орудие).

Биомеханика есть частный случай механики, разработанной применительно к человеческому телу. С точки зрения биомеханики, человеческое тело представляет целую цепь подвижных звеньев, подчиненных основным законам механики. Действие мышечного аппарата, подчиненного нашей воле, или действие внешних сил на данный аппарат всегда зависит не только от собственных механических свойств всей вышеуказанной цепи, но и от их взаимоотношений, порядка и числа их соединений, характера и строения сочленений (какой сустав и т. д.), обусловливающих род и степень их подвижности.

Мышцы, костный аппарат, с точки зрения биомеханики, выполняют своеобразные действия, которые проявляются в виде перемещения, сокращения, разгибания, расслабления волокон и возникают под влиянием сложных физиологических процессов, происходимых в человеческом теле. Одним из законов физической механики, как известно, является рычаг. Знание этого закона необходимо и для «Самбо» в целях правильного понимания взаимодействия костей, мышц, из которых первые играют роль рычагов, а последние -роль сил, действующих на эти рычаги.

«Рычаги» и «силы» в человеческом организме имеют, однако, свои особые свойства, отличные от «рычагов» и «сил», изучаемых в механике.

Механика определяет рычаг, как «твердый не растяжимый стержень, опирающийся на неподвижную точку». Рычаг имеет концы, называемые плечами, и точку опоры.

Всякий рычаг может быть подвержен действию многих сил. Но сколько бы сил ни было, они всегда сведутся к двум. Поэтому, когда идет разговор о равновесии рычага, тогда имеют в виду две силы, действующие в точке опоры противоположно друг другу и уничтожающиеся взаимным сопротивлением.

Если это равенство уничтожено, т. е. нарушено равновесие одной силы за счет другой, но сохраняется точка опоры, то мы получаем новое движение, вращение, где большая сила, приложенная к одной из точек — плечей рычага (точка называется — точкойприложения сил) произведет данное вращение. Из двух сил, действующих на рычаг, одна называется действующей силой, другая — противодействующей. Основной смысл применения рычага в человеческом теле заключается в возможности использования одной силы в ущерб другой. Из этого положения можно сделать много частных выводов. При расчете движений человеческого тела на общих законах биомеханики принято понятие о «моменте силы». Момент силы по отношению к рычагу определяется, как произведение силы в килограммометрах на плечо рычага (его длину), так как силы находятся на одной плоскости, будучи тождественны своим проекциям.

Проф. Воробьев в своем учебнике об анатомии человека приводит следующие вычисления по данному вопросу.

На рис. № 402 исследовано: «Пусть F1 — две силы, действующих на рычаг АВ системы, помещенной в плоскости рисунка № 402.

Рис. 402.
Рис. 402.

Силы проэцируются в виде линий FA и F1В. При оси, проходящей через точку О, расстояние данных сил от оси рычага измеряется перпендикулярами ОС и OD. Следовательно, момент силы F будет F.O.C. момент силы F1—FOD. Отсюда вытекает, что в случае действия рычага момент силы есть произведение самой силы на длину прилежащего ей плеча рычага (плечами рычага называются перпендикуляры ОС и OD, опущенные из точки опоры на направление сил F и F1»).

В результате вычислений получается, что действующие на данный рычаг силы обратно пропорционально прилежащи им плечам рычага. В случае состояния равновесия и неравенства плеч рычага— большой силе прилежит малое плечо рычага и обратно, большому плечу — соответственно малая сила. Например: в процессе проделывания приема «рычаг вверх на ладони», рука представляет рычаг АВ, где точка О (точка опоры) находится как раз в локтевом суставе, куда поставлена ладонь руки делающего прием, сила F находится у плеча обороняющегося (вес тела), а сила F1 приложена нападающим к кисти обороняющегося. Поэтому образованные плечирычага АО и ОВ будут до тех пор в равновесии, а значит и не будут причинять боль в локтевом суставе, пока сила F будет равна силе F1. Как только нападающий в точке приложения сил В увеличит силу, равновесие плечей рычагов нарушится, обороняющийся получает сильную боль в суставе. Количество силы в приложении ее к точке В будет меньше, чем в точке А (вес тела), разница длины плеч рычагов АО и ОВ и сохраняет равновесие.

Величина одной и той же силы (напряжение) меняется не только в связи с длиной плеча ее рычага, но и в зависимости от угла приложения силы (напряжения) к данному рычагу. При этом могут быть три различных случая.

1) Сила образует прямой угол со своими плечами рычага, где она действует с большим напряжением, так как плечо рычага оказывается наиболее длинным. Например, в приеме «рычаг вверх на ладони».

Рис. 403.
Рис. 403.

2) Сила образует острый угол со своим плечом рычага. Так, если сила F (рис. 403) действует на рычаг АОВ, то при действии ее в перпендикулярном к рычагу направлении плечо ее рычага было бы АО, но АО>О,с, так как АО наклонна к А, в то время как ОС (плечо рычага силы F) перпендикулярно к ней. Поэтому известная часть силы, потребная на отталкивание неподвижной точки, теряется для движения точки А. Это становится очевидным, если силу F разложить на две силы: АЕ и АД, действующие на точку А по указаниям стрелкой направлениям. AD — количество силы, идущее на отталкивание неподвижной точки (из книги «Краткий учебник анатомии человека» проф. Воробьева).

Из этого видно, что при уменьшении угла, образуемого силой с плечом рычага, величина AD возрастает за счет величины АЕ; тем меньше в этом случае утилизируются силы для движения. Эта сила превращается в О в случае установки силы F параллельно своему рычагу.

3) Сила образует с рычагом тупой угол (рис. № 404). На этом рисунке видно, что здесь плечо рычага короче, чем в вышеописанном случае, когда F была бы перпендикулярна BOA, потому чтотогда сама ОА была бы плечом и известная часть силы F теряется на притягивание точки А в направлении AD, т. е. в ущерб движению. Чем тупее угол наклонения F, тем больше становится сила, составляющая AD за счет АЕ единственно тогда полезной для движения, параллельность F с плечом рычага имела бы последствием, как и в предыдущем случае, исчезновение составляющей АЕ и в результате — невозможность движения. Из всего сказанного для читателя будет понятно, что как только сила действует перпендикулярно к плечу своего рычага, то большая или меньшая часть ее расходуется на притягивание или на отталкивание рычага от точки его опоры, соответственно углу, образуемому действующими плечом и силой. Поэтому при выполнении того или иного приема такое положение нам выгодно, если мы своей силой будем действовать перпендикулярно силе противника, ясно, что результата не будет, ибо при этом, как видно из вышеизложенного, сила противника будет больше всех работоспособна при прямом угле. Другое дело, если мы будем в приемах всякое сгибание, разгибание, вращение, сжатие и на отжатие делать под углом (и лучше, как видно выше, под острым углом), то результаты скажутся сразу.

Рис. 404.
Рис. 404.

Из всего сказанного понятно, что если мыслить кости как рычаг, а мышцы как силу, то механизм движения будет слагаться из следующих моментов: 1) точка опоры, 2) точка приложения действующей силы и 3) точка преодолеваемого сопротивления.

Центром движения и одновременно точкой опоры кости служит ее сустав (подвижное соединение) с другой более подвижной относительно первой кости. Действующая сила — мышца — прилагается в точке ее прикрепления: сопротивление может находиться на разных концах рычага.

От комбинации расположения этих трех точек необходимо различать рычаги трех родов.

Рычаг первого рода (рис. № 405).

Рис. 405.
Рис. 405.

В рычаге первого рода неподвижная точка А находится между двумя другими подвижными — Р и R (R — преодолеваемый мышцей вес, тяжесть или давление во время проделывания приема, а Р — действующая на рычаг мышечная сила). -Известное число мышц тела действует, как сила, приложенная к рычагу этого рода, например, при разгибании головы, разгибании локтевого и тазобедренного суставов; в последних случаях плечами действующей силы могут быть, смотря по обстоятельствам, локтевой отросток, вертлуг бедра.

Рычаг первого рода в человеческом организме почти всегда присутствует при разгибании.

Все приемы «Самбо» из группы «рычагов», т. е. все рычаги вверх, являются основанными на рычаге первого рода.

Рычаг второго рода.

В рычаге второго рода (рис. № 406) сопротивление R занимает промежуточное положение между точкой опоры А и приложением сил Р.

Рис. 406.
Рис. 406.
P—Мышцы тела плечевого сустава; R—Сила, давящая на локтевой сустав сверху (предплечье делающего прием); А—Упор в руку делающего прием. (захват за кисть нападающего).

В этом случае независимо от относительного взаиморасположения указанных трех точек, плечо рычага, прилежащее к действующей на плечо силе Р, всегда больше плеча сопротивления, т. е. АР > AR, этот рычаг еще обыкновенно зовут рычагом силы. Он невыгоден для человека -в естественных движениях в смысле скорости движения, но он выгоден, когда на такой руке можно хорошо провести прием, так как у противника плечо рычага ближе к сопротивлению, меньше длины всего рычага.

Примером рычага этого рода служат кости бедра и колени при поднятии тела на носки и опоре стопы на головке плюсневых костей.

Когда конечность не служит для опоры, кости ее являются уже рычагами первого рода. Те же самые рычаги с теми же мышцами, в зависимости от потребности данного момента, могут быть применены то для развития силы, то для достижения скорости. Эта возможность обратимости составляет существенное отличие рычагов животного типа от рычагов механических. Все приемы «Самбо» групп «рычаги вниз» относятся к рычагам второго рода.

Рычаги третьего рода (рис. 407).

Рис. 407.
Рис. 407.

К рычагам третьего рода относится такой случай расположения указанных трех точек, когда действующая сила Р помещается между сопротивлением R и точкой опоры А.

В этом случае плечо сопротивления AR предполагается всегда длиннее плеча действующей силы, что благоприятствует развитию скорости точки R в ущерб к приложенной силе. Этот рычаг еще называют «рычагом скорости». Все сгибательные мышцы действуют в условиях такого рычага. Поэтому ряд приемов построен по принципу сгибания, например, вся группа «дожимов».

Но независимо от рычагов, описанных выше, мы можем наблюдать быстрое перемещение и порядка рычагов всех видов, потому что ни одна из частей двигательного аппарата не фиксирована в статике неподвижно, а все мышцы в той или иной мере участвуют в движении, сопротивлении и т. д. Сама опорная точка, которую мы только для данного и определенного движения считаем опорной, не является неподвижной, поэтому места приложения сил также не вполне постоянны и не связаны с одним каким-либо пунктом кости. Такое явление мы можем наблюдать в приемах, где имеется положение винта (скручивание). Кроме того, для лучшего усвоения приемов «Самбо» нужно учесть один очень важный и основной принцип биомеханики, что при сокращении мышц разгибатели развивают максимум силы (напряжение) в начале своего сокращения, в то же время как сгибатели — в конце. Это значит, что против «разгибателей» руки прием применяется быстрее, чем при работе против сгибателей рук, ног и т. д.

Поэтому быстрота в проделывании приема в данном случае играет решающую роль.

2. Общие замечания о плоскостях, осях, суставах в человеческом теле

Человеческое тело движется в разнообразных направлениях. Само движение подчинено основным правилам. Они выражены в изучении условно обозначенных осей и плоскостей движения человеческого тела.

Эти плоскости имеют три направления: а) горизонтальное, б) фронтальное, в) сагитальное (см. рис. № 408 — схема осей и плоскостей в теле человека — по проф. В. Воробьеву).

Рис. 408. Схема осей и плоскостей в теле человека (по проф. В. Воробьеву).
Рис. 408. Схема осей и плоскостей в теле человека (по проф. В. Воробьеву).

  1. Вертикальная ось.
  2. Поперечная ось.
  3. Фронтальная плоскость (одна из фронтальных).
  4. Линии, лежащие во фронтальной плоскости: горизонтальные и вертикальные.
  5. Плечо, приведенное к туловищу (приведение плеча).
  6. Левая рука согнута в локте предплечья.
  7. Поперечная ось.
  8. Поперечная плоскость (одна из горизонтальных).
  9. Кисть в положении пронации; большой палец обращен к туловищу (ладонь кисти смотрит вниз).
  10. Перемещение положения из пронации к супинации есть пример вращения кисти.
  11. IV—V пальцы согнуты (сгибание пальцев).
  12. Кисть в положении супинации; большой палец обращен кнаружи от туловища (ладонь кисти смотрит вверх).
  13. Большой палец отведен (отведение пальца).
  14. Сагитальная ось.
  15. Медиальный внутренний край.
  16. Латеральный наружный край.
  17. Поперечная ось, одна из горизонтальных, лежащая во фронтальной плоскости.
  18. Правая рука разогнута в локте (предплечья).
  19. Вся рука отведена от туловища (отведение руки).
  20. Линии, лежащие в сагитальной плоскости; горизонтальные к вертикальные.
  21. Латеральная (наружная) плоскость по отношению к медиальной (одна из сагитальных).
  22. Серединная плоскость, средняя плоскость, плоскость симметрии (одна из сагитальных).

а) Что такое горизонтальная плоскость?

Плоскость, проходящая через левую и правую стороны живота. Плоскость, укладывающаяся с линией горизонта. Горизонтальная плоскость мысленно рассекает тело в положении стоя параллельно земле на бесчисленные части.

Тело в этой плоскости может двигаться вперед, назад (кульбит вперед на руки и т. д. — см. рис. № 408).

б) Что такое фронтальная плоскость?

Вращение тела вокруг продольной оси, вокруг оси фронтальной плоскости. Эта плоскость проходит через левое и правое ухо и левую и правую половину живота. Движение в фронтальной плоскости обычно бывает при рывках тела в сторону, вращение тела при ходьбе (начало вывода из равновесия и т. д. — см. рис. № 408).

в) Что такое сагитальная плоскость?

Сагитальная плоскость проходит через переднюю и заднюю стенки туловища в направлении: кончика носа, пупка, лобка, к средней линии спины, делящей туловище пополам. В этой плоскости бывает движение характера «рывка, толчка в обратную сторону», кроме того, при сагитальном смещении частей тела во время проделывания приемов (см. рис. № 408).

Все вышеуказанные плоскости взаимно перпендикулярны, а поэтому движения могут переходить из одной плоскости в другую.

Линии, указывающие направления — вертикальная, поперечная и сагитальная, являются одновременно осями этих плоскостей, вокруг которых происходят соответствующие движения.

Вокруг вертикальной оси, проходящей через туловище (например, от макушки до ягодиц), туловище вращается в правую и левую стороны. Конечности вокруг оси, проходящей по их длиннику, могут поворачиваться кнаружи или внутри.

Вокруг горизонтальной оси тело может делать предклон, заклон, преднос.

Вокруг сагитальной оси тело делает уклон вправо и влево.

Всякое вращение части тела всегда основывается на какой-либо оси.

Чтобы точно понимать — что такое оси движения, мы должны прежде всего знать, какие существуют суставы.

К ним относятся:

  1. Одноосные суставы.
  2. Двуосные суставы.
  3. Многоосные суставы.
  4. Полуподвижные суставы.

1. Что такое одноосный сустав?

В одноосных суставах движения совершаются вокруг одной оси, причем форма сустава всегда цилиндрическая, так как цилиндр имеет одну основную ось и в зависимости от расположения сустава последние бывают с поперечной и продольными осями.

а) Суставы с поперечной осью (см. рис. № 409 АВ).

Ось вращения в данном суставе располагается поперечно к длине оси сочленяющихся костей, например: ось АВ локтевого сустава. По данной оси происходит нормальное движение вышеобозначенных суставов.

б) Суставы с продольной осью (рис. № 409).

Эти суставы в большинстве носят название вращательных, ибо ось движения расположена вдоль длины костей и совпадает с продольной осью кости. Примером может служить сочленение — сустав между локтевой и плечевой костями в предплечье. Ось этого сустава обозначена на рис. № 409 буквами fc, вокруг которой и происходит вращение предплечья вовнутрь и кнаружи.

2. Что такое двуосный сустав?

Двуосными суставами называются такие суставы, которые имеют две главные оси, несмотря на то, что кроме движений по этим двум осям возможны второстепенные движения по осям, расположенным в сфере этих двух главных осей. По своей форме построения суставы, имеющие две главные оси, делятся на элипсоидные (яйцевидные) и седловидные.

а) Эллипсоидный (яйцевидный) сустав по форме похож на эллипсоид (яйцо). В суставе таком возможны сгибание и разгибание, приведение и отведение, а также смещение суставных поверхностей в отношении друг к другу, кроме того, путем комбинаций возможнывращения вокруг опорной точки. Типичным представителем таких суставом является лучезапястный сустав (см. рис. № 409 cd).

Рис. 409. Оси верхней конечности.
Рис. 409. Оси верхней конечности.

б) Седловидный сустав образован сферической поверхностью, которая вогнута в одном направлении и выпукла в другом, перпендикулярны к первому, напоминая собой седло с передней и задней лукой. Соответственно такая же другая поверхность выпуклая в обратном отношении, что обусловливает собой возможность смещения одной кости по отношению к другой, главным образом, в двух взаимно перпендикулярных направлениях, хотя здесь также возможно, при комбинации движений, вращение вокруг опорной -точки. Примером может служить пястно-запястный сустав большого пальца с возможными в нем движениями — проведение и отведение этого пальца.

3. Что называется многоосным суставом?

К данному виду суставов относятся суставы, имеющие форму шара, т. е. такую форму, при которой возможно большее количество осей движений. Но в сочленениях многоосных суставов бывает двоякого характера различия, это — шаровидный и ореховидный суставы. Шаровидный сустав имеет ямку сочленения, куда вставляется суставсоответствующего ему 1/3 всей поверхности, тогда как суставная поверхность ямки ореховидного сустава глубока, да еще при посредстве добавочной суставной сумки охватывает головку больше, чем наполовину.

Поэтому такое расположение суставных ямок многоосных суставов дает особый характер движений. Ясно, что чем глубже сустав сидит в суставной ямке, тем больше ограничений движений в этом суставе, этим отличается ореховидный сустав. В данных суставах, как и геометрической фигуре, шар имеет три главных оси: вертикальную, поперечную и сагитальную оси, идущие спереди назад через сустав. Примером шаровидного сустава является плечевой сустав. Примером ореховидного сустава — тазобедренный (рис. № 410).

Рис. 410. Скелет нижней конечности.
Рис. 410. Скелет нижней конечности.

4. Что такое полуподвижный сустав?

Суставы характера полуподвижного называются амфиартрозами я выделяются в особую группу по признаку их малой подвижности. Они образуются плоскими суставными поверхностями почти равного протяжения, укреплены крепкими, короткими связками, а потому движение в данных суставах очень ограничено. Примером такого сустава может служить сустав между костями запястья (кроме первого пальца).

III. КРАТКОЕ АНАТОМИЧЕСКОЕ ОБОСНОВАНИЕ ОСНОВНЫХ ПРИЕМОВ «САМБО»

Цель данного раздела — показать анатомический механизм движения суставов, связок и мышц при проделывании того или иного приема. Каждый прием описан ниже так, чтобы обучающийся получил представление о механизме осей, связок, мышц, нервов и т. д. Эти приемы можно разбить на семь групп, которые характеризуются «следующими анатомическими особенностями:

1 группа — «Дожимы»

Общая характеристика:

Дожимом называется всякое сгибание за пределы естественного сгиба, в любом суставе.

Прием — дожим кулака кисти.

Вначале происходит движение в лучезапястном суставе, затем в междузапястном и, наконец, при сильном сгибании участвуют и суставы фаланг пальцев. При этом мы наблюдаем сильное натяжение поперечной и лучезапястной связок.

При сопротивлении данному движению принимают участие следующие мышцы: короткий разгибатель большого пальца, длинный разгибатель большого пальца, тыльные межкостные мышцы — мышцы расположены в промежутках между плотными костями на задней поверхности кисти.

Из вышесказанного видно, что такое множество мышц не даст легко согнуть кулак в лучезапястном суставе, для этого требуется хорошая техника рывка и подачи кулака в лучезапястном суставе не перпендикулярно оси сустава, а под острым углом, что придает ввиду сильного сопротивления за счет мышц движение, называемое «свинчиванием».

Такое же сопротивление мышц и движение в суставе произойдет при приеме — дожим кулака «по принципу».

Прием — нагибание головы вперед (типа дожимов).

При нагибании головы вперед движение происходит между седьмым и первым грудными и остальными шейными позвонками. Мышцы, препятствующие сгибанию, очень сильные. Из них трапецевидная, которая прикрепляется на затылочной линии черепа.

Трапецевидная мышца, благодаря своей мощности, представляет основную преграду при сгибании головы вперед. Мышца начинаетсяна затылочной линии головы и на остистой связке до двенадцатого грудного позвонка. Верхние пучки прикрепляются к ключице, средние к отростку и наружной поверхности лопатки, нижние к серединному отрезку ости лопатки. Затем верхняя зубчатая мышца начинается от связки затылочной линии черепа в области шестого и седьмого шейных и первого и второго грудных позвонков и прикрепляется от второго до пятого ребра. Такое расположение мышцы ясно говорит об ее сопротивлении движению сгибания вперед. Кроме того, большую роль играет ременная мышца головы, она начинается от затылочной связки головы от третьего до седьмого шейных остистых отростков и межкостных связок первых двух шейных позвонков и прикрепляется к затылочной верхней линии черепа и задней периферии сосцовидного отростка (височной кости).

Из вышесказанного видно, сколько нужно приложить усилий, чтобы преодолеть такое количество мышц. Поэтому прямое сгибание мышц невыгодно при проделывании приема. Нужно движение головы вперед направить одновременно по двум суставам, во-первых, в суставе между седьмым шейным и первым грудным позвоночниками вперед — вниз; во-вторых, в сочленение зубовидного отростка второго шейного позвонка, на котором вращается атлант (первый шейный позвонок) с черепом — вправо и влево. Поэтому данное движение будет произведено под углом действия к главным мышцам, препятствующим сгибанию. В конце движения голову в суставе зубовидного отростка второго шейного позвонка и атланта с черепом скручивать винтом вправо или влево.

II группа — «Рычаги»

а) Подгруппа рычагов вверх.

Общая характеристика.

Обратным рычагом называется противоестественное разгибание в суставах.

Прием — рычаг вверх на ладони.

Прежде всего, движение происходит в локтевом суставе, у которого одна ось вращения. При этом основное сопротивление дает мускул «бицепс». При полном разгибании большое сопротивление дают: вся мускулатура сустава, укрепленная тремя связками: боковой локтевой, боковой лучевой и круговой. При полном разгибании руки в приеме рычаг вверх на ладони — вся рука слегка поворачивается кнаружи, производя движение вначале по продольной оси предплечья между суставами, образованными обоими концами костей; при этом сильно напрягается трехглавая мышца руки, давая сопротивление при поворачивании последней. Когда при своем вращении лучевая кость перекрещивается под углом с локтевой, то за этим движением следует вся кисть.

Таким же образом построены все рычаги вверх. Те же мышцы и связки дают сопротивление, движение происходит по такому же принципу.

б) Подгруппа рычагов вниз.

Прием — рычаг вниз.

Принцип работы «рычага вниз» одинаковый с описанным выше но работа мышц, связок — совершенно другая.

При проделывании приема рычаг вниз мы поворачиваем предплечье вокруг продольной оси, поэтому происходит вначале движение в суставах, образованных концами костей локтевой и лучевой, в дальнейшем эти кости перекрещиваются под углом, кроме того, вслед за перекрещиванием локтевой и лучевой продолжает движение и вся кисть, вслед за ними происходит натяжение следующих мышц плеча: трехглавая мышца, затем из передней группы мышц предплечья — круглый пронатор, лучевой сгибатель кисти, локтевой сгибатель кисти, поверхностный сгибатель пальцев, исключая части, идущие к мышцам и безымянному пальцу, длинный сгибатель большого пальца и т. д. Из задней группы в основном плече— лучевая мышца, лежащая спереди предплечья, вдоль его бокового края, длинный лучевой разгибатель кисти и т. д.

При таком скручивании мышц мы имеем сильное механическое воздействие на все нервы, расположенные как внутри, так и между мышцами.

При проделывании данного приема мы наблюдаем сильное натяжение боковой и круглой связки локтевого сустава. Затем спинная часть дельтовидной мышцы сильно натягивается при повороте всей руки, а средняя часть дельтовидной мышцы напряжена и тянет плечо вверх. В тот момент, когда на приеме рука тянется вверх, передняя часть дельты также получает сильное натяжение. Кроме того, сильно натягиваются большая и малая грудные мышцы. Прием очень опасный, так как здесь получается очень сильный рычаг третьего рода, ибо действующая сила руки, локтя, подмышки, колена расположена на локте, т. е. между точкой опоры в плече и силой, приложенной у кисти вверх.

По такому принципу построены все приемы рычага вниз за исключением, когда кроме рычага вниз добавляется дожим кисти, где в таком положении совершенно ослаблены: длинный и короткий лучевые сгибатели кисти, имеющие функцию — тыльное сгибание, кисти.

Прием — отгибание головы назад.

Отгибание головы назад спереди — это рычаг первого рода, В данном случае происходит движение сустава, образованного седьмым и остальными шейными позвонками, за исключением атланта, где голова не может производить движение типа наклона вперед или назад, а где происходит движение вправо и влево.

Какие мышцы препятствуют такому разгибанию, отгибанию головы назад. Из них: грудинно-подъязычная, грудинно-щетовидная, лопаточно-подъязычная, передняя лестничная, средняя лестничная, задняя лестничная, грудинно-ключично-сосковая, длинная мышца шеи, имеющая вид треугольника, лежащая на передней поверхностипозвонка с той и другой стороны, длинная мышца головы закрывающая верхнюю часть предыдущей мышцы, и передняя прямаямышца головы, которая лежит под только что описанной мышцейпротягиваясь от боковой массы атланта к основной части затылочнойкости. Кроме указанных мышц, очень сильно натягивается передняячасть фасции шеи, покрывающая все вышеуказанные мышцы сверху.

III группа — «Выверты»

Общая характеристика.

Вывертом называется такой прием, когда происходит движение части или всего тела по продольной оси.

Прием — поворот предплечья во внешнюю сторону.

При повороте предплечья во внешнюю сторону движение происходит по продольной оси самого предплечья. Механизм движения такой: вначале происходит поворот кисти, тем самым напрягаются следующие мышцы, прикрепленные к кисти — с ладонной стороны короткая, отводящая большой палец, червеобразные мышцы, расположенные непосредственно над ладонным аноневрозом. С тыльной стороны кисти: общий разгибатель пальцев, отводящая мышца мизинца; при этом бывает сильно скручена браслетовидная связка на кисти в суставном лучезапястном соединении; кроме того, ряд связок лучезапястного сустава. Затем все движение винтообразного скручивания переходит на предплечье.

Здесь происходит следующее. Плечевая кость предплечья ложится крестообразно на лучевую, натягивая за собой следующие мышцы: прежде всего при таком скрещивании получается скручивание и сильное натягивание лучевой мышцы. Причем мы имеем и сильное натяжение круглого пронатора и квадратного пронатора. Мышцы, препятствующие движению поворота, следующие: локтевой разгибатель кисти, собственный разгибатель мизинца, общий разгибатель пальцев, локтевая мышца. Кроме того, сильное натяжение получает круглая и боковая связка локтевого сустава.

IV группа — «Вывод из равновесия»

Что такое с точки зрения анатомии прием подножки? Прежде всего, центром анатомического (физического) равновесия в человеческом теле при положении стоя будет крестец. С изменением положения тела центр равновесия все время будет изменяться пропорционально изменению положения человеческого тела. Отсюда вывод, что два борющихся противника имеют одинаковые условия для смещения центра равновесия в желательную для них сторону. Поэтому в борьбе «Самбо» мы наблюдаем два способа проделывать подножку:

1) Первый способ, когда противник брошен на землю без помощи внешнего рычага — препятствия, при помощи обманных рывков с вращением тела по продольной оси, образуя при этом рычаг. Прием этот называется «бросок—рывок».

2) Второй способ, когда мы, учитывая смещение центра равновесия в человеческом теле, проводим бросок с помощью рычага препятствия. Например: подставим ногу, ногой подбили ноги противника и т. д. «Таз человеческого тела нужно рассматривать, как твердую опору для туловища и, с другой стороны, для нижних конечностей. Кроме того, таз представляет собою пару параллельных ломаных рычагов первого рода (рис. № 411).

Рис. 411.
Рис. 411. Схема таза, как углового рычага.

«Как видно из рисунка, переднее плечо этих рычагов может быть изображено графически, на это показывает рисунок линией, идущей от центра вертлужной впадины, в которую входит головка бедра, к передней, нижней, повздошной ости таза, заднее плечо этого рычага выражается линией, которая идет от центра вертлужной впадины к нижнему концу суставной линии между крестцами и безымянной костью соответствующей стороны. Эти линии отграничивают отрезки широкого костного массива таза, выдерживающего нагрузку, как показывают стрелки, главным образом, сверху.

«В зависимости от того, на какой из этих двух линий находится продолжение тяжести тела (стрелки на рис. 411), давление туловища будет передаваться то на передний (стрелка «в») меньший рычаг, то на задний (стрелка «с») большой рычаг, изменяя наклон таза, или весь таз будет находиться в состоянии стабильного равновесия, установившись на головках бедренных костей, если линия центра тяжести будет приходиться на них (стрелка «а»). Так как заднее плечо тазового рычага и окружающий его костный массив значительно больше переднего, то и момент вращающей его силы1 превышает момент силы меньшего, переднего плеча таза.

1 Моментом вращающей силы называют произведение действующей силы, помноженной на плечо вращающей силы (т. е. на расстояние ее точки приложения от оси вращения).

«Таким образом, таз, будучи более массивным в заднем своем отрезке, стремится откинуться назад; сверх того, нагрузка всего туловища на задний отдел таза при стоянии во много раз увеличивает эту тенденцию» (проф. Воробьев — Учебник нормальной анатомии, изд. 1935 г., стр. 531).

Вышеприведенная выдержка из труда крупного ученого, исследователя нормальной анатомии, достаточна, чтобы сделать вывод о том, что для удержания таза при стоянии и ходьбе в должном горизонтальном или наклонном положении необходимо участие крупных мышц, крепкой связочной аппаратуры и правильной координации в их движении. Таз, опираясь на головки бедренных костей, фактически балансирует, кроме того, он может балансировать на одной головке бедра, как, например, при стоянии на одной ноге, ходьбе и т. д. При спокойном положении таз обычно имеет нормальный наклон, разный для разных тел. Но при падении таз имеет угол до 40° (вместо нормального 50—60°), что указывает на слабое стояние. Наоборот при увеличении этого угла до 60—70° и выше получается крепкое стояние. Поэтому понятно теперь, что борцам, имеющим согнутую в тазу стойку для борьбы (где угол доходит до 30—40°), нужно приложить много мышечной силы, чтобы удержать тело в равновесии. Стойка должна быть в тазу прямая, лишь чуть-чуть наклоненная в торсе вперед под углом 10—15°. При крепком стоянии участвуют почти все мышцы бедра, спины и живота. Вывести человеческое тело из равновесия, это значит нарушить правильное соотношение кривых линий в тазу (рис. 411).

V группа — «Удары»

Общая характеристика.

Мы знаем из физики, что ударом называется мгновенное воздействие силы и сила эта действует в связи с временем скорости и путипрохождения предмета, которым наносится удар на то или иное сопротивление (тело, мышцы и т. д.). С анатомической точки зрения удар — это мгновенное воздействие силы на ту или иную часть тела, где происходит механическое раздражение нервных путей, проходящих между и внутри мышц, связок, костей, а также повреждение мелких и крупных сосудов, что ведет к кровоизлияниям. Отсюда понятно, что группа приемов — ударов представляет большую опасность для каждого, кто подвергается действию ударов. При ударе происходят следующие анатомо-физиологические нарушения нормальной работы в организме.

1) Прежде всего удары действуют прямо непосредственно на нервы, нервные узлы или сплетения, результатом чего бывает нервный шок.

2) Удары, действующие вначале на мышцы или связки, окружающие эти нервы, влияют на нервы и вызывают боль.

3) Удары, производящие механический разрыв мышц, сосудов, слом костей и другие нарушения анатомического характера, вызывают общее и местное нарушения рабочего состояния организма.

Поэтому понятно, что если мы хотим получить наибольший эффект от наших приемов — ударов, то надо произвести удар в такое место, где нервы, сосуды и кости менее защищены мышцами, плотными сумками и связками, и где они наиболее близко подходят к поверхности человеческого тела.

Такими чувствительными точками являются:

а) солнечное сплетение;
б) промежность;
в) верхний угол нижней челюсти — шейная ветвь лицевого нерва;
г) наружная сторона шеи по шейному нервному сплетению, находящемуся на передней боковой стороне шеи;
д) адамово яблоко;
е) удар в пах;
ж) нижняя часть колена (на 2 см. ниже коленной чашечки) в нерв;
з) голеностопный сустав;
и) под колено (с задней части колена);
к) удар в почки на уровне 11,12 ребра;
л) удар под локоть по локтевому нерву;
м) удар в печень (в правую часть тела) немного ниже диафрагмы;
н) удар открытой ладонью, сложенной в виде чашечки, по уху (пневматическое воздействие воздухом, который, будучи в переднем слуховом проходе, от резкого удара сжимается и с силой устремляется в ушную перепонку, в результате чего происходит нарушение целости ушной перепонки и бессознательное состояние потерпевшего.

VI группа — «Сжатия и нажатия»

Общая характеристика.

Сжатие — это механическое воздействие силы с двух сторон мышцы, внутренности, нервы, связки и кровеносные сосуды.

Нажатие есть механическое воздействие силы с одной стороны на мышцы, внутренности, нервы, связки и кровеносные сосуды.И сжатие и нажатие производят механическое нарушение в правильном функционировании сжатой или нажатой части тела. Это механическое воздействие силы иногда переходит в травму: например, при «ножницах» (боковых) происходит сильное растяжение межреберных мышц, вогнутое положение ребер и нарушение работы во внутренних органах (затруднительное дыхание и т. д.).

VII группа — «Комбинированного приема»

Группа комбинированного приема с анатомической точки зрения представляет собою приемы, вызывающие в своем действии болевое ощущение в разных местах человеческого тела, т. е. при применении того, или иного комбинированного приема, сам прием одновременно или последовательно дает боль в разных местах. Например, комбинированный прием «узел» вызывает ощущение боли в предплечье (от выверта предплечья) и боль в кисти (от дожима кисти). По технике исполнения с анатомической точки зрения комбинированные приемы могут выполняться двояко: а) боль производится одновременно в нескольких местах и б) боль производится в очередности: вначале в одном месте, затем в другом. Типичным представителем первого приема будет «узел», представителем приема второго типа является «загиб руки за спину с дожимом кисти», когда сначала производится прием «загиб руки за спину», а затем добавляется быстро прием «дожим кисти».

IV. ТАБЛИЦА ВОЗМОЖНЫХ ПОВРЕЖДЕНИИ ПРИ ЗАНЯТИЯХ ПО «САМБО» И ОКАЗАНИЕ ПЕРВОЙ ПОМОЩИ

а) Таблица возможных повреждений от приемов «Самбо»

№№ п/п. | Название приема и его группы | Возможные повреждения
1 | Группа дожимов |
 | Дожимы кулака в кисти | Разрыв связок лучезапястного сустава
 | Дожим кулака | То же
 | Нагибание головы вперед | Растяжение (а иногда разрыв) связок между затылочной костью черепа и вторым шейным позвонком
2 | Группа рычагов |
 | Рычаг ступни | Растяжение или разрыв голеностопного сустава.
 | Рычаг вверх на ладони | От легкого растяжения до перелома в локтевом суставе
 | Рычаг вверх на плече Рычаг вверх на руке | От легкого растяжения до перелома в локтевом суставе
 | Рычаг вверх на предплечье Рычаг вниз основной Рычаг вниз в разнохвате Рычаг вниз предплечьем | От легкого растяжения до перелома в локтевом суставе.
 | Отгибание головы назад (спереди и сзади) | Растяжение и повреждение связочного аппарата шеи и иногда повреждение хрящей дыхательного пути горла
 | Рычаг пальцев и запястья | Разрыв фаланговых суставов и растяжение связок лучезапястного сустава и сухожилий сгибания кисти
3 | Группа вывертов |
 | Поворот предплечья во внешнюю сторону | Вывих локтевого сустава с разрывом связок и отростков костей
 | Поворот предплечья во внешнюю сторону с зажимом кисти | Тоже самое, только возможны повреждения, разрывы или растяжения в лучезапястном суставе.
 | Загиб руки за спину толчком | Растяжение, вывих и разрыв плечевого сустава
 | Загиб руки за спину | То же
 | Загиб руки за спину на руке | То же
 | Выверт ступни | Растяжение связок с разрывом голеностопного сустава
4 | Группа сжатий и нажатий |
 | а) Сжатия |
 | «Ножницы» | Перелом ребер
 | Удушение | Обморочное состояние и возможные повреждения хряща дыхательного пути горла
 | б) Нажатие |
 | Горловое — одной рукой | То же самое.
 | Горловое — двумя руками |
5 | Группа вывода из равновесия |
 | Подножки: задняя боковая передняя | Частые ушибы плечевого сустава, подколенника, головы и локтевого сустава. При неправильном приземлении иногда бывают переломы плеча, смещение локтевого сустава, сотрясение мозга и сильный ушиб крестца.
6 | Группа ударов |
 | От прямого, косого, снизу | Часто наступает обморочное состояние, называемое «нокаут», переломы ребер, размозжение мошонки, кровоизлияние в брюшную полость, нарушение в той или иной части тела нервной системы диафрагмы, кровеносных сосудов на шее, лице и т. д.
7 | Группа комбинированного приема |
 | Узел | Разрыв связок в лучезапястном суставе и растяжение в локтевом суставе
 | Захват за ноги с ударом головой | Ушиб головы и спины
 | Дожим ноги с вывертом ступни | Растяжение связок в коленном суставе и разрыв в голеностопном.

б) Первая помощь

Каждый преподаватель по «Самбо» должен знать элементарные приемы оказания первой помощи пострадавшим от несчастных случаев во время практических занятий по «Самбо».

Для этой цели необходимо также ознакомиться с наиболее часто встречающимися видами повреждений при схватке.

К ним относятся:
1) ушиб,
2) растяжение и разрыв в суставах,
3) вывихи,
4) закрытые повреждения черепа и грудной клетки,
5) переломы костей.

Эти повреждения нередко вызывают: а) обморок, б) коллапс, в) шок.

1. Об ушибе и первой помощи при нем

Ушибом называется повреждение тканей без нарушения целости наружных покровов в результате кратковременного воздействия на них какого-нибудь тупого насилия. Ушибы являются самыми частыми повреждениями на практических занятиях по «Самбо». Особенно это часто бывает при разучивании группы приемов вывода из равновесия (броски) и при схватке.

Первое, что ощущает пострадавший после ушиба, это боль. Характер и интенсивность ее, конечно, разнообразны, в зависимости от силы ушиба, места приложения насилия и от степени повреждения тканей. Чем обильнее снабжен нервами поврежденный участок, тем сильнее болезненность. Боль объясняется повреждением нервов на месте ушиба, сдавленней их излившейся кровью или вытягиванием нерва.

К чувству боли в связи с реактивным расширением сосудов на месте кровоизлияния присоединяется еще ощущение напряженности и температура. Затем на месте ушиба быстро наступает припухлость тканей (кровоподтеки). Наконец, от степени и силы ушиба и характера повреждения тканей будет зависеть расстройство функции ушибленной части тела. Например, при сильных ушибах конечностей движения будут очень болезненны, сильно затруднены, а часто и совершенно невозможны.

Первая помощь при ушибах обычно ограничивается стремлением ограничить размеры кровоизлияния и помешать образованию более значительной гематомы (кровяные опухоли).

Это достигается тем, что на месте ушиба сразу же накладывается давящая повязка, она остановит в большинстве случаев дальнейшее кровотечение из разорванных сосудов и распределит уже излившуюся кровь более равномерно, чем облегчит и ускорит рассасывание. Кроме давящей повязки нужно дать больному месту покой, если дело касается конечностей, то последним следует придать возвышенное положение. Затем для сужения сосудов иуменьшения возможного кровоизлияния и для облегчения болей применяется холод в виде пузыря со льдом или в виде компрессов из холодной воды.

2. О растяжении и разрыве в суставах и первая помощь при них

Под растяжением сустава мы подразумеваем такое его повреждение, при котором происходит удлинение связок мышц или разрыв суставной консулы и суставных связок. Причиной растяжения сустава является насильственное и чрезмерное изменение положения сустава. Такие повреждения наблюдаются при применении приемов в группе рычагов вверх и вниз и при приемах группы вывертов. Резкая боль в области поврежденного сустава, припухлость, быстро наступающая после повреждения со значительным кровоизлиянием в мягкие ткани или в самый сустав. Функция сустава нарушена, попытка к пассивным или активным движениям вызывает сильную боль.

Приемы первой помощи при растяжениях или разрывах такие же, как указано при ушибах: холодный компресс, тугая повязка и самое главное — покой. Никакие «дергания» за конечность (руку или ногу), как делают некоторые инструктора «Самбо», в данных случаях нельзя допускать. Во всех таких случаях необходимо немедленно вызвать к больному врача хирурга.

3. О вывихах и первой помощи при них

Под вывихом разумеют ненормальное стойкое смещение концов костей, причем суставные поверхности вполне или частично теряют соприкосновение друг с другом. В первом случае говорят о полном, во втором -- о неполном вывихе или подвывихе. Последнее часто наблюдается в блоковидных суставах (локтевом, голеностопном, коленном, — первые в шаровидных, плечевом и тазобедренном).

Вывихи подразделяются на врожденные и приобретенные, которые в свою очередь делятся на травматические и патологические.

Чтобы распознать вывих, преподавателю нужно быть исключительно наблюдательным и перед занятиями обязательно опросить всех обучающихся: нет ли у кого врожденного или приобретенного вывиха. При каждом заявлении обучающихся о повреждении необходимо подробно выяснить, при каком приеме произошло повреждение и характер болевых ощущений. Боль, следующая непосредственно за вывихом, обычно очень резко выражена и часто распространяется на всю конечность или участок повреждения до онемения, что говорит о возможном смещении концов костей и давлении на прилежащие нервы или целые нервные сплетения. Боли стихают при фиксации (чем-нибудь) конечности и усиливаются от движений.

Функция конечности нарушается, что еще объясняется смещением концов костей, расслаблением части мышц и напряжением другой и сдавливанием сосудов и нервов. При подаче первой помощи преподаватель обязан произвести осмотр и сравнить поврежденноеместо со здоровой стороной. Это дает возможность определить изменение формы сустава в области повреждения.

Отличительным признаком при вывихах является своеобразная пружинящая неподвижность конечности в противоположность ненормальной подвижности, наблюдаемой при переломах. Вывих дол-жен быть вправлен врачом; до прибытия его преподаватель должен наложить на место вывиха холодный компресс и держать поврежденный сустав в покое.

4. О закрытых повреждениях черепа и грудной клетки

Закрытые или подкожные повреждения различных полостей тела происходят при тех же самых условиях воздействия тупого насилия, о котором часто упоминалось в предыдущих главах. На занятиях по «Самбо» эти повреждения, хотя и редко, но бывают во время практических занятий группы приемов «вывода из равновесия» (броски).

Повреждения головы бывают в этих случаях трех видов: сотрясение мозга, сдавление мозга (очень редко) и ушиб мозга (что наблюдается в исключительных случаях).

СОТРЯСЕНИЕ МОЗГА

Сотрясение мозга характеризуется общими явлениями расстройства центральной нервной системы в виде потери сознания, рвоты, изменения пульса и дыхания. Эти симптомы наступают непосредственно и немедленно в связи с получением травмы головы. Сотрясение в легких случаях сводится к кратковременной потере сознания, вслед за ударом в голову (при бросках на голову) потерпевший ощущает головокружение, слабость, но в общем он довольно быстро оправляется, характерно при этом, что больной совершенно не помнит о несчастном случае, вызвавшем повреждение. В тяжелых случаях картина другая. Потерпевший лежит без сознания, не реагирует на окружающее, лицо неподвижно, зрачки то сужены, то расширены, не реагирует или вяло реагирует на свет. Дыхание поверхностное, пульс замедлен. Часто бывает рвота, может Наблюдаться непроизвольное отхождение мочи и кала. Такое бессознательное состояние может продолжаться несколько часов и дней. Затем сознание возвращается, деятельность сердца, дыхание приходят в норму и потерпевший поправляется. Причем для этой формы повреждения мы наблюдаем угнетенное состояние потерпевшего, с чередованием раздражительности. При подаче первой помощи тело положить наклонно (голова выше туловища) и делать искусственное дыхание. На голову кладут холодный компресс (лед) и вызывают скорую помощь.

О ПОВРЕЖДЕНИЯХ ГРУДНОЙ КЛЕТКИ

Сильное воздействие тупого насилия на грудную клетку может вести к повреждениям. Последние делятся на три момента: а) сотрясение, б) сдавление, в) ушиб грудной клетки.

а) Сотрясение грудной клетки

Под сотрясением разумеется тяжелое и сильное сотрясение всей грудной клетки, вызываемое резким, сильным ударом в грудь, чаще всего в переднюю и заднюю часть грудины (при схватках без страховки партнером и самим обучающимся). Потерпевший бледнеет, дышит коротко и поверхностно и падает в изнеможении. Кровяное давление падает, пульс замедляется, становится малым, выступает холодный пот, может наступить рвота, потерпевший теряет сознание. В легких случаях эти явления отсутствуют.

Первая помощь

Покой, горизонтальное положение, возбуждение сердечной деятельности, согревание похолодевших конечностей. Вызвать скорую помощь.

б) Сдавление грудной клетки

Это повреждение получается при сжатии грудной клетки между ног «ножницы» иди при нажатии локтем или своей грудью на грудь во время бросков с падением вместе с противником на землю. Как следствие такого насильственного сдавления грудной клетки, иногда наблюдаются крайне характерные явления застойного кровоизлияния. На коже головы, шеи и верхних участках груди появляется множество точечных кровоизлияний и мелких вен и капилляров. Кожа этих участков приобретает темносинюю окраску. Кровоизлияния имеются также в конъюнктивах глаз и ротовой полости. Иногда при сдавлении мы имеем картину подворачивания нижних ребер вовнутрь и даже слом их, в данных случаях нужно быстрее вызвать скорую помощь или врача.

Первая помощь заключается в даче наркотиков (морфий, кодеин), облегчающих дыхание; для этого необходимо немедленно вызвать в этом случае врача.

в) Ушиб грудной клетки

Под этим названием понимают закрытое повреждение внутри-грудных органов и в первую очередь легких, под влиянием тяжелого тупого насилия извне (падение на грудь в момент броска и следования с бросаемым на землю — грудь об грудь).

Кроме ушибов легкого могут наблюдаться повреждения сердца, пищевода, диафрагмы. Практически чаще всего повреждается легочная ткань и межреберные мышцы.

Во всех случаях ушиба грудной клетки следует срочно вызвать скорую помощь.

5. О переломах костей и первая помощь при них

Среди всех повреждений переломы занимают видное место вообще, но при практических занятиях по «Самбо», благодаря хорошо разработанной методики преподавания, они очень редки и если бывают, то настолько незначительны, что не представляют большой опасности, за исключением переломов позвоночника.

Под переломом разумеют частичное или полное нарушение целости костной ткани, вызванное быстро произведенным насилием и сопровождающееся более или менее обширным повреждением мягких тканей.

Нарушение целости кости может ограничиваться ее частичным, т. е. неполным переломом, или распространиться на всю толщу кости, совершенно разъединяя ее части друг от друга, т. е. полные переломы.

Для определения перелома преподаватель должен сначала подробно опросить пострадавшего об обстоятельствах повреждения и в частности узнать не слышал ли потерпевший хруст.

б) Осмотр. При осмотре потерпевшего требуется, чтобы он был достаточно обнажен как на стороне повреждения, так и наздоровой стороне, чтобы иметь возможность сравнить их между собой. Переломы костей, особенно больших, как плечевой, бедренной и большой берцовой, сопровождаются значительными кровоизлияниями. Поэтому при переломах нужно установить, путем сравнения со здоровой частью тела, нет ли изменения формы конечности, кости в виде выступов и впадин в области перелома, которые происходят в результате смещения костных отломков и оси конечности (см. рис.№ 412).

Рис. 412.
Рис. 412. Деформация предплечья при переломе нижнегоконца лучевой кости — кисть сместилась в тыльную илучевую стороны.

Изменения в окружающих мягких тканях вследствие сокращения разорванных мышц, кровоизлияния и воспалительного экссудата, вскоре присоединяющегося к повреждению.

Укорочение, сопровождающееся изменением формы конечности, может быть измерено сантиметровой лентой или обнаружено путем внимательного осмотра.

При ощупывании поврежденной части тела наблюдается боль. Производя давление кончиком пальца в направлении от здорового участка к больному, удается в области нарушения целости кости вызвать максимальную резкую ограниченную болезненность.

Для выявления болевых ощущений при прямых переломах необходимо производить давление пальцем вдали от места повреждения по оси конечности. Например, по пятке при переломах голени или. бедра. Этим способом удается обнаружить ненормальную подвижность — один из главных признаков перелома.

ПЕРВАЯ ПОМОЩЬ ПРИ ПЕРЕЛОМАХ

Первая помощь должна быть оказана на месте несчастного случая и имеет целью возможно полную фиксацию отломков, чтобы при передвижении пострадавшего они не причиняли боли и не углубляли повреждения мягких тканей, а при переломах позвоночника и таза не могли поранить спинной мозг, прямую кишку, мочеиспускательный канал и мочевой пузырь.

При переломах костей предплечья достаточно подвесить кисть и предплечье на широкую косынку (см. рис. № 413).

Рис. 413.
Рис. 413.

Также поступают при переломе плеча или, что еще лучше, прибинтовывают плечо к груди, согнув предплечье в локте под прямым углом и подложив между плечом и грудной клеткой вату или какую-либо мягкую ткань, а на наружную поверхность плеча от акромиального отростка до локтя накладывают шину. Шина — приспособление из жести, дерева, луба, проволоки, картона и т. п. различной формы, применительно к форме конечностей.

Как должен оказывать преподаватель по «Самбо» первую помощь при разных повреждениях:

ПЕРЕЛОМ БЕДРА

Один помощник удерживает пострадавшего за грудную клетку у подмышек, второй — вытягивает конечность за стопу, наружная шина должна простираться на ладонь ниже стопы и вверху на ладонь не доходить до подмышки; внутренняя шина идет почти до паха, снизу выходит на ладонь за стопу. Обе шины должны быть плотно прибинтованы.

ПЕРЕЛОМ ГОЛЕНИ

Один помощник держит бедро, другой осторожно вытягивает за стопу. Шины в виде планок или в форме желоба из картона должны захватить стопу или бедро (см. рис. № 414) для обеспечения неподвижности в голеностопном и коленном суставах. В крайнем случае прибинтовывают поврежденную ногу к здоровой, которая как бы заменяет шину.

Рис. 414.
Рис. 414.

ПЕРЕЛОМ СТОПЫ

Вложить голень и стопу в желоб из картона, укутав хорошенько ватой пятку и лодыжки и забинтовать как сказано.

ПЕРЕЛОМ ПЛЕЧЕВОЙ КОСТИ

Поврежденную руку согнуть в локте под прямым углом. Один помощник фиксирует плечевой сустав, другой оттягивает вниз предплечье при локте, согнутом под прямым углом, третий, оказывающий помощь (преподаватель по «Самбо»), укутывает сломанное плечо ватой, которую кладет в достаточном количестве в подмышечную и в локтевую ямки, также на локтевой отросток и на мыщелки плеча. Обводят бинтом плечо и среди ходов бинта вкладывают 4 шины: спереди, сзади, снутри и снаружи плеча.

ПЕРЕЛОМ ПРЕДПЛЕЧЬЯ

Согнуть руку в локтевом суставе под прямым углом и дать вытяжение на кисть, противовытяжение за плечо. Укутать ватой, особенно локтевую ямку и выступы костей. Согнутая под углом наружная шина обхватывает конечность до средней трети плеча,начинаясь от основания пальцев, внутренняя шина — от локтевой ямки до основания пальцев. Бинтование начинают от пальцев по направлению к локтю. Удобна и картонная шина в виде желоба, на которой делаются подрезы для удобного обхвата локтевого сустава. После установки шин рука подвешивается на косынке.

Рис. 415.
Рис. 415.

ПЕРЕЛОМЫ ЧЕРЕПА

При этом повреждении обычна потеря сознания; при переломе основания черепа — истечение крови и черепномозговой жидкости из ушей и носа.

Первая помощь

Холодные компрессы или лед на голову, которой придают возвышенное положение; затем пострадавшего немедленно направляют в больницу.

ПОВРЕЖДЕНИЕ ПОЗВОНОЧНИКА

Повреждение (переломы и вывихи) позвоночника особенно опасно, если оно повлекло повреждение спинного мозга1. В таких случаях осторожно подводят под лежащего на спине больного снятую с петель дверь или широкую доску, под колени подкладывают подушку, привязывают бедра, ноги и грудь к доске в нескольких местах и немедленно переносят в больницу.

1 Основным симптомом этого повреждения является нарушение движений конечности.

ПЕРЕЛОМЫ РЕБЕР

При дыхании наблюдается сильная боль, приступы кашля. Круговыми ходами бинта стягивают грудь, внутрь для ослабления кашля дают кодеин, укладывают больного на носилки на больную сторону и в таком положении доставляют в больницу.

ПЕРЕЛОМЫ КЛЮЧИЦЫ

Распознаются по заметному на ней перегибу и прощупыванию.

Первая помощь

Подвесить руку на косынку, причем в подмышки кладут кусок ваты.

ОБМОРОК, КОЛЛАПС, ШОК

Нередко на занятиях по «Самбо», в особенности при проведении свободной тренировки, мы можем иметь при несчастных случаях явления обморока, коллапса и шока.

ЧТО ТАКОЕ ОБМОРОК

Под обмороком понимают обычно быстро проходящую потерю сознания, вызванную рефлекторно, и обусловленную анемией (обескровливание) мозга. Обморочному состоянию предшествует целый ряд предвестников: внезапная слабость, бледность, головокружение, шум в ушах и потемнение в глазах. После этого сразу наступает потеря сознания, исчезает чувствительность и пострадавший падает. Зрачки его расширены, пульс ускорен и слаб, дыхание замедленно и поверхностно. Это состояние проходит быстро, в течение нескольких минут, но иногда обморок затягивается на несколько часов и даже дней, тогда он делается опасным.

Первая помощь

Прежде всего необходимо придать низкое положение голове и туловищу больного. Затем применить обрызгивание холодной водой и давать нюхать нашатырный спирт и растирание подошв щеткой.

ЧТО ТАКОЕ КОЛЛАПС

Коллапс (ляпсус—падение) является тяжелой формой расстройств организма. В отличие от обморока, где первенствующее значение играет острая анемия мозга, коллапс характеризуется внезапным понижением всех жизненных функций организма вследствие острой слабости сердца или паралича сосудистого тонуса. Коллапс обычно бывает после значительной кровопотери (при открытых переломах и разрывах сосудов), у пострадавшего внезапно появляется бледность, резкий цианоз, холодный пот, слабый, едва ощутимый, ускоренный пульс, резкое падение температуры и кровяного давления, расслабление мускулатуры конечностей. Сознание затемняется на короткое время, иногда сохраняется до самой смерти. Коллапс обычно почти не встречается в условиях практического изучения «Самбо». При наличии такого явления — немедленно вызвать скорую помощь.

ЧТО ТАКОЕ ШОК

В переводе с английского языка это — удар, вызывающий сильное потрясение организма, в результате чего происходит мгновенная потеря сознания. Часто встречается при применении ударов английского бокса, когда обучающийся, нанося партнеру удары в какое-нибудь нервное сплетение, вызывает «нокаут».

Первая помощь

Покой, искусственное дыхание, обрызгивание холодной водой, нюхать нашатырный спирт. Если это не помогает, вызвать скорую помощь или врача.

V. УЧЕБНАЯ СЕТКА программ на 30, 60 и 120 часов каждая

№№ п/п. | Наименование учебных задач | Расчет на 30 час. | Расчет на 60 час. | Расчет на 120 час. | Примечание
1 | Задача № 1—Теоретические основы «Самбо» ......... | 2 | 4 | 8 |
2 | Задача № 2 — Подготовительные упражнения ........ | 2 | 4 | 8 |
3 | Задача № 3 — Приемы в стойке . | 8 | 10 | 12 |
4 | Задача № 4 — «Переходы» . . . | 4 | 4 | 8 |
5 | Задача № 5 — Приемы из группы «Вывод из равновесия» . . . . | — | 4 | 10 |
6 | Задача № 6 — Фазисная тренировка стоя ............ | — | 8 | 12 |
7 | Задача № 7 — Приемы на земле . . | — | 4 | 6 |
8 | Задача № 8 — Фазисная тренировка лежа | — | 6 | 12 |
9 | Задача № 9 — Свободная тренировка. | — | 4 | 10 | По 30 час. программы занятия по владению коротким ножом не проводится
10 | Задача № 10 — Захваты и ответные приемы .......... | 4 | 4 | 6 |
11 | Задача № 11 — Разучивание и тренировка приемов борьбы против вооруженного револьвером . . . . | 6 | 4 | 6 |
12 | Задача № 12 — Разучивание и тренировка против вооруженного холодным оружием ....... | 4 | 4 | 6 |
13 | Задача № 13 — Разучивание и тренировка в умении владеть коротким ножом ........... | — | — | 4 |
14 | Задача № 14 — Разучивание и тренировка приемов против вооруженного винтовкой и саперной лопатой ............ | — | — | 8 |
15 | Задача № 15 — Разучивание и тренировка приемов удержания, связывания и конвоирования .... | ____ | ____ | 4 |
 |  | 30 | 60 | 120 |

VI. ПОРЯДОК УЧЕБНЫХ ЗАДАЧ И РАСЧЕТ ЧАСОВ НА ПРОРАБОТКУКАЖДОЙ ЗАДАЧИ

Программы на 60 часов

Задача № 1

Теоретические основы «Самбо» — 4 часа.

Лекция № 1 —2 часа.

Тема: Краткие исторические сведения о развитии систем самозащиты б/о и основы «Самбо».

Лекция № 2 — 2 часа.

Тема: Краткие сведения об анатомии и физиологии человека.

Задача № 2

Тема: Подготовительные упражнения — 4 часа.

Задача № 3

Тема: Приемы в стойке — 10 час.

Задача № 4

Тема: «Переходы» — 4 часа.

Задача № 5

Тема: Приемы из группы «вывод из равновесия» — 4 часа.

Задача № 6

Тема: Фазисная тренировка стоя —8 час.

Задача № 7

Тема: Приемы на земле — 4 часа.

Задача № 8

Тема: Фазисная тренировка на земле —6 часов.

Задача № 9

Тема: Свободная тренировка — 4 часа.

Задача № 10

Тема: Захваты и ответные приемы — 4 часа.

Задача № 11

Тема: Разучивание и тренировка приемов борьбы против вооруженного револьвером — 4 часа.

Задача № 12

Тема: Разучивание и тренировка в борьбе против вооруженного холодным оружием (коротким ножом) и владение финским и норвежским ножом — 4 часа.

Задача № 1

Тема: Теоретические основы «Самбо» — 4 часа.

Цель: Ознакомить обучающихся с историческими сведениями о системах самозащиты б/о, об основах «Самбо» и краткие сведения об анатомо-физиологических данных человека.

Содержание: Данная задача разбивается на две лекции.

Лекция № 1: Краткие исторические сведения о развитии систем самозащиты б/о и об основах «Самбо».

1-я часть лекции — Самозащита в разные периоды исторического развития.

2-я часть лекции.

ЧТО ТАКОЕ «САМБО»?

  1. Определение «Самбо».
  2. Принципы «Самбо».
  3. Опасно ли «Самбо».
  4. Правомерно ли «Самбо».
  5. Общие условия применения «Самбо».
  6. Когда и как применяется «Самбо».

Лекция № 2 — Краткие сведения об анатомии и физиологии человека:

  1. Определение анатомии и физиологии человека.
  2. Система тканей.
  3. Описание скелета.
  4. Понятие о суставах.
  5. Описание мышечного аппарата.
  6. Понятие о механике движений.

ОРГАНИЗАЦИЯ УЧЕБНОГО ПРОЦЕССА

1. Определить количество обучающихся и место занятий (аудитория, класс).

2. Подобрать соответствующее наглядное пособие: скелет человека, муляж мышц человека, схемы суставов, диапозитивы по первой помощи, кинофильм «Самбо».

3. Метод проработки: лекция-беседа в сочетании демонстрации диапозитивов и кинофильма «Самбо».

Литература: Анатомия и физиология для средних школ -проф. Кобанов.

2. Курс самозащиты без оружия.

Задача № 2

Тема: Подготовительные упражнения.

1. Цель: 1) Подготовить организм обучающихся для проработки учебного материала по «Самбо».

2) Разучить ряд подготовительных упражнений с целью дальнейшей проработки их на каждом уроке.

II. На отработку задачи № 2 дается 4 часа.

III. Содержание: В изучении раздела подготовительных упражнений включается:

1) Общие подготовительные упражнения.
2) Специальные подготовительные упражнения.

IV. Порядок материала: Задача № 2 проходится в два урока по 100 минут каждый.

УРОК № 1 — 100 мин. (2 академических часа)

Время | Краткое содержание элементов урока | Методические замечания
А. Порядковая часть
6 мин.

1. Строй, расчет, повороты 2. Ходьба в обход по залу 3. Переход в быструю ходьбу При поворотах и ходьбе добивается четкого выполнения команды и точного исполнения упражнений.
4. Ходьба пригибным шагом (в положении приседа) | При данной ходьбе подсчет должен быть медленным.
5. Ходьба с успокаивающими движениями
В. Подготовительная часть
24 мин.
  1. Упражнения для брюшного пресса;
  2. Упражнения для косых мышц
  3. Упражнения для мышц спины
  4. Упражнения для мышц шеи
  5. Упражнения для мышц ног
  6. Упражнения на координацию.
  7. Упражнения для кистей.
  8. Упражнения для рук
  9. Дыхательные успокаивающие движения
При выполнении данных упражнений следить за темпом и правильностью проделывания. Следить за правильностью Проделываемых упражнений. Делать упражнения с полной амплитудой движения; Обратить внимание на хорошую отработку мышечно-связочного аппарата.
В. Основная часть

70 мин.

1. Кульбит вперед с помощью рук Обратить внимание на правильную группировку тела и Приземление затылочной частью головы в момент кувырка.
2. Кульбит назад с помощью рук. | Указать обучающимся на правильный присед на пятки вертикально.
3. Кульбит вперед на одну руку (правую или левую) | Следить за мягким падением на предплечье, затем плечо руки, вынесенной вперед и быстрый переворот и подъем в стойку.
4. Упражнения на быстроту и хватание
а) Упражнения, где ловят на захват руку партнера, производящую удар ребром ладони- | В первом случае следит за быстрым контрприемом и захватом руки, наносящей удар ребром ладони.
б) Упражнения, где ловят на захват руку партнера при ее вращении по дуге | Во втором — стремится выработать скорость захвата движущей руки по дуге, которая удара никакого по обороняющимся не наносит.
Г. Заключительная часть
10 мин. 1) Ходьба с успокаивающими упражнениями
2) Упражнение на расслабление
3) Душ 		Сосредоточить внимание обучающихся на правильное расслабление всех групп мышц.
УРОК № 2 — 100 минут — два академических часа
6 мин. | А. Порядковая часть | См. урок № 1.
см. урок № 1
Б. Подготовительная часть
24 мин. | 1. Повторить общие подготовительные упражнения урока № 1 | См. урок № 1.
В. Основная часть

60 мин.

1. Кульбит вперед без рук, ноги в стороны Следить, чтобы не было падения «гвоздем».
2. Кульбит назад на прямые ноги | Указывать, чтобы обучающиеся не сгибали ноги в коленях.
3. Падение вперед на руки
4. Падение на бак из положения приседа | Следить за правильным поворотом корпуса на бок и положением ног.
5. Падение на бок из положения стоя на одном колене | Отработать удар (хлопок) ладонью о ковер.
6. Падение на бок из стоя на одной ноге | Указать, чтобы падение было быстрое, мягкое.
7. Падение на бок из стоя | При падении соблюдать самостраховку; хлопок ладонью . о ковер, правильная укладка тела на ковер и точное положение ног.
Г. Заключительная часть
10 мин. | 1. Ходьба с успокаивающими упражнениями 2. Упражнение на расслабление 3. Душ

Задача № 3

Тема: Приемы в стойке — 10 час.
Цель: Разучить приемы в стойке.

Содержание— Приемы в стойке изучаются из пяти основных групп:

  1. Группа дожимов.
  2. Группа рычагов.
  3. Группа ударов.
  4. Группа вывертов.
  5. Группа сжатия и нажатия.

Порядок материала: Весь материал разбивается на 5 уроков по 100 минут каждый.

Время | Краткое содержание элементов урока | Методические замечания
А, Порядковая часть
6 мин
  1. Строй
  2. Расчет
  3. Поворот
  4. Ходьба в обход по залу
  5. Бег (поскоки)
Сосредоточить внимание обучающихся на четком выполнении упражнения в строю и во время движения
Б. Подготовительная часть ;
10 мин.
  1. Дыхательные упражнения
  2. Упражнения для брюшного пресса
  3. Упражнения для кистей (гантели)
  4. Упражнения для рук (гантели утяжеленные)
  5. Упражнения для косых мышц
  6. Упражнения для ног (медленные приседания)
  7. Упражнения на координацию
Следить за правильным выполнением упражнений и усиленным темпом проведения
В. Основная часть
1. О правилах разучивания приемов
2. Понятие о захвате и учебной стойке 		Рассказать четко правила изучения Остановить внимание на классификации захватов
3. Группа «дожимов»
а) Дожим кулака в кисти
б) Дожим кулака «по принципу»
в) Нагибание головы вниз (захват сверху за шею) 		Заострить внимание на рывке

4. Группа «рычагов»

а) Рычаг вверх на ладони
б) Рычаг вверх на плече
в) Рычаг вверх на руке
г) Рычаг вверх на предплечье
а) Рычаг вниз основной
б) » » предплечьем

Обязательно сосредоточить внимание слушателей на мягком повороте конечности вокруг своей продольной оси

Отметить пилящие движения в работе предплечьем на локтевом суставе

Г. Заключительная часть
14 мин. | а) Ходьба с успокаивающими движениями б) Упражнения на расслабление

УРОК № 2

А. Порядковая часть

6 мин. | Повторить порядковую часть урока № 1.
Б. Подготовительная часть
10 мин. | Повторить подготовительные упражнения урока № 1
В. Основная часть

70 мин.

1. Группа вывертов
а) Поворот предплечья во внешнюю сторону
б) Загиб руки за спину толчком
в) Загиб руки за спину на руке 		Следить за быстротой поворота предплечья противника, одновременно предупреждая о мягкости проделывания приемов
2. Группа ударов
а) Боксерские удары
б) Дзюу-джитцные удары
1. Удар ребром ладони
2. Удар локтем
3. Удар головой
4. Удар коленом
5. Удар носком
6. Удар пяткой 		Проработать материал на боксерской груше и мешке с песком. Следить за резкостью и быстротой наносимых ударов

Г. Заключительная часть

УРОК № 3

А. Порядковая часть

2. Группа «сжатия и нажатия»

1. Удушение
а) воротником
б) предплечьем спереди
в) предплечьем сзади

Напомнить определение группы. Остановиться на четкости и быстроте выполнения приемов. Указать на осторожную работу при применении данных приемов
2. Горловые:
а) Горловой одной
б) Горловой двумя
3. Чувствительные точки
а) У корня носа
б) У угла челюсти
в) Горловая вырезка
г) Чувствительная точка на руках
Г. Заключительная часть
  1. Ходьба с дыхательными упражнениями
  2. Упражнения на расслабление
  3. Душ

УРОК № 4

Тема: Повторение пройденного материала

А. Порядковая часть
4 мин.
  1. Строй
  2. Расчет
  3. Повороты
  4. Ходьба в обход по залу
  5. Бег или поскоки
Б. Подготовительная часть
8 мин.
  1. Дыхательные упражнения
  2. Упражнения для брюшного пресса
  3. То же для рук
  4. То же для косых мышц
  5. То же для ног
Следя за правильным выполнением упражнений, сосредоточить внимание на повторении каждого, не менее 6-7 раз
В. Основная часть
80 мин. | 1. Понятие о захвате, учебной стойке и передвижении ногами | Разбить всю группу на 3 подгруппы. Поставить ответственного и дать задание каждому инструкторского порядка
Г. Заключительная часть | Остановить внимание на классификации захватов, экономности в учебной стойке и умении двигаться а учебной стойке

УРОК № 5

II. Повторение приемов (60 мин.)

1. Группа «дожимов»

а) Долгим кулака в кисти
б) Дожим кулака «по принципу»
в) Нагибание головы вниз (захват сверку за шею) 		При выполнении приемов группы «дожимов» заострить внимание на рывке, указать на то, что рывок — основа техники приема.

2. Группа «рычагов»

а) Рычаг вверх на ладони
б) Рычаг вверх на плече,
в) Рычаг вверх на руке
г) Рычаг вверх на предплечье
д) Рычаг вниз основной,
е) Рычаг вниз предплечьем

Сосредоточить внимание слушателей на то, чтобы при выполнении приемов группы «рычагов» они делали бы мягкий поворот конечности вокруг своей продольной оси. Кроме того, обратить внимание на правильное давление той или иной площадью, подмышкой, рукой, ладонью и т. д.

3. Группа «вывертов»

а) Поворот предплечья во внешнюю сторону
б) Загиб руки за спину толчком
в) Загиб руки на руке

Все приемы повторяются в один счет. Если некоторые приемы группа слушателей не усвоила, то их повторить на три, два счета. Затем весь прием снова повторить в один счет

III. Разучить новые приемы (20 мин.)

1. Группа комбинированного приема
а) Узел
2. Рычаг пальцев и запястья
3. Загиб рука за спину нырком 		Обратить внимание на четкое завязывание узла При исполнении данного приема указать на «рывковый слом пальцев» в захвате
Г. Заключительная часть
8 мин. | 1. Ходьба с успокаивающими движениями 2. Упражнение на расслабление

Задача № 4

Тема: «Переходы».

Цель: Научить обучающихся переходить с одного неудавшегося приема на более удачный.

Расчет времени: На отработку материала задачи № 4 дается 4 часа.

Содержание: 1. Путем методического изучения принципов перехода привить навыки быстрого и автоматического перехода от неудавшегося приема к более удачному в том или ином случае.

2. Весь материал разбить на два урока:
а) урок № 1 — переход на одной руке — 2 часа,
б) урок № 2 — переходы на двух руках — 2 часа.

Каждый урок проходится на основе специально разработанной методики.

УРОК № 1 — 100 минут

Время | Краткое содержание элементов урока | Методические замечания
А. Порядковая часть
4 мин. 1. Строй, расчеты, повороты
2. Ходьба в обход по залу 		Следить за четким и правильным перестроением и исполнением команды.
Б. Подготовительная часть
8 мин.
  1. Ходьба на носках
  2. Ходьба на пятках
  3. Ходьба в приседе
  4. Спокойная ходьба
  5. Упражнение для мышц спины, живота и боковых мышц
Каждое упражнение, в особенности для мышц живота, спины — повторить не менее 10-ти раз.
В. Основная часть
84 мин. 1. Рассказать основные понятия о переходах
2. Показать практически главную основу переходов
3. Содержание тренировки перехода на одной руке
а) Тренировка на одной руке слагается из четырех разделов 		Беседу проводить с практическим показом, добиваться от каждого слушателя понимания принципов переходов.

1. Раздел 1-й

Тренировка основного понятия перехода с приема на прием | Добиться от слушателей основного понимания принципов в переходах с приема на прием.

а) Узел;
б) Загиб руки за спину на руке

II раздел

1. Показать четыре приема, которыми должен каждый слушатель варьировать:
а) Узел
б) Загиб руки за спину
в) Дожим кулака в кисти 		Приемы проработать с группой для памяти в быстром темпе по счету — «раз».
г) Поворот предплечья во внешнюю сторону
2. Перед тем, как дать самостоятельно тренироваться в переходах по второму разделу, — преподаватель обязан показать и изучить с группой три разнообразных комбинации | Комбинации разучивать последовательно, каждый элемент за элементом.
Комбинация № 1
  1. Делаешь «узел» — не удается
  2. Переходишь на загиб руки за спину на руке — также не удается
  3. Переходишь на дожим кулака в кисти — удачно
Разучивать комбинацию вначале в медленном темпе, затем в быстром, следить за четкостью выполнения и правильной последовательностью элементов. Указать, что эти приемы могут применяться и по принципу. Для примера, показать, как это получается.

Комбинация № 2

  1. Делаешь загиб руки за спину на руке — неудачно
  2. Переходишь на прием «Узел» — неудачно
  3. Заканчиваешь приемом — поворот предплечья во внешнюю сторону — удачно
То же.

Комбинация № 3

  1. Делаешь дожим кулака «по принципу» — неудачно
  2. Переходишь на прием — поворот предплечья во внешнюю сторону — неудачно
  3. Заканчивает загибом руки за Спину на руке
То же.
4. После разучивания комбинации — дать самостоятельно каждой паре слушателей тренироваться в переходах на одной руке по второму разделу, три раза по две минуты | Все тренировки проводятся в шеренге. Основной целью второго раздела преподаватель должен поставить отработку быстроты и ориентировки.

III раздел

1. По усвоению второго раздела слушатели приступают к изучению третьего раздела
2. В изучение третьего раздела входит:
а) Узел
б) Загиб руки за спину толчком

в) Поворот предплечья во внешнюю сторону
г) Дожим кулака в кисти
д) Рычаг вниз (основной)
е) Загиб руки за спину на руке
ж) Дожим кулака по принципу
з) Перед тем, как изучать переходы на семь приемов — преподаватель показывает и изучает со слушателями примерные две комбинации

Основной задачей третьего-раздела ставится — отработка быстроты, ориентировки и обмана.

Преподаватель обязан четко показать все приемы и повторить их в быстром темпе в один счет — «раз».

Комбинация № 1
1. Дожим кулака по принципу — неудачно
2. Поворот предплечья во внешн. сторону — неудачно. 3. Загиб руки за спину толчком — неудачно 4. Обратный дожим кисти — удачно 		Изучать в медленном темпе, затем перейти к изучению в быстром темпе.
Комбинация № 2
1 . Загиб руки за спину толчком — .неудачно 2. «Узел» — неудачно. 3. Дожим кулака по принципу — неудачно' 4. Поворот предплечья во внешнюю сторону — • удачно | То же.
5. После изучения данных комбинаций приступить к самостоятельной тренировке в переходах на одной руке по третьему разделу, три раза на одной и три раза на другой руке | Следить за быстрым и точным переходом с приема на прием, указывать на неточность, если она имеется, захватов и проделывания приемов.
4 мин.

Г. Заключительная часть

Ходьба-отдых. Упражнения на расслабление, самомассаж.

УРОК № 2—100 минут
Время | Краткое содержание элементов урока | Методические замечания
4 мин. | А. Порядковая часть |
 | Строй, ходьба, повороты |
8 мин. | Б. Подготовительная часть |
 | Повторить падение на бок | Тренировку пройти индивидуально. Каждый слушатель (можно по-двое) выходит на ковер и показывает падение на левый и правый бок.
 | В. Основная часть |
 | 1. Рассказать о принципах перехода на двух руках: по сравнению с переходами на одной руке, — переходы на двух руках являются более усложненным видом тренировки. Последняя складывается из трех последовательно развивающихся этапов | Беседу провести в форме вопросов и ответов.
 | 1-й этап |
 | 1. Показать положение двухстороннего захвата 2. Перед началом самостоятельной тренировки изучить приемы а) Рычаг пальцев руки локтевым сгибом руки б) Двойной рывок в) Отгибание головы назад (как вспомогательный) г) Выверт локтя вовнутрь д) Рычаг вниз: основной или предплечный | Показать в принципе, как работать на два приема с двухстороннего захвата. Основная задача первого этапа добиться понимания процесса переходов на двух руках и скорости в проделывании самих переходов.
 | 2-й этап 3. Тренировка переходов на обеих руках в два приема |
 | 4. Перед тренировкой на два приема показать практически, как производить данный переход | Показ переходов идет в форме изучения комбинаций.
 | 3-й этап |
 | Тренировка в переходах на пять приемов. Предварительно преподаватель показывает ряд комбинаций, предназначенных для отработки второго этапа |
 | Комбинация № 1 |
86 мин. | 1. Рычаг пальцев руки сгибом руки — неудачно 2. Пероход на двойной рывок и на прием отгибания головы назад — неудачно 3. Быстро перейти на загиб руки за спину «по принципу» | Следить за точной последовательностью элементов комбинация
 | Комбинация № 2 |
 | 1. Двойной рывок с переходам на прием на другой руке, выверт локтя вовнутрь — неудачно 2. Переход на прием отгибания головы назад — неудачно 3. Быстрый переход на дожит кулака в кисти — неудачно 4. Заключить поворотом предплечья во внешнюю сторону. | То же.
 | После тренировки данных комбинаций в медленном темпе перейти на быстрый | При всех случаях изучения комбинаций слушатель, на котором проделывается та или иная комбинация, обязан не давать большого сопротивления.
 | Г. Заключительная часть |
 | Строй. Ходьба. Упражнения на расслабление. Самомассаж. | Преподаватель проводит заключительную часть в порядке разъяснения неясных вопросов.

Задача № 5

Тема: Группа приемов «вывода из равновесия» — 4 часа.

Цель: Научить умению выводить партнера из равновесия.

Содержание: Группа приемов «вывода из равновесия» содержит ряд бросков, делящихся на два раздела:

1. Приемы броска, когда бросающий остается на ногах.
2. Приемы броска, когда бросающий идет вместе с бросаемым на землю.

Содержание всех бросков делится на:

а) бросание партнера без образуемого препятствия;
б) бросание при помощи образуемого препятствия.

УРОК № 1—2 часа (100 минут)
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
 | Строй, расчет, повороты, ходьба, бег | Преподаватель обращает внимание на темп прохождения усиленной порядковой части.
4 мин. | Ходьба с успокаивающими упражнениями. Построение на ковре |
 | Б. Подготовительная часть |
6 мин. | 1. Кульбит на правую (левую) руку 2. Кульбит без рук 3. Падение на правый и левый бок | Расставить слушателей так, чтобы можно было провести кульбиты на правую и левую руки челночным способом. Следить, чтобы падение не было на локоть.
 | В. Основная часть |
85 мин. | 1. Приемы бокса, когда бросающий остается на ногах а) Бросок рывком б) Задняя подножка в) Боковая подножка г) Отхват одной ноги (или обеих ног) | Указать на приемы, когда бросок производится без помощи какого-нибудь препятствия и при помощи такового. При всех подножках нужно учесть положение опорной ноги и нош, через которую производится бросок Опорная нога должна быть согнута в коленном суставе, который находится в момент сгибания напротив носка. Нога же, через которую происходит бросок, имеет вытянутое напряженное положение. Корпус (верхняя часть) слегка вперед согнут. Руки плотно держат кимоно за плечи снизу, ближе к локтю. Приемы учить по разделению, затем перейти в один счет и на зрительный сигнал. В момент объяснения приема преподаватель обязан дать характеристику броска, подножки и отхвата
5 мин. | Г. Заключительная часть |
 | а) Ходьба по залу в обход б) Упражнение на расслабление | Следить за правильным расслаблением всего тела, также за умением правильно чередовать вдох и выдох
УРОК № 2—2 часа (100 минут)
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
4 мин. | Взять из урока № 1 | Методические указания урока № 1.
 | Б. Подготовительная часть |
10 мин. | 1. Кульбит вперед на руки 2. Падение на левый и правый бок 3. Падение назад | Все падения производить шеренгой по четыре человека с каждой стороны. Следить, чтобы при падении не было столкновений и падений на локоть
 | В. Основная часть |
 | 1. Приемы броска, когда бросающий идет вместе с бросаемым на землю | Следить за правильным вставлением опорной ноги ступней в пах.
 | а) Перебрасывание через себя б) Бедровой бросок с падением на землю вместе с партнером | Перебрасывание в начале изучается попарно в шеренге, (т. е. каждая пара производит перебрасывание самостоятельно). Затем продолжать тренировку перебрасывания в шеренге по четыре и, наконец, всей шеренгой. Вначале изучить поворот бедра в стойку на полу шеренгой. Следить: за правильным движением ног и вставлением бедра под низ живота. Кроме того, следить внимательно за мягким переходом бросающего при броске с бросаемым на землю.
80 мин. | в) Повторить все приемы броска, изучаемые ранее в один счет и на зрительный сигнал Повторению подлежат: 1. Бросок рывком 2. Задняя подножка 3. Боковая подножка 4. Отхват одной ногой 5. Перебрасывание через себя 6. Бедровой. | Все методические указания взять из уроков №№ 1 и 2.
 | Г. Заключительная часть |
6 мин. | Взять из урока № 1 | То же

Задача № 6

Тема: Фазисная тренировка стоя — 8 часов.

Цель: Фазисная тренировка (стоя) имеет целью постепенно приучить обучающегося умению применять приемы на всем теле в положении стоя.

Содержание: Фазисная тренировка имеет три фазиса:
Фазис «А» — односторонняя тренировка стоя.
Фазис «Б» — односторонняя тренировка стоя с ответом.
Фазис «В» — двухсторонняя тренировка стоя.

УРОК № 1—2 часа (100 минут)
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
4 мин. | Отрой, ходьба, повороты |
 | Б. Подготовительная часть |
6 мин. | I. Понятие о фазисной тренировке: 1. Что такое фазисная тренировка 2. Об основных недостатках каждого обучающегося при прохождении учебного материала фазисной тренировки: а) о горячности б) о рывковой работе, как наиболее опасной, в смысле появления травматических повреждений на учебн. занятиях в) о силовой работе, как бесцельной трате сил и неумении экономно использовать силу сопротивления противника | Составить в отдельной тетраде списочный состав учебной группы и графы, где отмечать имеющиеся в наличии во время борьбы фазиса «А» недостатки (горячность, рывковая работа и силовая работа)
 | II. Бег-разминка | Бег дается с целью поднятия тонуса сердечно-сосудистой системы
 | В. Основная часть |
 | Фазис «А» делится на два раздела: | В фазисе «А» один из обучающихся нападает, другой обороняется, причем сам никаких приемов не делает
 | Первый раздел |
 | Нападающему в начале односторонней борьбы трудно применять все изученные приемы. Для этого преподаватель дает задание применять приемы на верхней части туловища, не применяя бросков и захватов за ноги. | Добиться от слушателей понимания этой основной задачи. Следить за ходом тренировки, чтобы борющиеся не нарушали порядка и дисциплины.
 | 1-й этап |
 | Изучение простых «начал» односторонней борьбы: а) Отжим б) Толчок-рывок в) Рычаг запястья сгибом локтя г) Захват и отгибание головы д) Выворачивание локтя вовнутрь е) Захват двух рук с рычагом вниз | Упомянуть о применении остальных приемов
 | 2-й этап |
 | Все изученные приемы простых «начал» односторонней борьбы проходятся в темпе |
 | 3-й этап |
 | Односторонняя борьба |
85 мин. | В начале борьбы преподаватель дает задание нападающему применять приемы на обороняющемся, при этом последний не должен знать плана нападения со стороны нападающего. В свою очередь обороняющийся обязан в течение односторонней борьбы разгадать план нападения | Одностороннюю борьбу привести в два круга по три минуты каждый, при этом научить обучающихся свободному передвижению по ковру в положении двухстороннего захвата. Группу рассадить вокруг ковра, продемонстрировать «фазис «X» по 1-му разделу самому преподавателю, затем дать посмотреть группе работу следующей пары, после чего оставить с собой две пары на ковре, а остальных поставить в строй, разбить всех на две подгруппы, выделив в каждой старшего, и дать инструкторские занятия по . Группа дожимов. 2. Группа рычагов. Повторение приемов вести в два и один счет. Продолжая вести занятия таким образом, преподаватель все время следит за работой на ковре, попутно разъясняя возникшие вопросы во время инструкторских занятий в подгруппах. Те пары, которые окончили работу на ковре, идут в строй заниматься повторением пройденного материала, а следующие обучающиеся, взятые из подгруппы, идут работать на ковер.
 | Г. Заключительная часть |
5 мин. | Ходьба с успокаивающими упражнениями Строй, равнение, замечания и вопросы по пройденному уроку |
УРОК № 2
ТЕМА УРОКА № 2 — фазис «А» (стоя) — 2-й раздел
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
4 мин. | Строй, расчеты, повороты |
 | Б. Подготовительная часть |
10 мин. | 1. Кульбиты на правую и левую руки 2. Падение на правый и левый бок | Кульбиты проходить шеренгами челночным способом. При падении на бок требовать от обучающихся правильного приземления и отхлопывания страхующей рукой.
 | В. Основная часть |
 | Фазис «А» 2-й раздел Во втором разделе нападающий уже имеет право применять все приемы, т. е., если раньше он применял приемы на верхней части туловища, то теперь он должен при борьбе применять: броски и захваты за ноги | Перед началом основной части урока преподаватель, разъяснив основное понятие о фазисе «А» 2-й раздел, в свою очередь должен практически показать приемы по этому разделу на одном из обучающихся.
 | 1-й этап |
 | Преподаватель показывает несколько простых планов и комбинаций нападения в фазисе «А» — 2-й раздел, затем, разбив на лары всю группу, приступает к тренировке | В первом этапе фазис «А»— 2-й раздел преподаватель все время старается навести обучающегося на умение планово работать. Он не должен допускать бесцельную возню, которая дезорганизует осмысленность боя.
 | 2-й этап |
 | Самбисты (пара) становятся по углам ковра, затем по сигналу сходятся и начинают схватку. | Перед началом тренировки требуйте от нападающего план действия. Нужно добиться такого положения, чтобы каждый нападающий имел бы план действия во время тренировочной схватки.
 | Преподаватель дает каждой паре бороться по одной минуте, занося одновременно в тетрадь недостатки (горячность, рывковую работу или силовую) | Преподаватель должен наблюдать за ходом схватки, останавливаться на самых грубых ошибках, прекращая на время схватку, показывать, как нужно было в данном случае работать.
 | Затем, пройдя 1 круг, нападающий превращается в обороняющегося, а обороняющийся, в свою очередь, в нападающего | В тот момент, когда идет работа на ковре, остальные слушатели данной группы, под руководством старосты (или командира отделения), идут в другой конец зала и повторяют ранее изученные приемы, причем преподаватель обязан практически показать, как это делается. Повторение приемов идет в один счет. 1. Группа вывертов. 2. Группа сжатия и нажатия. 3. Группа ударов (дзюу-джитцных).
 | 3-й этап |
 | Разбор неправильной работы Разбор ведется по следующему плану: а) намечен ли план действия б) учтены ли рост, вес как свой, так и противника в) имелись ли плавные переходы с одного неудачного приема на более удачный г) достиг ли обучающийся своего намеченного плана действий и какие изменения произошли по ходу рукопашной схватки | Беседу вести в форме вопросов и ответов. Дать задание на дом. Составить план действия с учетом того, что противник в фазисе «Б» будет проводить ответный прием.
 | Г. Заключительная часть |
 | Ходьба. Упражнение на расслабление |
УРОК № 3 — 2 часа (100 минут)
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
4 мин. | Строй, расчеты, повороты, ходьба |
 | Б. Подготовительная часть |
6 мин. | 1. Кульбиты на правую и левую руки 2. Падение на правый бок | Провести челночным способом. Падение проводить на ковре по 4 челов. с левой и правой сторон.
 | В. Основная часть |
 | Фазис «Б» — это односторонняя тренировка с ответом. Что значит работать с ответом? — Это значит, обучающийся, работающий в обороне, отвечает контрприемом только при условии, если нападающий начал делать прием | Объяснить понятие о коротком приеме. Коротким приемом называется контрприем, сделанный обороняющимся в момент проделывания приема нападающим.
 | 1-й этап |
 | Преподаватель показывает несколько планов действий с: ответными приемами. Одновременно указывает нападающему, как учитывать момент проведения контрприема со стороны обороняющегося. | При показе планов действия преподаватель останавливается на характере переходов с одного приема на другой, на умение работать беспрерывно, т. е. прямыми приемами.
 | 2-й этап |
 | Преподаватель берет у обучающихся составленные планы действия (задание на дом прошлого урока) и проводит тренировку фазиса «Б» На основании составленных ими самими планов -обучающиеся показывают правильность и умение проводить в жизнь намеченный план | Каждая сторона работает по две минуты. Преподаватель следит за графиком горячности, рывковой и силовой работы. При проведении тренировки фазиса «Б» (стоя) следить, чтобы нападающий старался выполнить свой намеченный план полностью.
 | 3-й этап |
 | Разбор планов действия слушателей Разбор вести в разрезе намеченного Плана урока № 2, задание № 6, по 3-му этапу | При разборе отметить, учитывали ли составители планов ответные приемы со стороны обороняющегося.
 | Г. Заключительная часть |
 | Ходьба, упражнения на расслабление |
УРОК №4 — 2 часа (100 минут)
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
4 мин. | Строй, расчеты, повороты, ходьба |
 | Б. Подготовительная часть |
6 мин. | 1. Кульбиты на правую и левую руку 2. Падение на левый бок | Провести челночным способом. Провести по 4 человека с правой и левой сторон.
 | В. Основная часть |
 | Фазис «В» (стоя) это двухсторонняя тренировка самбистов. Перед началом схватки преподаватель определяет также стороны нападения и обороны, кроме того, обеим дает задание составить план действия атаки и (обороны в течение всей схватки, так как данная борьба идет в большом темпе, преподаватель должен предупреждать опасность повреждений и соблюдать все правила вольной схватки | Это нужно для того, чтобы пара начинала схватку планово, так как бывает часто, что та или иная пара борцов в положении двухстороннего захвата ходит по ковру и схватку не начинает, а время, данное на эту борьбу, истекает. Преподаватель должен по графику отмечать у каждого борца наличие горячности, рывковой и силовой работы.
 | 1-й этап |
 | Преподаватель показывает простейшие комбинации борьбы в фазисе «В» | Преподаватель берет себе партнером хорошо успевающего слушателя и с ним показывает двухстороннюю борьбу фазиса «В». При этом нужно рассказать основное понятие о «длинном» приеме. (Длинный прием есть затяжной прием, он обычно встречается в фазисе «В»).
 | 2-й этап |
 | Практическое проведение двухсторонней борьбы, положение — стоя. Время на каждую схватку дается 3 минуты | Остальные, обучающиеся, не занятые на ковре, сидят и наблюдают за борьбой каждой пары, при этом преподаватель обязан дать им задание продумать и составить план действия при работе фазиса «В» (стоя).
4 | 3-й этап |
 | Разбор планов действия в разрезе какая пара лучше всех провела свой бой, при этом указать на пару борцов, не сумевших правильно построить план атаки | Разбор вести по следующему плану: 1. Соответствует ли намеченный план действия практически проведенной борьбе. 2. Учитывал ли составитель плана рост, вес, силу и техническое знание приемов как у себя, так и у противника. 3. Количество простых комбинаций, применяемых в процессе борьбы. 4. Какой характер тактики был у того или иного борца (что такое позиционная, агрессивная и смешанная тактика боя).
 | Г. Заключительная часть |
5 мин. | Ходьба, упражнения на расслабление мышц. Душ |

Задача № 7 — 4 часа

Цель: Научить обучающихся умению владеть приемами на земле.

Содержание: Приемы на земле относятся в основном к группе комбинированного приема. Они разбиты по принципу захватов на четыре подгруппы:

  1. Захваты за голову, шею и ноги.
  2. Захваты за руки.
  3. Захваты за туловище.
  4. Захваты за ноги.
УРОК № 1—2 часа (100 мин.).
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
4 мин. | Строй, расчеты, повороты |
 | Б. Подготовительная часть |
6 мин. | Кульбиты вперед без рук | Провести поочередно каждой стороной подряд два раза в одну сторону и два раза обратно.
 | В. Основная часть |
 | 1. Захват за голову, шею и ноги а) отгибание головы назад | Прием из группы рычагов.
 | б) захват за шею и ногу спереди, | Прием относится к группе дожимов.
 | в) захват за шею и ноги сзади | Показать ответный прием — захват головы ногами, в каких это случаях бывает. Прием относится к группе дожимов. При проделывании данного приема стараться делать накат своего туловища вперед, в сторону головы партнера, руки по возможности соединить в замок. Одновременно показать ответный прием со стороны обороняющегося в случае, если начальный захват будет произведен не за «дальнюю», а за «ближнюю» ногу.
 | г) захват за шею ногами, ноги в одну сторону | Прием относится к группе сжатия и нажатия.
 | д) захват за шею ногами, ноги в разные стороны, е) захват за шею ногами, ноги перпендикулярно | То же.
 | 2. Захваты ногами за руки и прием на другой руке | Прием относится к группе комбинированного приема.
 | а) держание одной руки ногами и прием на другой, положение «сверху» б) держание одной руки и прием на другой, положение снизу в) держание головы ногами и прием на руке г) узел на земле д) рычаг вверх руки через бедро | При всех захватах ногами рук старайтесь глубоко руку в промежность не захватывать, так как захват в данном месте наиболее слабый. Лучшее место захвата считать середину бедер. Прием делать или рычаг руки через бедро, или дожим кисти, или то и другое.
 | Г. Заключительная часть |
 | Ходьба, упражнение на расслабление мышц. Душ. |
 | УРОК №2 — 2 часа (100 минут) 3. Захваты за туловище а) «ножницы» передние б) «ножницы» задние в) «ножницы» боковые | Укажите, что «ножницы» лучше делать, нажимая на последние ребром грудной клетки. Кроме того, после разучивания, при повторении, покажите защиту локтем и сгибанием ног в коленях.
 | 4. Захваты и премы на ногах а) Дожим коленного сустава с вывертом ступни б) Выверт ступни в) Прямой рычаг ступни при захвате ее подмышку г) Обратный рычаг ступни при захвате ее подмышку | При вывертах указать на запрещение вывертывать ступню при тренировках и вольной, спортивной борьбе кнаружи.
 | Г. Заключительная часть |
 | Ходьба, упражнения на расслабление |
Задача № 8 — 8 часов.
Цель: Научить нападать в фазисе «А» (на земле). Содержание: Фазис «А» на земле характеризуется тем, что один нападает, другой обучающийся старается разными уходами уйти от приема.
УРОКИ №№ 1 и 2—4 часа (100 минут)
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
5 мин. | Строй, повороты, ходьба |
 | Б. Подготовительная часть |
5 мин. | Кульбиты назад без рук | Кульбиты провести шеренгой в темп.
 | В. Основная часть |
 | Рассказать основные понятия работы на земле. Беседу вести в следующем плане |
85 мин. | 1. Какие трудности борьбы на земле, в отличие от борьбы в стойке 2. Учет веса противника 3. Работа «слепым» методом 4. Роль ног при работе на земле 5. Основы стратегии и тактики боя на земле | Беседу провести в порядке вопросов и ответов с постановкой конкретных примеров и задач.
 | 1-й этап |
 | Показать несколько простых «начал» работы на земле в фазисе «А» |
 | 2-й этап |
 | Отработка фазиса «А» на земле. Перед выходом на ковер спросить у нападающего план действия | При проработке фазиса «А» на ковре работает одна пара по 2 минуты. Обеспечить правильным, быстрым и ясным для слушателей судейством. Отмечать по графику: горячность, силовую и рывковую работу, кроме того, каждой паре выводить отметку.
 | 3-й этап |
 | Разобрать стратегию и тактику фазисной тренировки каждой пары, причем отмечать неправильность и невыгодность того или иного положения |
 | Г. Заключительная часть |
5 мин. | Ходьба, упражнения на расслабление. Душ |
УРОК № 3 — 2 часа (100 минут)
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядквая часть |
5 мин. | Строй, расчеты, повороты |
 | Б. Подготовительная часть |
 | 1. Мост | При исполнении упражнения «мост» указать на «качание» в шейном суставе вперед и назад. Кроме того, также обратить внимание на то, чтобы обучающиеся ставили ноги широко.
6 мин. | 2. Кульбиты каскадом через «скамейку» в два, три человека | При кульбитах каскадом обратить внимание на одновременный толчок обеими ногами.
 | В. Основная часть |
 | 1-й этап |
 | Фазис «Б» на земле есть более усложненная борьба, требующая со стороны обороняющегося быстрого ответного приема в момент применения приема со стороны нападающего. Выбрать лучшего борца из группы и, работая в обороне, показать технику ответных приемов | При «ответах» напомнить обучающимся понимание «короткого» приема, его роль и значение. При показе стараться четко оттенить характер ответного приема.
 | 2-й этап |
85 мин. | Разбить всю группу на пары, определив стороны обороны и нападения, дать бороться на ковре по 4 минуты. Кроме того, преподаватель спрашивает у нападающего план действия | При разбивке на пары учитывайте «привыкание», которое было раньше при учебе. Поэтому разбивку на пары производите сами и по своему усмотрению, а не по желанию борющихся. В графике ставить отметку как за нападение, так и за умение обороняться.
 | 3-й этап |
 | Разберите неправильности борющихся пар в следующем плане а) Умение начинать борьбу б) Учет своих и сил противника в) Выполняет ли нападающий намеченный план действия г) Понятие о тренировочной комбинации | Беседу проводить в порядке вопросов обучающимся и подытоживания сказанного в виде формулировок.
 | Г. Заключительная часть |
4 мин. | Ходьба, упражнения на расслабление. Душ |
УРОК № 4 — 2 часа (100 минут) Содержание. Фазис «В» на земле
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
5 мин. | (См. урок № 3) |
 | Б. Подготовительная часть |
6 мин. | (См. урок № 3) | (См. урок № 3).
 | В. Основная часть |
 | 1-й этап |
 | Фазис «В» это переходный этап к вольной борьбе, где обороняющийся определяется для того, чтобы начало схватки было планово. Затем выбрать хорошего самбиста и показать двухстороннюю борьбу в фазисе «В» на земле | Укажите обучающимся, что такое «длинный» прием и его роль и значение.
 | 2-й этап |
85 мин. | Разбив на пары по своему усмотрению всю группу, начинаете тренировку на ковре Каждая пара получает для борьбы по 4 минуты. За этот срок учесть, кто больше всех сделал приемов | При тренировке фазиса «В» старайтесь перед обучающимися продемонстрировать характер переходного этапа — фазис «В».
 | 3-й этап |
 | Подведите итоги всей фазисной тренировке на земле за время прохождения четырех уроков. Остановите внимание слушателей на следующем: а) Значение борьбы на земле б) Умение работать комбинациями в) Подготовка к соревнованиям |
 | Г. Заключительная часть |
 | Ходьба, упражнения на расслабление | ,

Задача № 9

Цель: Свободная тренировка — 6 часов.

Содержание: Свободная тренировка содержит ряд установочных принципов, которые приучают обучающихся к умению вести вольную схватку.

Эти принципы излагаются в следующем порядке:

а) тренировочная комбинация — основа технической оснащенности плана рукопашной схватки;
б) основные понятия о стратегии и тактике в «Самбо»;
в) тренировочные комбинации.

УРОК № 1—2 часа (100 минут)
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
5 мин. | Строй, расчеты, повороты | Обратить внимание на выправку, умение по команде поворачиваться и четко выполнять команду преподавателя.
 | Б. Подготовительная часть |
6 мин. | а) Кульбит на правую и левую руку | Провести челночным способом.
 | б) «Мост» тренировка силы спинно-шейных мышц | Тренировка «моста» проходит на ковре и она слагается из приемов: а) «качание», б) «волчок».
 | В. Основная часть |
85 мин. | 1-й этап 1. Общее понятие. Стратегия и тактика в «Самбо» 2. Понятие о тренировочной комбинации | Рассказать о предварительных действиях перед приемами.
 | 2-й этап |
 | Практический материал тренировочных комбинаций а) Тренировочные комбинации № 1 |
 | б) Тренеров, комб. № 2 в) » « № 3 г) « » № 4 д) » » № 5 е) » » № 6 | При показе и разучиваний тренировочных комбинаций указывайте на общую закономерность этих комбинаций, на. умение в будущем применять характерные приемы разученных комбинаций без стремления их механически заучивать. и запоминать без определенного направления.
 | 3-й этап Дать схватку каждой паре по 1,5 — 2 минуты, останавливая в том или ином месте схватку и указывая на основные правила спортивных схваток | Перед началом спортивных, схваток преподаватель должен дать обучающимся понятие о том: а) что такое ближняя дистанция, б) Что такое средняя дистанция; в) что такое дальняя дистанция.
Г. Заключительная часть |  |
4 мин. | Ходьба. Упражнения на расслабление. Душ |

УРОК № 2 — 3-4 часа (100 минут)
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
5 мин. | Строй, расчеты, повороты |
 | Б. Подготовительная часть |
6 мин. | а) Кульбиты назад из стойки б) «Мост» | Тренировка «моста», «волчком», вправо и влево.
 | В. Основная часть |
 | 1-й этап |
85 мин. | Преподаватель напоминает основные правила спортивной схватки |
 | 2-й этап |
 | Дать схватку каждой паре по 2, 3, 5 минут | Преподаватель судит каждую пару по всем правилам спортивной схватки.
 | 3-й этап |
 | Преподаватель подводит итоги всей свободной тренировки по следующим вопросам: |
 | а) как группа в основном усвоила стратегию и тактику свободной схватка | При разборе указать на хорошо и плохо работавшую пару в течение всей свободной тренировки.
 | б) усвоение правил спортивной схватки | Преподаватель останавливается на узловых вопросах правил спортивной борьбы: а) начало боя, б) ведение боя, в) завершение боя.
4 мин. | Г. Заключительная часть |
 | Строй. Ходьба. Душ |

Задача № 10 — 4 часа

Цель: Научить обучающихся умению производить на соответствующие захваты ответные приемы.

Содержание: Отдел захватов и ответных приемов имеет целью подвести тренировку к обстановке, наиболее близкой к жизненной схватке. Поэтому данный раздел состоит из трех разделов.

  1. Нападения сзади и ответные приемы.
  2. Нападения спереди и ответный прием.
  3. Захваты за голову, шею и ответный прием.
УРОК № 1 — 2 часа (100 минут)
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
5 мин. | Строй, расчеты, повороты. |
 | Б. Подготовительная часть |
6 мин. | «Скамейка» через три человека | Провести в быстром темпе.
 | В. Основная часть |
 | Изучение захватов и ответных приемов: |
85 мин. | 1. Нападение сзади и ответные приемы: |
 | а) против обхвата туловища сзади б) произведен обхват туловища сзади и отрыв от земли- | Изучить два положения № 1 и № 2 и переход на загиб руки за спину или защита ногами или бросок через бедро.
 | в) произведен обхват сзади, сверху рук | Ответный бросок через вытянутую ногу с приемом на земле.
 | г) произведен обхват сзади снизу рук | Ответный бросок с колена.
 | 2. Нападение спереди и ответный прием |
 | а) при захвате спереди, отгибание головы назад |
 | б) захват за грудь правой (левой) рукой | Ответный прием — бросок — отхват.
 | 3. Захваты за голову, шею и ответ на прием |
 | а) захват за шею и голову сзади |
 | б) захват за шею и голову опереди (или сбоку) | Ответный прием-бросок с падением на колено и прием на земле. Бросок с падания в бок и на спину и сделать прием на руке.
 | Г. Заключительная часть |
4 мин. | Строй, ходьба. Упражнения на расслабление. Душ |
УРОК №2 — 2 часа (100 мин.)
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
5 мин. | См. урок № 1 |
 | Б. Подготовительная часть |
6 мин. | «Мост» — волчок |
 | В. Основная часть |
 | Методика изучения отдела захватов и ответных приемов состоит из нескольких этапов: |
 | 1-й этап |
 | Приемы делаются с простого шага, затем бегом | Основная задача этого этапа — показать примерно, как проводить нападение и ответный прием.
 | Расставляются две шеренги друг против друга, на расстоянии 3 — 5 метров. Преподаватель дает указание: «первой шеренге подойти шагом ко второй и сделать правой рукой захват за «грудь» | Вторая шеренга делает (очень быстро) ответный прием (рычаг вниз), после чего все упражнения повторяются другой шеренгой. В момент проделывания приема «рычаг вниз» преподаватель дает команду «стоп». По данной команде все делающие ответный прием останавливаются в том положении, в котором их застала команда. Осмотрев сделанные ответные приемы, преподаватель дает команду «отпустить».
 | 2-й этап |
 | Преподаватель, проходя вдоль шеренги № 1, дает задание каким способом нападать каждому обучающемуся. Проходя вдоль шеренги № 2 (тихо), дает задание сделать ответный прием соответственно захватам, данным по заданию шеренги № 1 | Шеренги проделывают захваты и ответные приемы поочередно. Порядок прохождения материала тот же, что в 1-м этапе.
 | 3-й этап |
 | Если во 2-м этапе преподаватель давал задание как той, так и другой шеренге о там, что нужно делать (на определенный захват определенный ответный прием), то на 3-м этапе преподаватель ставит задачей на любой захват делать любой ответный прием по выбору самого обучающегося | После команды «стоп», заставшей борющихся в том или ином положении, преподаватель особенно уделяет внимание правильности захватов и ответных приемов, внимательно следя за каждой деталью и ошибками самбистов. Весь материал проходить с бега и быстрого бега, причем шеренги нападают поочередно.
 | 4-й этап |
 | Шеренги нападают друг на друга одновременно. Задача: которая из шеренг или кто из стоящих в шеренге успеет быстрее сделать прием | Приемы делаются в темпе простого, быстрого шага и бега. Внимательно следить, чтобы не было большой возни и применения запрещенных приемов. Время для встречной схватки давать две-три секунды или в два-три счета. Затем отдать команду «стоп», после чего осмотреть правильность ответных приемов.
 | 5-й этап |
 | Группа в 4-5 человек становится на ковре в разных местах, лицом в разные стороны, на расстоянии — 1,5 — 2 метра друг от друга по усмотрению преподавателя. По команде «марш» все сразу начинают нападение, при этом каждый намечает себе противника (не говоря об этом никому) и по команде «марш» ведет на него атаку | Затем по команде «стоп» все останавливаются в том положении, в каком застала их команда. Преподаватель проводит осмотр правильности и надежности захватов и 'Сделанных приемов. 5-й этап является наиболее сложным и опасным в смысле повреждений, поэтому преподаватель обязан: 1) давать на борьбу не более 3 — 4 секунд; 2) быть внимательным; 3) возможны случаи, когда на одного нападают сразу два или три человека. В этих случаях учесть время схватки.
 | Г. Заключительная часть |
 | Строй, ходьба. Душ |

Задача № 11 — 4 часа

Цель: Научить обучающихся умению выхватывать револьвер, владеть им в разных положениях и умению применять приемы против вооруженного огнестрельным оружием.

Содержание: Данная задача содержит три раздела, подлежащих проработке:

  1. Стратегия и тактика борьбы против вооруженного огнестрельным оружием.
  2. Техника приемов борьбы против вооруженного огнестрельным оружием.
УРОК № 1—2 часа (100 минут)
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
5 мин. | Строй, расчеты, повороты |
 | Б. Подготовительная часть |
4 мин. | Упражнение с гантелями: а) Вращение кистей, руки вытянуть б) Сгибание и разгибание рук в локтевом суставе из положения руки в стороны в) Разведение рук в стороны с «пружинкой» в ногах | При исполнении упражнений следить за правильностью в движениях рук.
 | В. Основная часть |
85 мин. | 1. Общее понятие о стратегии и тактике борьбы против вооруженного огнестрельным оружием: а) Основной закон борьбы против вооруженного огнестрельным оружием б) Автоматический, ответный прием, в) Использование всех ранее изученных приемов 2. Техника приемов борьбы против вооруженного огнестрельным оружием. | Беседу проводить в форме вопросов и ответов.
 | 1-й этап |
 | Оружие вытащено и направлено на Вас | Объяснить разницу защиты против длинноствольного и короткоствольного револьвера.
 | 1. Наведение длинноствольного револьвера в голову; ответный прием — вырывание | Указать на захват вооруженной руки и оружия.
 | 2. Наведение в грудь и живот: выкручивание | Проводить осторожно, указать, чтобы держащий оружие не накладывал указательный палец на спусковой крючок.
 | 3. Наведение короткоствольного револьвера в голову: выбивание с переходом на рычаг вниз | Указать на резкое движение при скрестном выбивании оружия или при ударе с дожитом в захвате.
 | 4. Наведение короткоствольного револьвера в грудь и живот: отгибание вооруженной руки в сторону | Сосредоточить внимание на быстром исполнении данного приема.
 | 2-й этап |
 | 1. Тренировка во всех вышеописанных приемах борьбы против вооруженного револьвером в один счет | При этом нападающий вооруженную правую руку выхватывает из-за спины.
 | 2. То же самое, только нападение ведется вооруженной левой рукой в один счет | То же самое.
 | 3. То же самое, только нападение ведется вооруженной правой рукой по зрительному сигналу | То же самое.
 | 4. То же самое, только нападение ведется вооруженной левой рукой по зрительному сигналу | То же самое.
 | 5. То же самое, только обороняющийся не знает в какой руке оружие — в один счет | Обе руки находятся за спиной.
 | 6. То же самое, но только по зрительному сигналу. |
 | Г. Заключительная часть |
 | Строй, ходьба, самомассаж кистей, Душ |
УРОК №2 — 2 часа (100 мин.)
Время | Краткое содержание элементов уроки | Методические замечания
 | А. Порядковая часть |
5 мин. | (См. урок № 1) |
 | Б. Подготовительная часть |
6 мин. | (См. урок № 1) |
 | В. Основная часть |
 | 1-й этап |
 | Повторение всех приемов борьбы против вооруженного револьвером в один счет и по зрительному сигналу | Напомнить об основном законе борьбы против вооруженного огнестрельным оружием и указать на варианты ряда приемов борьбы против руки, вооруженной бомбой, гранатой, камнем и т. д.
 | 2-й этап |
85 мин. | Изучение всех приемов борьбы против вооруженного револьвером, причем нападающий производит выхватывание оружия уже не из-за спины, а со следующих положений: | Указать, что при данной тренировке создаются положения, когда оружие вытащено и направлено на Вас или оружие еще находится в кобуре, в кармане, в рукаве и т. д.
 | 1) Из внутреннего бокового кармана пиджака | Показать ответный прием из разных положений: Удар в пах или выкручивание, если оружие не вытащено.
 | 2) Из рукава | Ответный прием.
 | 3) Из-за пояса |
 | Тренировку выхватывания произвести с левой и правой руки поочередно в один счет и по зрительному сигналу | Удар в челюсть или обратный дожим кисти с ударом или рычаг вниз.
 | 3-й этап |
 | Провести тренировку выхватывания оружия и ответных приемов по зрительному сигналу, при этом обороняющийся не знает, в какой руке при нападении будет оружие | Смотреть за быстрым и автоматическим выполнением выхватывания оружия и ответными приемами против вооруженной руки.
 | Г. Заключительная часть |
 | Отрой, ходьба, самомассаж кистей Душ Примечание. Одежда — гимнастерка, брюки и тапочки |

Задача № 12 — 6 часов

Цель: Научить обучающихся:

1) умению применять приемы борьбы против вооруженного холодным оружием;
2) умению работать ножом;
3) удержанию, связыванию и конвоированию.

Содержание: Задача делится на три урока:

1-й урок содержит:

1) Тактику борьбы против вооруженного холодным оружием (ножом).
2) Приемы борьбы против вооруженного холодным оружием (ножом).

2-й урок содержит:

1) Тактические особенности при владении финским или норвежским ножом.
2) Приемы работы ножом.

3-й урок содержит:

1) Тактические особенности при применении, удержании, связывании и конвоировании.
2) Приемы удержания, связывания и конвоирования.

УРОК № 1—2 часа
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
5 мин. | Строй, расчеты, повороты |
 | Б. Подготовительная часть |
6 мин. | а) Ходьба на носках, руки на бедрах б) ходьба в приседе в) поскоки г) бег |
 | В. Основная часть |
85 мин. | 1. Рассказать о тактике борьбы против вооруженного холодным оружием |
 | Порядок беседы вести |
 | 1. Какие существуют условия и показания для борьбы против вооруженного холодным оружием | Беседу вести в форме вопросов и ответов.
 | 2. Основные законы борьбы против вооруженного холодным оружием |
 | 3. Приемы борьбы против вооруженного холодным оружием |
 | а) Удар ножом сверху |
 | Ответный прием: рычаг вниз с блокировкой предплечьем | Захват вооруженной руки разнохватом.
 | б) Удар ножом сбоку |
 | Ответный прием 1) Загиб руки за спину «по принципу» 2. Рычаг вверх с дожимом кисти | Указать на захват за одежду у локтя. Указать на порядок проделывания приема: рычаг вверх, обратный дожим кисти.
 | в) Удар ножом снизу |
 | Ответный прием: Блокировка левым (правым) предплечьем и скрестный захват с переводом на обратный дожим кисти | Указать на то, что блокировка предплечьем идет одновременно с крестным захватом руки.
 | Г. Заключительная часть |
4 мин. | Самомассаж кистей рук, ходьба Душ |
УРОК №2 — 2 часа (100 минут)
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
5 мин. | Строй, расчеты, повороты |
 | Б. Подготовительная часть |
6 мин. | (См. урок № 1) |
 | В. Основная часть |
85 мин. | 1. Тактические особенности самообороны при применении финского и норвежского ножа: | Беседу провести в форме вопросов и ответов.
 | а) действие ножом б) тактика и техника нападения в) действие удара ножом |
 | 2. Приемы работы ножом: |
 | а) прямой б) сверху в) снизу г) сбоку д) косой снаружи и изнутри е) сверху и снизу | Тренировку вести как с правой, так и с левой руки. При ударах указать на умение держать ручку финского и норвежского ножа. Тренироваться в ударах на чучелах.
 | Г. Заключительная часть |
4 мин. | Строй. Ходьба. Душ |
УРОК № 3 — 2 часа (100 минут)
Время | Краткое содержание элементов урока | Методические замечания
 | А. Порядковая часть |
5 мин. | (См. уроки №№ 1—2) |
 | Б. Подготовительная часть |
6 мин. | а) Кульбит на обе руки; б) Кульбит на правую и левую руки |
 | В. Основная часть |
 | 1. Тактические особенности при применении удержания, связывания и конвоирования |
 | 2. Приемы |
 | 1. Удержание |
 | № 1, № 2, № 3 и № 4 | Указать на своеобразие каждого приема.
 | 2. Связывание |
 | № 1, № 2, № 3 и № 4 | То же
 | 3. Конвоирование |
 | Характеристика приемов конвоирования | Указать на то, что большинство приемов может служить приемами конвоирования.
 | Г. Заключительная часть |
 | Строй. Ходьба. Душ |

VII. ПРИМЕРНОЕ ПОЛОЖЕНИЕ ОБ ИСПЫТАНИЯХ ПО ПРЕДМЕТУ «САМБО»

1. Задачи

1. Испытание имеет задачей: подытожить знания по преподаваемому предмету за учебный период в пределах установленных отметок «отлично», «хорошо», «посредственно».

2. Проверить метод преподавания предмета «Самбо».

2. Содержание

Испытания производятся комиссией по следующим четырем разделам:

а) теоретические знания;
б) инструкторские навыки;
в) знание приемов (в стойке, на земле, против оружия, работа пистолетом и ножом);
г) практическая борьба (испытание по данному разделу будет проводиться методом соревнования между групп) — см. правила «Положения» о соревновании.

3. Порядок

1. Испытания по предмету «Самбо» будут проводиться с ...по . . . с. г.

2. С . . . по . . . проводятся испытания по первым 3-м разделам:

а) теоретические навыки (ответы на вопросы);
б) инструкторские навыки (умение составить и провести урок по предмету «Самбо»);
в) знание приемов (в один счет и по зрительному сигналу).

3. Испытания проводятся во внеучебные часы (в часы самоподготовки и массовой работы) по особо составленному расписанию.

4. С . . . по . . . с. г. в помещении Школы проводятся зачетные соревнования по четвертому разделу «Практическая борьба» до полуфинала на лично-командное первенство (между группами).

5.......с. г. открытые финальные соревнования с выдачейпризов и грамоты. Финальное соревнование проходит по особо составленной программе и Положению.

6. Выведенная отметка по «Самбо» является окончательной и заносится в аттестат.

4. Состав комиссии

  1. Председатель комиссии.
  2. Зам. председателя комиссии.
  3. Ответств. секретарь комиссии.
  4. Члены комиссии.

5. Порядок работы комиссии

1. Для испытания по первым трем разделам все члены комиссии разделяются на две группы (если имеется большое количество обучающихся):
а) Первая группа проводит испытание (указать место):
1. Иванов (отв. за первую подгруппу).
б) Вторая подгруппа проводит испытание (указать место):
1. Сидоров (отв. за вторую подгруппу).
2. Весь состав групп распределяется по расписанию и члены комиссии прикрепляются к определенным группам.

1-й курс
Фамилии членов комиссии | 1 день шестидневки | 2 день шестидневки | 3 день шестидневки | 4 день шестидневки | 5 день шестидневки | 6 день шестидневки
 | № гр. | № гр. | День для учета результатов испытаний перв. 4 группы | № гр. | № гр. |
 | № гр. | № гр. |  | № гр. | № гр. |

2-й курс
Фамилии членов комиссии | 1 день шестидневки | 2 день шестидневки | 3 день шестидневки | 4 день шестидневки | 5 день шестидневки
. |  |  |  |  | День для учета результатов испытаний

2. Для проведения испытания по практической борьбе создать судейскую коллегию в составе:
Главного судьи зачетных соревнований
Зам. главного судьи
Отв. секретарь судейской коллегии
Помощник секретаря
Арбитры:
1)
2)
3)
1)
2)
3)
1)
2)
3)
1)
2)
3)

3. Все приватные преподаватели оплачиваются:

а) за испытания по первым трем разделам, проводимые в классе, получают из часового расчета (с учетом образования, стажа и т. д.);

б) за испытания по четвертому разделу «Практическая борьба» приглашенные судьи оплачиваются на основании действующего порядка, установленного Московским Комитетом по делам физкультуры и спорта;

в) штатные преподаватели проводят испытания в порядке своей службы.

4. Данное положение проработать на группах и подготовить курсантов (начальника групп) к испытаниям.

 | Заявка | учебн. группа № __________
№№ п/п. | Фамилия, имя и отчество | Вес
1 | Иванов Иван Игнатьевич .... | 68,500
Начальник учебной группы:
Староста капитан команды:
Врач 19 г.

VIII. ПРИМЕРНОЕ ПОЛОЖЕНИЕО ЗАЧЕТНЫХ СОРЕВНОВАНИЯХ ПО «САМБО» МЕЖДУ УЧЕБНЫМИГРУППАМИ ШКОЛЫ

1. Задачи

В целях определения спортивного мастерства в умении применять приемы «Самбо» в вольной схватке и выявления лучших курсантов самбистов с .... по ... 19 года руководство Школы проводит соревнование на лично-командное первенство по «Самбо».

2. Участники

1. Соревнование лично-командное, участники команд (учебные группы) разыгрывают первенство в каждой весовой категории и их результаты идут в зачет команды (т. е. в учебн. груп.).

2. Участвует весь наличный состав учебной группы, допущенный к соревнованию врачом.

3. За не выставленного участника группа получает последнее место в той весовой категории, к которой принадлежит не выставленный участник.

4. Соревнования проходят по установленным правилам соревнования по «Самбо» (см. приложение № 2) по разделу «новички».

5. Все участники разбиваются по весовым категориям.

Весовые категории следующие:
1. Наилегчайший........до 55 кг
2. Легчайший.........до 58 »
4. Полулегкий...... . ... до 52 »
4. Легкий...........до 67 »
5. Полусредний.........до 72 »
6. Средний . . ........ до 78 »
7. Полутяжелый .........до 84 »
8. Тяжелый .......... свыше 84 »

Примечание. Если участник при взвешивании весит выше установленного по таблице веса на 400- г, то его нужно оставить в низшей категории. Например: Иванов имеет 58 кг и 400 г, то он выступает все равно в легчайшем весе, т. е. до 58 кг. 6. Соревнования проводятся в течение 13 дней.

а) на соревнование наилегчайшего веса дается 1 выходной день с 10 до 23 часов с перерывом на обед;

б) на соревнование легчайшего веса дается время 2 дня с 17 до 24 часов;

в) на соревнование полулегкого веса дается время 2 дня с 17 до 24 часов;

г) на соревнование легкого веса дается 2 дня выходной, с 10 до 23 час., с перерывом на обед, второй день с 17 час. до 24 часов;

д) на соревнование полусреднего веса дается время 2 дня с 17 до 24 часов;

е) на соревнование среднего веса дается время 2 дня, первых два дня с 17 до 24 часов, выходной день с 10 до 23 часов, с перерывом на обед;

ж) на соревнование полутяжелого и тяжелого веса дается время 1 день с 17 до 24 часов;

з) для финальных встреч дается выходной день с 10 до 23 часов, с перерывом на обед.

7. Все соревнования до финала проводятся на ковре. Финальные встречи проводятся на ковре.

3. Зачет очков

Зачет очков производится следующим порядком: а) Всякий борец, занявший порядковое место в своей весовой категории, получает в свою очередь порядковое количество очков. Например:

Сидоров занял второе место — 2 очка. Николаев занял десятое место — 10 очков.

Мельников занял шестнадцатое место — 16 очков.

б) Борец, получивший наименьшее количество очков, получает в своей весовой категории первое место.

в) Наименьшая сумма очков, взятая из результатов каждого борца-самбиста, члена той или иной группы, определяет первое место учебной группы.

4. Форма участников

1) Трусы.
2) Бандаж (резиновый).
3) Майка (любая).
2. Мягкие борцовские ботинки и борцовский халат (кимоно) выдает судейская коллегия перед выходом на ковер.

5. Призы

1. Командам, занявшим первое, второе и третье места, выдается грамота.

2. За личное первенство по каждой весовой категории устанавливаются за первое и второе места призы и грамоты, а за третье место — грамота.

3. Лучшему представителю, организатору-начальнику учебной группы устанавливается персональный приз и грамота.

IX. ПРАВИЛА СПОРТИВНЫХ СХВАТОК «САМБО»
(проект)

1. Виды соревнования

1. Соревнования по «Самбо» в системе «Динамо» могут быть личные, командные и лично-командные.

По масштабу: секционные, районные, городские, областные, республиканские и всесоюзные.

2. Соревнования по «Самбо» в масштабе республики и области организуются с разрешения ЦС «Динамо».

3. О Всесоюзных соревнованиях ЦС «Динамо» ставит в известность городские, областные и республиканские Советы «Динамо» за 6 (шесть) месяцев до начала соревнований, и рассылает им положения и программы.

2. Весовые категории

1. Соревнование по «Самбо» проводится по весовым категориям. Все участники соревнования делятся на 8 весовых категорий.

Категории: Вес (в килограммах)
1. Наилегчайший вес . . ......до 55
2. Легчайший вес.........до 58
3. Полулегкий вес.........до 62
4. Легкий вес..........до 67
5. Полусредний вес....... до 72
6. Средний вес...........до 78
7. Полутяжелый вес...... . . . до 84
8. Тяжелый вес ........ . свыше 84

2. Каждый участник имеет право бороться только в своей весовой категории.

Примечание. Допускаются матчевые встречи между борцом соседних весовых категорий с тем, чтобы разница в весе до-полусредних категорий включительно была не более 5 кг, для остальных не более 7 кг.

3. Классификация самбистов

1. Классификация самбистов для спортивного общества «Динамо»: мастера самозащиты без оружия и самбисты 1-го, 2-го и 3-го разрядов.

2. Звание мастера самозащиты без оружия присваивается самбисту, занявшему не ниже, чем 2-е место на личных всесоюзных соревнованиях и при выполнении всех общих условий, предусмотренных Положением Всесоюзного Комитета по делам физической культуры и спорта при СНК СССР о мастере спорта.

Примечание. Мастер самозащиты без оружия должен иметь не менее, чем 3 победы над борцами первого разряда.

3. Звание самбиста 1-го разряда присваивается самбисту, занявшему не ниже, чем 5-е место на личных Всесоюзных соревнованиях: и имеющему не менее, чем 3 победы или же 1-е место на личных соревнованиях республики и области. Звание 1-го разряда присваивается самбисту, имеющему значок ГТО 1 ступени.

4. Звание самбиста 2-го разряда присваивается самбисту, занявшему не ниже, чем 3-е место на городских соревнованиях с тремя: победами.

5. Звание самбиста 3-го разряда присваивается самбисту, участвовавшему в соревнованиях городского масштаба и имеющему 2 победы.

6. Звание мастера самозащиты без оружия самбиста 1-го разряда: присваивается с санкции ЦС «Динамо»; звания самбистов 2-го и 3-го (разрядов присваиваются гор. советом о-ва «Динамо» по представлении официальных протоколов соревнований по «Самбо».

7. Самбист, не подтвердивший в течение 2-х лет своего разряда, переводится на один разряд ниже.

4. Участники соревнований

1. К участию в соревнованиях по «Самбо» допускаются только мужчины, члены физкультурных организаций «Динамо», оформленные согласно общему положению о соревнованиях, прошедшие медосмотр и достигшие 18-летнего возраста.

2. Участник соревнования не может быть одновременно судьей в этом же соревновании.

3. Во время схватки участник не имеет права вести какие-либо разговоры; всякое обращение участника к судьям по различным вопросам (за исключением несчастных случаев или отказа от продолжения схватки, когда участник обращается непосредственно к арбитру), производится через своего представителя, а в случае его отсутствия — через судью при участниках.

4. Каждый участник соревнований должен знать и соблюдать настоящие правила и не может отговариваться незнанием их.

5. Участник, отказавшийся от схватки, не начиная ее, или не вышедший на ковер в течение 3 минут после вызова, выбывает из соревнований, но его противнику за это победа не присуждается.

6. При грубом и некорректном поведении, при нарушении настоящих правил соревнований участник или команда могут быть сняты с соревнований; о всех фактах нарушения участниками установленного порядка доводится до сведения организации, проводящей соревнование и командировавшей участников организации.

7. Снятие участника или команды производится главным судьей соревнований.

8. О всех случаях нарушения правил и распорядка со стороны судейской коллегии представители участвующих организаций должны довести до сведения организации, утвердившей данную судейскую коллегию.

5. Костюм участника

1. Костюм участника соревнований состоит из:
а) халата специального покроя с поясом;
б) трусов и бандажа;
в) ботинок кожаных специального покроя (борцовские).
2. На костюме и обуви участника не должно быть твердых или металлических предметов.

6. Оборудование места для борьбы

1. Ковер (мата), на котором происходит соревнование, должен быть квадратным, размером не менее 6X6 м, и не более 8X8 м, толщиной не менее 10 см и не более 15 см. Он должен быть изготовлен из мягкого материала, быть плотным, гладким и чистым, с хорошей равномерной и плотной набивкой; места соединений, если ковер состоит из нескольких частей, должны быть прочно закреплены и не иметь выступов или впадин.

2. Верхнее покрывало (покрышка) должно быть чистым, плотным, мягким и туго натянутым и не иметь никаких отверстий и грубых швов; во избежание передачи участникам какой-либо инфекции покрышка перед соревнованиями должна быть вымыта и хорошо продезинфицирована.

3. Вокруг ковра должна быть установлена предохраняющая отушибов при падениях дорожка из мягкого материала, шириной не менее 1 м и толщиной не менее 5 см другого, чем покрышка на мате, цвета.

Примечание. При наличии ковра размером не менее 8x8 м допускается обшивка «рабочей» части ковра размером 6x6 м лентой из материи шириной 3X6 см и другого, чем покрышка, цвета. В этом случае дорожка вокруг ковра не обязательна.

4. На центре покрышки должен быть отмечен круг диаметром в 1 м для обозначения центра ковра; круг делается из нашитой на покрышку ленты, шириной в 3—5 см, другого, чем покрышка на мате, цвета.

5. Размер площадки, на которой расположен ковер, должен быть больше ковра не менее чем на 2 м в каждую сторону; в этом пространстве вокруг ковра не должно находиться каких-либо посторонних предметов во избежание ушибов при падениях за ковер.

6. На соревнованиях надо иметь в наличии точно выверенные весы, из расчета одни весы на 50 участников; весы должны находиться вблизи от места соревнований.

7. Санитарно-гигиенические требования при проведении соревнований по «Самбо»

1. Ответственность за выполнение санитарно-гигиенических требований при проведении соревнований по борьбе возлагается на врача специалиста по физической культуре при судейской коллегии, находящегося в распоряжении главного судьи.

2. Перед началом соревнований врач обязан проверить наличие врачебных карточек у всех участников (справки должны быть датированы сроком не ранее, как за 15 дней до соревнования). При взвешивании врач следит за общим состоянием здоровья участников и при наличии каких-либо признаков болезни имеет право отвести больного от участия в соревнованиях.

При всех случаях нарушения участниками санитарно-гигиенических требований и врачебного контроля врач обязан немедленно поставить в известность главного судью.

3. При ушибах и каких-либо других повреждениях участников во время соревнований врач определяет возможности для них дальнейшего продолжения схватки.

4. Соревнования по «Самбо» могут проводиться только в хорошо . вентилируемом помещении и при температуре не ниже + 12°С и не выше + 20°С.

Соревнования на открытом воздухе могут быть разрешены и при температуре не ниже + 15°С до + 25°С.

5. Все соревнования по борьбе должны начинаться не ранее 10 часов утра и заканчиваться не позднее 24 часов.

6. Участник может быть назначен на борьбу в течение одногодня не более чем в 4 схватках (для мастеров и для 1 разряда) и 3-х схватках (для 2 и 3 разрядов).

При этом время отдыха между первой и второй (второй и третьей) схватками должно быть не менее 10 мин., если предыдущая схватка закончилась в срок до 5 мин., и не менее 20 мин. (40 мин.), если она продолжалась более 5 мин.

Отдых между третьей и четвертой схватками во всех случаях должен быть не менее 1 часа.

8. Запись, жеребьевка и составление пар

1. Заявка и поименная запись участников на соревнования по «Самбо» производятся на основании общего Положения о соревнованиях.

2. Жеребьевка для составления пар по каждой весовой категории должна быть закончена не позже, чем за 20 мин. до начала соревнований. Жеребьевка производится только один раз перед началом соревнований.

Примечание. При составлении пар первого круга судейская коллегия в тех случаях, когда по жребию приходится назначать встречу между участниками от одной и той же организации, имеет право произвести повторную жеребьевку.

3. По окончании жеребьевки составляется первый круг схватки из расчета: в первом кругу первый со вторым, третий с четвертым и т. д.; во втором кругу последний номер (например 8 номеров) борется с первым, второй с третьим, четвертый с пятым, шестой с седьмым.

При составлении пар второго круга, при нечетном количестве участников категории, свободный номер, не боровшийся в первом кругу, имеет во втором две схватки; с номером первым в первой паре второго круга и с последним свободным номером второго круга в последней схватке.

В третьем кругу, независимо от выбывших, т. е. получивших 5 и более проигрышных очков, пары составляются из расчета через один номер, т. е. первый с третьим и т. д.

Четвертый круг составляется по тому же принципу, но через 2 номера: 1—4, 2—5 и т. д., но если номера ранее уже встречались, то нужно составить пары с последующими номерами, т. е. 1—5, 2—6 и т. д.

Пятый круг составляется так же, но через три номера и так до конца, пока все самбисты не переборются друг с другом.

Если в случае отказа от схватки или неявки кого-либо из участников один из самбистов остается свободным, то он в данном круге назначается к схватке с другим свободным номером (при нечетном числе участников) или же с другим, оказавшимся в таком же положении самбистом (если они между собой не встречались).

4. В список для составления пар очередного круга не включаются участники:
а) имеющие 5 и более проигрышных очков;
б) выбывшие из соревнований из-за болезни или ушиба (по заключению врача);
в) не явившиеся на первое или повторное взвешивание;
г) исключенные из соревнований судейской коллегией;
д) снятые с соревнований по заявлению представителя.

5. Не включенные в соревнования хотя бы в одном круге (не считая свободных участников) в дальнейшем исключаются из соревнований.

9. Порядок взвешивания

1. Взвешивание участников производится в день соревнования. Оно начинается не ранее чем за 3 часа и продолжается не более одного часа.

Если соревнование продолжается более одного дня, то участники взвешиваются ежедневно в период проведения данного соревнования. Повторные взвешивания должны начинаться за 2 часа и заканчиваться за 1 час до начала соревнований.

Участники проходят взвешивание обнаженными.

2. При взвешивании (как основном, так и повторном) участнику не разрешается иметь какой-либо перевес сверх определенных границ своей весовой категории.

Участники, превысившие при взвешивании свою весовую категорию, из соревнований выбывают.

3. В течение времени, отведенного на взвешивание, участники имеют право становиться на весы неограниченное число раз.

4. Участники тяжелого веса повторных взвешиваний могут не проходить.

5. По окончании первого взвешивания производится окончательное распределение участников по весовым категориям, жеребьевка, составление пар и составляется таблица — протокол по каждой весовой категории (сводка результатов, приложение 3).

6. Для проведения взвешивания выделяется комиссия из трех человек (врач, секретарь и один член судейской коллегии). Повторные взвешивания проводятся этой же комиссией.

10. Начало схватки, продолжительность и окончание ее

1. Перед началом схватки самбисты становятся на противоположных по диагонали углах ковра, по свистку арбитра выходят на середину ковра и подают правые руки в знак дружбы и готовности бороться честно и уважать друг друга. Затем, пройдя вперед два шага, поворачиваются через левое плечо и начинают схватку.

По окончании схватки самбисты расходятся по углам (в начальное положение) и, оставаясь на ковре, ждут решения судейской коллегии.

После объявления результата самбисты должны обязательно подать друг другу руки и только после этого уйти с ковра.

Самбист, отказавшийся подать руку, исключается из соревнования.

2. Схватка может начаться, быть прервана или закончена лишь по сигналу арбитра («стоп», свисток и т. д.); по сигналу арбитра во время схватки она должна быть немедленно прекращена, несмотря на положение борющихся.

3. Предельная продолжительность схватки для мастеров 1 разряда — 10 минут, для самбистов 2 и 3 разряда и разряда новичков — 6 минут.

4. В пределах установленного времени схватка продолжается у мастеров 1 и 2 разрядов до поражения каким-либо разрешенным приемом «Самбо» одного из самбистов.

Если же по истечении установленного времени этого поражения не было, то дается дополнительное время для мастеров спорта и самбистов 1 и 2 разряда — 5 минут, для 3 разряда — 3 минуты, для новичков — 2 минуты, самбист, сделавший хотя бы один прием, в это время считается победителем, т. е. схватка идет до приема. Если по истечении дополнительного времени схватка результата не дала, то присуждается ничья.

5. Во время схватки секундометрист должен через каждые 5 минут (а для 3 разряда и новичков через 2 минуты) громким голосом объявлять время.

По истечении установленного для схватки срока по сигналу секундометриста «время» арбитр обязан немедленно прекратить схватку, несмотря на положение борющихся.

6. Если один из участников из-за повреждения или неполадки в одежде не в состоянии продолжать схватку, схватка прерывается на срок не более 10 минут и назначается следующая пара.

Если участник по окончании следующей схватки (если прошло не менее 10 минут) не в состоянии продолжать прерванную схватку, то он объявляется побежденным.

Примечания: 1) При повреждениях возможность продолжения схватки определяется врачом.

2) Если непорядок в одежде оказался незначительным: развязался кушак, стянулось кимоно, развязался ботинок, арбитр обязан на время прервать схватку, дать возможность участнику поправить одежду, предварительно заметив время у секундометриста.

3) Если непорядок в одежде незначительного характера совпал с острым моментом схватки, где победа решается в пользу участника, у которого одежда в порядке, то арбитр не имеет права прервать схватку.

11. Схватка за ковром, на краю ковра

1. Если оба самбиста во время схватки окажутся за ковром, то они независимо от положения, в каком они находятся за ковром,возвращаются по свистку арбитра на середину ковра и продолжают схватку в стойке.

2. В случаях, когда в схватке самбисты оказались на краю ковра и, по мнению арбитра, продолжение схватки может повлечь их выход за ковер или несчастный случай, то схватка должна быть прекращена и возобновлена на середине ковра в том положении, в каком она была прервана. При этом, если схватка на краю ковра была прервана в положении «партера», то она на середине ковра возобновляется по правилам § 12, п. 1.

3. Если на краю ковра в положении «партер» один из самбистов находясь на захвате, выйдет за ковер, а производящий захват еще находится на ковре, то схватка должна быть продолжена на середине, также в положении «партера» (§ 12, п. 1), но если при выходе одного из самбистов за ковер захвата не было, то схватка продолжается на середине ковра в стойке.

4. Если при броске из стойки один из самбистов падает на край ковра, а противник не отпустил захвата при броске, то в случае остановки схватки, схватка возобновляется на середине ковра в положении «партер» (§ 12, п. 1).

5. Все приемы должны производиться только на ковре; сделанный прием или бросок за ковром — не засчитывается.

12. «Партер»

1. Когда схватка переводится в «партер», самбист, который должен находиться внизу, занимает положение лежа на животе и не имеет права двигаться с места, пока самбист, находящийся сверху, не коснется его рукой. Самбист, находящийся сверху, не обязан становиться на колени или ложиться на ковер; он по своему усмютрению может производить захват стоя; положение лежа на животе допускается только лишь для нижнего.

2. Самбисту, находящемуся сверху, запрещено возобновлять схватку наскоком на своего противника; в случае этой ошибки арбитр обязан сделать предупреждение и имеет право поднять участника

в стойку. В случае, когда в положении «партер» кто-либо из участников не проводит никакого приема, арбитр после предупреждения имеет право поднять обоих участников в стойку.

13. Запрещенные приемы, неправильная схватка

1. Во время схватки запрещается:

а) В стойке делать рычаги вверх, производить рывки при всех рычагах, дожимах и вывертах как в стойке, так и в «партере», касаться лица между линией рта и бровей, захватывать горло, уши и волосы.

б) Царапать и щипать, производить всякие удары и шлепки, захватывать по одному пальцу противника, а также надавливать локтем, кулаком или пальцами в чувствительные точки.

в) Резко опускать противника головой вниз на ковер, а также ударять головой о ковер при отрыве от ковра.

г) Садиться или наступать ногой, коленом на руки, на ноги или на другие части тела противника, производить резкие и толчкообразные отгибания головы противника (без удара или толчка надавливать на подбородок разрешается).

д) Производить различные удушия: руками и кимоно, ногами при захвате «ножницами» на шее, когда одна нога на горле, а другая нога на шее сзади.

Примечание. При «ножницах» на шее, когда шея захвачена ногами по бокам шеи, разрешается производить удушие.

е) При проведении приема нагибание головы вперед делать рывки по сторонам, а также производить бросок, хватать или держаться за трусы противника, или за ковер (за кимоно держаться разрешается).

2. За нарушение правил п. 1, § 13 участнику должно быть сделано предупреждение. При повторном случае нарушения правил участник получает предупреждение и может быть исключен из соревнования.

Примечание. При резких нарушениях правил участник может быть исключен главным судьей из соревнований и без предупреждения. Во всяком случае больше двух предупреждений в одной схватке не дается.

3. За умышленный уход с ковра, или выталкивание противника за ковер вне зависимости от положения, самбисту делается арбитром предупреждение. При повторном нарушении арбитр имеет право поставить избегающего схватки участника в положение «партер». При дальнейшем нарушении этого правила самбисту засчитывается поражение.

4. При отсутствии активности, или явном уклонении от ведения схватки одним, или обоими самбистами, а также при явной технической неграмотности одного или обоих самбистов, или при фиктивном ведении схватки — арбитр должен сделать предупреждение. Если после этого характер схватки не изменится, то одному или обоим самбистам засчитывается поражение.

5. Как только арбитр дал сигнал в момент выполнения приема, делавший прием должен моментально «распустить» захват (раскинуть руки в стороны) и ждать дальнейшего сигнала арбитра.

6. Для облегчения предупреждения арбитр должен остановить схватку и поднять участников в стойку, если схватка велась в положении «партер».

В последнем случае, если нарушение было сделано находившимся в «партере» в положении сверху, то после предупреждения схватка продолжается в стойке; если же правила нарушил находящийся внизу, то схватка продолжается в положении «партер».

Решение судейской тройки о поражении или об исключении изсоревнований за нарушение правил вступает в силу лишь после санкционирования его главным судьей.

14. Результаты схватки

1. Исходом схватки может быть победа или поражение одного из самбистов:

а) При схватке мастеров и самбистов 1 и 2 разряда победителем признается тот участник схватки, который или заставил противника сдаться одним из разрешенных болевых приемов или бросил его на ковер, оставшись сам в стойке; когда же схватка привела к положению явно обозначенного приема, т. е. когда один из участников держит (а иногда мгновенно) другого участника на приеме и хотя последний не сдается, то арбитр имеет право засчитать такой прием и победу, учитывая, что прием может вызвать повреждение.

Всякое положение отрыва, когда один участник схватки оторвал другого от ковра и поднятый участник не касается ковра той или иной частью тела, арбитр засчитывает за одно очко в пользу сделавшего данный отрыв. За каждый произведенный чистый бросок с отрывом двух ног противника от ковра, когда бросивший следует вместе с бросаемым на землю, первому дается одно очко.

б) При схватке самбистов 3-го разряда или новичков победителем признается тот участник, который в течение б (шести) минут набрал большее количество очков.

2. За каждый сделанный прием болевой (разрешенный), явно обозначенный или чистый бросок с отрывом двух ног (бросающий при этом остается на ногах) дается 2 (два) очка. За все остальные приемы одно очко.

3. Если оба самбиста одновременно сделали друг другу прием, то схватка продолжается дальше в стойке.

4. Приемы, которые имеют результат сваливания, или прием не доделанный, слабо обозначенный за победу не считаются.

5. Прием констатируется следующим образом:
а) если его видел арбитр и хотя бы один из боковых судей;
б) если его признает арбитр и оба боковых судьи не возражают;
в) если арбитр его не мог видеть, а оба боковых судьи утверждают, что прием был.

Примечание. Если арбитр ясно видел, что приема не было, то он не засчитывает даже в том случае, когда оба боковые судьи считают, что прием сделан. Если один из боковых судей заявляет, что он приема не видел, а между арбитром и вторым боковым судьей происходит разногласие, то решающим является мнение арбитра.

6. Если за установленное время для схватки не было зафиксировано поражение (приемом), то судейская тройка должна определить победителя по очкам. Самбист, набравший наибольшее количество очков, считается победителем.

7. Если за установленное для схватки время не было зафиксировано поражение и после подсчета очков, а количество очков у обоих участников одинаково, то им дается дополнительное время.

8. Если в дополнительное время схватка результатов не дала, то дается ничья, причем подсчет очков ведется так:

а) при ничьей без приемов (т. е. оба участника друг другу не сделали ни одного приема), обойм участникам ставится в таблице очков по 2 (два) проигрышных очка;

б) при ничьей с приемами (т. е. оба участника друг другу сделали равное количество приемов) обоим ставится в таблицу очков по 1 проигрышному очку.

9. За поражение участник получает 3 проигрышных очка, за выигрыш участник получает 0 проигрышных очков.

10. Присуждение победы за активность или преимущество давать нельзя, так как сама активность, пассивность или какое-либо преимущество в «Самбо» понимается как тактика схватки и зачастую тот, кто был активным, оказывается в конечном счете побежденным.

Если противник в течение трех минут убегает с ковра, то он получает предупреждение. Если противник продолжает убегать с ковра, то он объявляется побежденным.

11. Если один самбист держит другого самбиста в захвате на краю ковра в середине, но схватка результата не дает (например, при двухстороннем захвате головы), самбисты начинают схватку сначала (причем предварительно арбитр обязан пройти между ними).

12. Прием, примененный нижним участником схватки, в результате которого верхний поставлен в невыгодное положение, не должен быть оставлен, пока схватка не кончится в чью-либо пользу.

13. Решение судейской тройки по схватке, не давшей результата, определяется большинством голосов (3 : 0 или 2 : 1). При оглашении результат должен быть указан соотношением голосов в судейской тройке.

15. Оценка результатов

1. Результат схватки по «Самбо» учитывается следующим образом. Достигший «чистой победы» (приемом) получает 0 проигрышных очков, побежденный получает 3 проигрышных очка.

Победа, одержанная по очкам, дает победителю 1 проигрышное очко; побежденный по очкам получает 2 проигрышных очка, если его поражение признано судейской тройкой при расхождении голосов в судейской тройке (2 : 1) и 3 проигрышных очка, если его поражение признано тройкой единогласно (3 : 0).

Если один из участников в уже начатой схватке снимается судейской коллегией за уклонение от схватки, по болезни или по какой-либо другой причине, то он получает 3 проигрышных очка, а его противник — победу с 0 проигрышных очков.

За снятие с схватки по той же причине обоих самбистов оба получают по 3 проигрышных очка.

2. Для определения порядка личных мест по каждой весовойкатегории, полученное каждым участником число проигрышных очков делится на количество проведенных им фактических схваток. Получивший наименьший показатель считается победителем в весовой категории.

3. Участник, получивший в итоге проведенных схваток 5 проигрышных очков и более, из соревнований выбывает.

Примечание. Фактической считается также схватка, закончившаяся снятием или отказом одного из участников.

4. При равенстве показателей у нескольких участников решающим является результат их схватки друг с другом; если они между собой не встречались, лучшим считается имеющий большее число фактических схваток; при равенстве в последнем случае преимущество получает имеющий большее число «чистых» побед (приемов). При равенстве и здесь, победа присуждается имеющему меньшее среднее время на каждую свою «чистую» победу.

Примечание. В последнем случае в тяжелом весе при разнице в весе не менее 5 кг (по последнему взвешиванию) лучшим признается более легкий, независимо от среднего времени на его «чистые» победы.

5. Если три участника, выходящие на первые три места, имеют одинаковые показатели и если в схватках между собой они имеют победы друг над другом, то места между ними распределяются по наименьшему среднему времени, затраченному каждым из них на каждую из своих побед в фактических схватках.

6. Оценка командных результатов в лично-командных соревнованиях производится следующим образом: каждое первое личное место дает команде 6 очков, второе — 5, третье — 4, четвертое — 3, пятое — 2 и шестое — 1 очков. Седьмое и остальные места дают команде 0 очков.

Команда, набравшая наибольшее количество очков по всем весовым категориям, считается лучшей.

7. При равенстве очков у двух или более команд лучшей признается та из них, которая имеет большее число лучших занятых мест,

8. Если в какой-либо весовой категории имеется всего один участник, то первенство в данном весе считается неразыгранным; в этих случаях при лично-командных соревнованиях команде, имеющей этого участника, отмечается первое место по данной весовой категории (6 очков).

9. При отсутствии у одной или нескольких команд участников в той или иной весовой категории, каждая из этих команд получает за своего отсутствующего участника 0 очков.

10. Участник лично-командных соревнований, исключенный в процессе соревнований за нарушение правил, или недисциплинированность (неявка на соревнование, опоздание и т. п.) при оценке личных и командных результатов, не учитывается.

11. Победители в весовых категориях между собой на общее первенство не борются.

12. В командных матчевых соревнованиях зачет производится по числу побед и поражений. Каждая победа дает команде 1 очко, проигрыш или неявка — 0 очков.

Команда, набравшая большее число очков по всем весовым категориям, считается лучшей.

К матчевым командным соревнованиям могут быть допущены команды, имеющие не менее 5 человек по разным весовым категориям.

16. Судейская коллегия

1. Соревнованиями по борьбе руководит судейская коллегия, назначаемая, согласно правилам Всесоюзного Комитета по делам физкультуры и спорта о судействе.

2. В судейскую коллегию входят:
а) главный судья, его заместитель (на больших соревнованиях);
б) секретарь;
в) арбитры (число их устанавливается в зависимости от масштаба соревнований;
г) боковые судьи;
д) судья при участниках;
е) секундометрист.

3. Если соревнования проводятся на двух коврах, то должны быть назначены две судейских коллегии (на каждый ковер) с одним главным судьей и двумя заместителями, из которых каждый является ответственным за проведение соревнований на одном ковре.

4. Право решающего голоса в судейской коллегии имеют главный судья, его заместитель, арбитры и боковые судьи.

5. Для врачебно-медицинского обслуживания участников при судейской коллегии должен быть врач, на обязанности которого лежит врачебное наблюдение над участниками соревнований и их санитарно-гигиеническое обслуживание.

6. Главный судья является ответственным лицом за организационную и спортивно-судейскую часть соревнований.

До начала соревнований главный судья обязан произвести проверку места, где будут происходить соревнования, проследить за качеством и подготовленностью ковра и другого инвентаря для соревнований, а также предусмотреть все необходимое для успешного проведения их.

Во время соревнований главный судья руководит ими и следит за правильностью их проведения; его распоряжения, относящиеся к соревнованию, являются обязательными для участников, судей, представителей и для всех присутствующих на соревнованиях.

Главный судья проверяет и утверждает составление пар по кругам; только с его разрешения может быть произведена какая-либо информация или объявление, касающееся соревнований.

По окончании соревнований главный судья окончательно утверждает результаты соревнований и следит за составлением итоговой сводки результатов.

Главный судья имеет право:

а) исключить из соревнований участника, команду или отстранить от исполнения обязанностей представителя организации за недостойное поведение;

б) отстранить от судейства судью соревнований за невыполнение настоящих правил, или недобросовестное судейство;

в) в случае несогласия с решением судейской тройки, при разногласии в ее решении (2 : 1), задержать оглашение результата до окончательного разрешения вопроса на судейской коллегии;

г) отменить или отложить соревнование на другой день, даже если оно началось, когда в силу того или иного обстоятельства, по его мнению, оно не может быть продолжено и закончено удовлетворительно.

Примечание. Прерванное и перенесенное на другой срок соревнование возобновляется в новый срок при тех же участниках и в таком же порядке, как будто оно не прерывалось. Заместитель главного судьи помогает главному судье в выполнении всех его обязанностей и выполняет функции главного судьи у своего ковра (при проведении соревнований на двух коврах).

7. Секретарь судейской коллегии ведет протоколы заседаний судейской коллегии, комиссии по взвешиванию, составляет пары, ведет сводки результатов по весовым категориям, отмечая в них сведения, необходимые для оценки соревнований, хранит судейские записки, наблюдает за правильностью всех информации и т. п.

8. Арбитр является старшим судьей на ковре. Он дает сигнал (свистком) к началу схватки, перерыву и концу ее. По его свистку самбисты обязаны немедленно прекратить схватку и распустить захват.

Арбитр свистком прерывает схватку:
а) когда один из соревнующихся побежден;
б) когда проводится запрещенный прием или произошел несчастный случай;
в) когда требуется перевести участников на середину ковра;
г) когда нужно сделать предупреждение участникам;
д) по требованию главного судьи;
е) по просьбе одного из участников (отказ от продолжения схватки);
ж) при снятии участника с соревнований без предупреждения;
з) по сигналу одного из боковых судей.

9. Боковые судьи (в количестве двух на каждую схватку) совместно с арбитром составляют судейскую тройку на ковре; они втроем фиксируют результат схватки.

Примечания: 1. Перед началом схватки боковые судьи получают у секретаря по одной судейской записке, которую они заполняют для последующей оценки итога схватки.

После схватки записки через арбитра передаются главному судье. После их утверждения главным судьей объявляется результат схватки.

2. Арбитр судейской записки не заполняет, но по окончании схватки на записке одного из боковых судей он указывает победителя.

10. Боковые судьи и арбитр должны в течение всего времени схватки с полным вниманием наблюдать за прохождением схватки и всегда быть там, где создавшееся положение борющихся требует присутствия всех трех судей. Боковые судьи, и в особенности арбитр, ни в коем случае не должны все время находиться на одном месте.

Главный судья обязан также внимательно следить за схваткой.

11. Боковые судьи и арбитр во время схватки ни коим образом не должны давать советов борющимся.

12. Судья при участниках:

а) перед началом соревнований проверяет наличие всех участников данного дня соревнований;

б) предупреждает самбистов о порядке их выхода на ковер, руководствуясь списком пар, составленным судейской коллегией.

в) сообщает судейской коллегии о всех неявках и отказах участников.

13. Секундометрист отмечает время каждой схватки и сообщает это время секретарю для занесения в протокол.

Секундометрист отмечает также время перерывов в схватке, вызванных тем или иным обстоятельством.

Через каждые 5 и 3 минуты он громким голосом объявляет время.

14. Все технические вопросы решаются судейской коллегией на месте. Утвержденный главным судьей и объявленный результат схватки может быть отменен только ЦС «Динамо».